<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width,initial-scale=1" />
<title>Condenaron a un joven de 19 años por abuso sexual | FloridAdiariO</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://floridadiario.com.uy/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/oxygen/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//floridadiario.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="FloridAdiariO &raquo; Feed" href="https://floridadiario.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="FloridAdiariO &raquo; RSS de los comentarios" href="https://floridadiario.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FloridAdiariO &raquo; Condenaron a un joven de 19 años por abuso sexual RSS de los comentarios" href="https://floridadiario.com.uy/2020/05/27/condenaron-a-un-joven-de-19-anos-por-abuso-sexual/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJytU9tSwyAQ/SEJxdRp+uD4LSTZIi2EDLsY8/cSoB2tTnRs39hlz4UzLJ9G1rmBYCBuAxtNUHpAPo2dswytNjBfVVWH+MB/hnkwkqBno0O6qtZgRp8A+RFolN2Jperb+HlWhVi24FW88cCbSlQblgzyNmjT89a4RNJ66WeONBv4A1lCffIgZxeIKa/7/1J4SXpQ+Av8EIxhqAkY9HoBlFC4EJu63tai4QNMmBiLQK+RlleqHGxuszcN091VOuldQDB30hg9WB3sBboeTeeKFVE91tWmOCpNdnOsOTwTSfPrMv91d+3bLh8w9u0oaZmwUUqCARvH1mCT7hXE9Ygj5cwI3tchaQHbNgaIyM4x0mvUWl2siFrc5JVKgl86Gar54EhHNF4Oty1MuTp4l4N4sc/iqdnv97vtThw/APFFp3Y=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='screen-css-1-1' href='https://s0.wp.com/wp-content/themes/pub/oxygen/style.css?m=1499391730h&cssminify=yes' type='text/css' media='screen' />
<link crossorigin="anonymous" rel='stylesheet' id='font-abel-css'  href='https://fonts.googleapis.com/css?family=Abel&#038;ver=20120821' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyVzMEOwiAMgOEXslZNZubB+CwMO8QBJaOE7e1FL87LMm9/037FEkFzEAqC8iBPCWPukKfZUEAbNCaZHUGJmv1ep7TDhfAZosvGhoTF3g1JQuEIkVOtD9xCKNctD5bAqYJCPjol9MeDXmnq6gdwdqgxbZe1RZlR+W+tMUMMjrUSy+FngN4pO67RkTrHpqbBerUY3+jmr8fmcjiem1PbPl/fWJhK?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/infinity/themes/pub/oxygen.css,/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195j&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJxti0EKgCAQAD+ULWGJHaK3mJgaqyut0fejQ4eo0zAwA2cRlnJ1uUI6RMHDx8xQiKtY0cQdOJg9Zv+wtcwN/F9MNhoUSJ7e8plqcMkxhB480mLwDuY0dYMepVJaqu0CZXY33g==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://floridadiario.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lust que me alumbre' href='https://floridadiario.com.uy/2020/05/26/lust-que-me-alumbre/' />
<link rel='next' title='Falleció el maestro Federico García Vigil, figura clave de la música nacional' href='https://floridadiario.com.uy/2020/05/27/fallecio-el-maestro-federico-garcia-vigil-figura-clave-de-la-musica-nacional/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://floridadiario.com.uy/2020/05/27/condenaron-a-un-joven-de-19-anos-por-abuso-sexual/" />
<link rel='shortlink' href='https://wp.me/pOIok-ki2' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffloridadiario.com.uy%2F2020%2F05%2F27%2Fcondenaron-a-un-joven-de-19-anos-por-abuso-sexual%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffloridadiario.com.uy%2F2020%2F05%2F27%2Fcondenaron-a-un-joven-de-19-anos-por-abuso-sexual%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Condenaron a un joven de 19 años por abuso sexual" />
<meta property="og:url" content="https://floridadiario.com.uy/2020/05/27/condenaron-a-un-joven-de-19-anos-por-abuso-sexual/" />
<meta property="og:description" content="Personal de Unidad Especializada contra la Violencia de Género y la Seccional 12da. trabajaron en torno a una denuncia de abuso sexual a una menor en Nico Pérez, siendo condenado el día de ayer un …" />
<meta property="article:published_time" content="2020-05-27T15:23:27+00:00" />
<meta property="article:modified_time" content="2020-05-27T15:23:27+00:00" />
<meta property="og:site_name" content="FloridAdiariO" />
<meta property="og:image" content="https://floridadiario.files.wordpress.com/2019/07/estacic3b3n-nico-pc3a9rez-3.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@floridadiario" />
<meta name="twitter:site" content="@floridadiario" />
<meta name="twitter:text:title" content="Condenaron a un joven de 19 años por abuso sexual" />
<meta name="twitter:image" content="https://floridadiario.files.wordpress.com/2019/07/estacic3b3n-nico-pc3a9rez-3.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=114" />
<link rel='openid.server' href='https://floridadiario.com.uy/?openidserver=1' />
<link rel='openid.delegate' href='https://floridadiario.com.uy/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://floridadiario.com.uy/osd.xml" title="FloridAdiariO" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
	<style type="text/css">
		#page {
			background-color: #ffffff		}
	</style>
	<style>
		html {
			font-size: 18px;
		}
		h1, h2, h3, h4, h5, h6, dl dt, blockquote, blockquote blockquote blockquote, .site-title, .main-navigation a, .widget_calendar caption {
			font-family: 'Abel', sans-serif;
		}
		.error, .entry-title a, .entry-content a, entry-summary a, .main-navigation > div > ul > li > a, .widget a, .post-navigation a, #image-navigation a, .pingback a, .logged-in-as a, .more-articles .entry-title a:hover, .widget_flickr #flickr_badge_uber_wrapper a {
			color: #000000;
		}
		a:hover, .comment-meta a, .comment-meta a:visited {
			border-color: #000000;
		}
		a.read-more, a.read-more:visited, .pagination a:hover, .comment-navigation a:hover, button, html input[type="button"], input[type="reset"], input[type="submit"], #infinite-handle span {
			background-color: #000000;
		}
	</style>
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'oxygen', amp: false, siteid: 8982, blogid: 12087044, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="FloridAdiariO" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://floridadiario.com.uy/feed/;icon-uri=https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Personal de Unidad Especializada contra la Violencia de Género y la Seccional 12da. trabajaron en torno a una denuncia de abuso sexual a una menor en Nico Pérez, siendo condenado el día de ayer un adolescente de 19 años. El caso ocurrió el pasado día 27 de marzo. Entonces, efectivos de la unidad policial de&hellip;" />
<link rel="amphtml" href="https://floridadiario.com.uy/2020/05/27/condenaron-a-un-joven-de-19-anos-por-abuso-sexual/amp/"></head>

<body class="post-template-default single single-post postid-77998 single-format-standard custom-background no-js customizer-styles-applied group-blog highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<hgroup>
			<a href="https://floridadiario.com.uy/" class="site-logo-link" rel="home" itemprop="url"></a>			<h1 class="site-title"><a href="https://floridadiario.com.uy/" title="FloridAdiariO" rel="home">FloridAdiariO</a></h1>
			<h2 class="site-description"></h2>
		</hgroup>

		
		
		<nav role="navigation" class="site-navigation main-navigation clear-fix">
			<h1 class="assistive-text">Menú principal</h1>
			<div class="assistive-text skip-link"><a href="#content" title="Saltar al contenido.">Saltar al contenido.</a></div>

			<div class="menu-de-esto-se-habla-container"><ul id="menu-de-esto-se-habla" class="menu"><li id="menu-item-59358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-59358"><a href="https://floridadiario.com.uy/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-59359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59359"><a href="https://floridadiario.com.uy/reglasycomentarios/">REGLAS Y COMENTARIOS</a></li>
</ul>
</li>
<li id="menu-item-33302" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33302"><a href="https://floridadiario.com.uy/category/florida/">FLORIDA</a></li>
<li id="menu-item-36427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36427"><a href="https://floridadiario.com.uy/category/policiales/">POLICIALES</a></li>
<li id="menu-item-45998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45998"><a href="https://floridadiario.com.uy/category/politica/">POLÍTICA</a></li>
<li id="menu-item-73230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73230"><a href="https://floridadiario.com.uy/rurales-floridadiario/">FD RURALES</a></li>
<li id="menu-item-64864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64864"><a href="https://floridadiario.com.uy/category/juvenal/">JUVENAL</a></li>
<li id="menu-item-59357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59357"><a href="https://floridadiario.com.uy/pronostico/">PRONÓSTICO</a></li>
<li id="menu-item-65349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65349"><a href="https://floridadiario.com.uy/primera-hora/">PRIMERA HORA</a></li>
</ul></div>		</nav>
	</header><!-- #masthead .site-header -->

	<div id="main" class="clear-fix">
		<div id="primary" class="site-content">
			<div id="content" role="main">

			
				
<article id="post-77998" class="clear-fix post-77998 post type-post status-publish format-standard has-post-thumbnail hentry category-florida">
	<header class="entry-header">
		<h1 class="entry-title">Condenaron a un joven de 19 años por abuso sexual</h1>

		<div class="entry-meta">
			<span class="entry-date"><a href="https://floridadiario.com.uy/2020/05/27/condenaron-a-un-joven-de-19-anos-por-abuso-sexual/" title="12:23" rel="bookmark"><time class="entry-date" datetime="2020-05-27T12:23:27-03:00" pubdate>27/05/2020</time></a></span>			<span class="sep">&middot;</span>
			<span class="byline">de <span class="author vcard"><a class="url fn n" href="https://floridadiario.com.uy/author/floridadiario/" title="Ver todas las entradas de ." rel="author">.</a></span></span>			<span class="sep">&middot;</span>
			en <a href="https://floridadiario.com.uy/category/florida/" rel="category tag">FLORIDA</a>.			<span class="sep">&middot;</span>
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content clear-fix">
		<div class="cs-rating pd-rating" id="pd_rating_holder_2652308_post_77998"></div><br/>
<p><em><img data-attachment-id="71498" data-permalink="https://floridadiario.com.uy/2019/07/21/investigan-presunto-homicidio-en-nico-perez/estacion-nico-perez-3/#main" data-orig-file="https://floridadiario.files.wordpress.com/2019/07/estacic3b3n-nico-pc3a9rez-3.jpg" data-orig-size="1656,1242" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;KODAK DX6490 ZOOM DIGITAL CAMERA&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1041815223&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;9.8&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.0013333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Estación Nico Pérez 3" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2019/07/estacic3b3n-nico-pc3a9rez-3.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2019/07/estacic3b3n-nico-pc3a9rez-3.jpg?w=470" class="alignnone size-full wp-image-71498" src="https://floridadiario.files.wordpress.com/2019/07/estacic3b3n-nico-pc3a9rez-3.jpg" alt="" width="470" height="353" srcset="https://floridadiario.files.wordpress.com/2019/07/estacic3b3n-nico-pc3a9rez-3.jpg?w=470&amp;h=353 470w, https://floridadiario.files.wordpress.com/2019/07/estacic3b3n-nico-pc3a9rez-3.jpg?w=940&amp;h=706 940w, https://floridadiario.files.wordpress.com/2019/07/estacic3b3n-nico-pc3a9rez-3.jpg?w=150&amp;h=113 150w, https://floridadiario.files.wordpress.com/2019/07/estacic3b3n-nico-pc3a9rez-3.jpg?w=300&amp;h=225 300w, https://floridadiario.files.wordpress.com/2019/07/estacic3b3n-nico-pc3a9rez-3.jpg?w=768&amp;h=576 768w" sizes="(max-width: 470px) 100vw, 470px" />Personal de Unidad Especializada contra la Violencia de Género y la Seccional 12da. trabajaron en torno a una denuncia de abuso sexual a una menor en Nico Pérez, siendo condenado el día de ayer un adolescente de 19 años.</em><span id="more-77998"></span></p>



<p>El caso ocurrió el pasado día 27 de marzo. Entonces, efectivos de la unidad policial de Nico Pérez, tomaron conocimiento de un hecho de abuso sexual ocurrido en esa localidad.</p>



<p>De inmediato se derivó el caso a la U.E.V.D.G donde se practicaron las actuaciones correspondientes, siendo enterada de forma inmediata Fiscal de Turno y Juez de Familia.</p>



<p>Culminadas las diferentes averiguaciones e indagatorias el día de ayer, se dispuso en Juzgado Letrado de 4to. Turno de Florida la condena por proceso abreviado de A.N.S.D de 19 años de edad como autor penalmente responsable de un delito de abuso sexual especialmente agravado por tratarse la víctima de una menor de dieciocho años de edad, a la pena de dos (2) años de penitenciaría en cumplimiento efectivo.</p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">COMPARTE!</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://floridadiario.com.uy/2020/05/27/condenaron-a-un-joven-de-19-anos-por-abuso-sexual/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://floridadiario.com.uy/2020/05/27/condenaron-a-un-joven-de-19-anos-por-abuso-sexual/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://floridadiario.com.uy/2020/05/27/condenaron-a-un-joven-de-19-anos-por-abuso-sexual/" data-text="Condenaron a un joven de 19 años por abuso sexual" data-via="floridadiario" data-related="wordpressdotcom">Tweet</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://floridadiario.com.uy/2020/05/27/condenaron-a-un-joven-de-19-anos-por-abuso-sexual/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://floridadiario.com.uy/2020/05/27/condenaron-a-un-joven-de-19-anos-por-abuso-sexual/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12087044-77998-5eced4e2dbf6c' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=12087044&amp;post_id=77998&amp;origin=floridadiario.wordpress.com&amp;obj_id=12087044-77998-5eced4e2dbf6c&amp;domain=floridadiario.com.uy' data-name='like-post-frame-12087044-77998-5eced4e2dbf6c'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	</article><!-- #post-77998 -->

				
	<div id="sidebar-after-singular" class="widget-area" role="complementary">

		<aside id="media_video-3" class="widget widget_media_video"><h1 class="widgettitle">http://estufaceramicamayolica.com.uy</h1><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-77998-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=N0MpHbH4HfI&#038;_=1" /><a href="https://www.youtube.com/watch?v=N0MpHbH4HfI">https://www.youtube.com/watch?v=N0MpHbH4HfI</a></video></div></aside><aside id="archives-12" class="widget widget_archive"><h1 class="widgettitle">Archivo FD</h1>		<label class="screen-reader-text" for="archives-dropdown-12">Archivo FD</label>
		<select id="archives-dropdown-12" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://floridadiario.com.uy/2020/05/'> mayo 2020 </option>
	<option value='https://floridadiario.com.uy/2020/04/'> abril 2020 </option>
	<option value='https://floridadiario.com.uy/2020/03/'> marzo 2020 </option>
	<option value='https://floridadiario.com.uy/2020/02/'> febrero 2020 </option>
	<option value='https://floridadiario.com.uy/2020/01/'> enero 2020 </option>
	<option value='https://floridadiario.com.uy/2019/12/'> diciembre 2019 </option>
	<option value='https://floridadiario.com.uy/2019/11/'> noviembre 2019 </option>
	<option value='https://floridadiario.com.uy/2019/10/'> octubre 2019 </option>
	<option value='https://floridadiario.com.uy/2019/09/'> septiembre 2019 </option>
	<option value='https://floridadiario.com.uy/2019/08/'> agosto 2019 </option>
	<option value='https://floridadiario.com.uy/2019/07/'> julio 2019 </option>
	<option value='https://floridadiario.com.uy/2019/06/'> junio 2019 </option>
	<option value='https://floridadiario.com.uy/2019/05/'> mayo 2019 </option>
	<option value='https://floridadiario.com.uy/2019/04/'> abril 2019 </option>
	<option value='https://floridadiario.com.uy/2019/03/'> marzo 2019 </option>
	<option value='https://floridadiario.com.uy/2019/02/'> febrero 2019 </option>
	<option value='https://floridadiario.com.uy/2019/01/'> enero 2019 </option>
	<option value='https://floridadiario.com.uy/2018/12/'> diciembre 2018 </option>
	<option value='https://floridadiario.com.uy/2018/11/'> noviembre 2018 </option>
	<option value='https://floridadiario.com.uy/2018/10/'> octubre 2018 </option>
	<option value='https://floridadiario.com.uy/2018/09/'> septiembre 2018 </option>
	<option value='https://floridadiario.com.uy/2018/08/'> agosto 2018 </option>
	<option value='https://floridadiario.com.uy/2018/07/'> julio 2018 </option>
	<option value='https://floridadiario.com.uy/2018/06/'> junio 2018 </option>
	<option value='https://floridadiario.com.uy/2018/05/'> mayo 2018 </option>
	<option value='https://floridadiario.com.uy/2018/04/'> abril 2018 </option>
	<option value='https://floridadiario.com.uy/2018/03/'> marzo 2018 </option>
	<option value='https://floridadiario.com.uy/2018/02/'> febrero 2018 </option>
	<option value='https://floridadiario.com.uy/2018/01/'> enero 2018 </option>
	<option value='https://floridadiario.com.uy/2017/12/'> diciembre 2017 </option>
	<option value='https://floridadiario.com.uy/2017/11/'> noviembre 2017 </option>
	<option value='https://floridadiario.com.uy/2017/10/'> octubre 2017 </option>
	<option value='https://floridadiario.com.uy/2017/09/'> septiembre 2017 </option>
	<option value='https://floridadiario.com.uy/2017/08/'> agosto 2017 </option>
	<option value='https://floridadiario.com.uy/2017/07/'> julio 2017 </option>
	<option value='https://floridadiario.com.uy/2017/06/'> junio 2017 </option>
	<option value='https://floridadiario.com.uy/2017/05/'> mayo 2017 </option>
	<option value='https://floridadiario.com.uy/2017/04/'> abril 2017 </option>
	<option value='https://floridadiario.com.uy/2017/03/'> marzo 2017 </option>
	<option value='https://floridadiario.com.uy/2017/02/'> febrero 2017 </option>
	<option value='https://floridadiario.com.uy/2017/01/'> enero 2017 </option>
	<option value='https://floridadiario.com.uy/2016/12/'> diciembre 2016 </option>
	<option value='https://floridadiario.com.uy/2016/11/'> noviembre 2016 </option>
	<option value='https://floridadiario.com.uy/2016/10/'> octubre 2016 </option>
	<option value='https://floridadiario.com.uy/2016/09/'> septiembre 2016 </option>
	<option value='https://floridadiario.com.uy/2016/08/'> agosto 2016 </option>
	<option value='https://floridadiario.com.uy/2016/07/'> julio 2016 </option>
	<option value='https://floridadiario.com.uy/2016/06/'> junio 2016 </option>
	<option value='https://floridadiario.com.uy/2016/05/'> mayo 2016 </option>
	<option value='https://floridadiario.com.uy/2016/04/'> abril 2016 </option>
	<option value='https://floridadiario.com.uy/2016/03/'> marzo 2016 </option>
	<option value='https://floridadiario.com.uy/2016/02/'> febrero 2016 </option>
	<option value='https://floridadiario.com.uy/2016/01/'> enero 2016 </option>
	<option value='https://floridadiario.com.uy/2015/12/'> diciembre 2015 </option>
	<option value='https://floridadiario.com.uy/2015/11/'> noviembre 2015 </option>
	<option value='https://floridadiario.com.uy/2015/10/'> octubre 2015 </option>
	<option value='https://floridadiario.com.uy/2015/09/'> septiembre 2015 </option>
	<option value='https://floridadiario.com.uy/2015/08/'> agosto 2015 </option>
	<option value='https://floridadiario.com.uy/2015/07/'> julio 2015 </option>
	<option value='https://floridadiario.com.uy/2015/06/'> junio 2015 </option>
	<option value='https://floridadiario.com.uy/2015/05/'> mayo 2015 </option>
	<option value='https://floridadiario.com.uy/2015/04/'> abril 2015 </option>
	<option value='https://floridadiario.com.uy/2015/03/'> marzo 2015 </option>
	<option value='https://floridadiario.com.uy/2015/02/'> febrero 2015 </option>
	<option value='https://floridadiario.com.uy/2015/01/'> enero 2015 </option>
	<option value='https://floridadiario.com.uy/2014/12/'> diciembre 2014 </option>
	<option value='https://floridadiario.com.uy/2014/11/'> noviembre 2014 </option>
	<option value='https://floridadiario.com.uy/2014/10/'> octubre 2014 </option>
	<option value='https://floridadiario.com.uy/2014/09/'> septiembre 2014 </option>
	<option value='https://floridadiario.com.uy/2014/08/'> agosto 2014 </option>
	<option value='https://floridadiario.com.uy/2014/07/'> julio 2014 </option>
	<option value='https://floridadiario.com.uy/2014/06/'> junio 2014 </option>
	<option value='https://floridadiario.com.uy/2014/05/'> mayo 2014 </option>
	<option value='https://floridadiario.com.uy/2014/04/'> abril 2014 </option>
	<option value='https://floridadiario.com.uy/2014/03/'> marzo 2014 </option>
	<option value='https://floridadiario.com.uy/2014/02/'> febrero 2014 </option>
	<option value='https://floridadiario.com.uy/2014/01/'> enero 2014 </option>
	<option value='https://floridadiario.com.uy/2013/12/'> diciembre 2013 </option>
	<option value='https://floridadiario.com.uy/2013/11/'> noviembre 2013 </option>
	<option value='https://floridadiario.com.uy/2013/10/'> octubre 2013 </option>
	<option value='https://floridadiario.com.uy/2013/09/'> septiembre 2013 </option>
	<option value='https://floridadiario.com.uy/2013/08/'> agosto 2013 </option>
	<option value='https://floridadiario.com.uy/2013/07/'> julio 2013 </option>
	<option value='https://floridadiario.com.uy/2013/06/'> junio 2013 </option>
	<option value='https://floridadiario.com.uy/2013/05/'> mayo 2013 </option>
	<option value='https://floridadiario.com.uy/2013/04/'> abril 2013 </option>
	<option value='https://floridadiario.com.uy/2013/03/'> marzo 2013 </option>
	<option value='https://floridadiario.com.uy/2013/02/'> febrero 2013 </option>
	<option value='https://floridadiario.com.uy/2013/01/'> enero 2013 </option>
	<option value='https://floridadiario.com.uy/2012/12/'> diciembre 2012 </option>
	<option value='https://floridadiario.com.uy/2012/11/'> noviembre 2012 </option>
	<option value='https://floridadiario.com.uy/2012/10/'> octubre 2012 </option>
	<option value='https://floridadiario.com.uy/2012/09/'> septiembre 2012 </option>
	<option value='https://floridadiario.com.uy/2012/08/'> agosto 2012 </option>
	<option value='https://floridadiario.com.uy/2012/07/'> julio 2012 </option>
	<option value='https://floridadiario.com.uy/2012/06/'> junio 2012 </option>
	<option value='https://floridadiario.com.uy/2012/05/'> mayo 2012 </option>
	<option value='https://floridadiario.com.uy/2012/04/'> abril 2012 </option>
	<option value='https://floridadiario.com.uy/2012/03/'> marzo 2012 </option>
	<option value='https://floridadiario.com.uy/2012/02/'> febrero 2012 </option>
	<option value='https://floridadiario.com.uy/2012/01/'> enero 2012 </option>
	<option value='https://floridadiario.com.uy/2011/12/'> diciembre 2011 </option>
	<option value='https://floridadiario.com.uy/2011/11/'> noviembre 2011 </option>
	<option value='https://floridadiario.com.uy/2011/10/'> octubre 2011 </option>
	<option value='https://floridadiario.com.uy/2011/09/'> septiembre 2011 </option>
	<option value='https://floridadiario.com.uy/2011/08/'> agosto 2011 </option>
	<option value='https://floridadiario.com.uy/2011/07/'> julio 2011 </option>
	<option value='https://floridadiario.com.uy/2011/06/'> junio 2011 </option>
	<option value='https://floridadiario.com.uy/2011/05/'> mayo 2011 </option>
	<option value='https://floridadiario.com.uy/2011/04/'> abril 2011 </option>
	<option value='https://floridadiario.com.uy/2011/03/'> marzo 2011 </option>
	<option value='https://floridadiario.com.uy/2011/02/'> febrero 2011 </option>
	<option value='https://floridadiario.com.uy/2011/01/'> enero 2011 </option>
	<option value='https://floridadiario.com.uy/2010/12/'> diciembre 2010 </option>
	<option value='https://floridadiario.com.uy/2010/11/'> noviembre 2010 </option>
	<option value='https://floridadiario.com.uy/2010/10/'> octubre 2010 </option>
	<option value='https://floridadiario.com.uy/2010/09/'> septiembre 2010 </option>
	<option value='https://floridadiario.com.uy/2010/08/'> agosto 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-12" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside>
	</div><!-- #sidebar-after-singular -->


					<nav role="navigation" id="nav-below" class="site-navigation post-navigation clear-fix">
		<h1 class="assistive-text">Navegador de artículos</h1>

	
		<div class="nav-previous"><a href="https://floridadiario.com.uy/2020/05/26/lust-que-me-alumbre/" rel="prev"><span class="meta-nav">&larr;</span> Lust que me alumbre</a></div>		<div class="nav-next"><a href="https://floridadiario.com.uy/2020/05/27/fallecio-el-maestro-federico-garcia-vigil-figura-clave-de-la-musica-nacional/" rel="next">Falleció el maestro Federico García Vigil, figura clave de la música nacional <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
				
	
	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/27/condenaron-a-un-joven-de-19-anos-por-abuso-sexual/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://floridadiario.com.uy/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="98d4a59812" /><input type="hidden" name="_wp_http_referer" value="/2020/05/27/condenaron-a-un-joven-de-19-anos-por-abuso-sexual/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='77998' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a4bfc4fe39" /></p>
<input type="hidden" name="genseq" value="1590613218" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="199"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->
			
			</div><!-- #content -->
		</div><!-- #primary .site-content -->

<div id="secondary" class="clear-fix" role="complementary">


	<div class="widget-area" role="complementary">

	
	<aside id="media_image-226" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="600" height="338" src="https://floridadiario.files.wordpress.com/2020/04/ezgif.com-video-to-gif-17.gif?w=600" class="image wp-image-76744  attachment-600x338 size-600x338" alt="" style="max-width: 100%; height: auto;" data-attachment-id="76744" data-permalink="https://floridadiario.com.uy/ezgif-com-video-to-gif-17/" data-orig-file="https://floridadiario.files.wordpress.com/2020/04/ezgif.com-video-to-gif-17.gif" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezgif.com-video-to-gif (17)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/04/ezgif.com-video-to-gif-17.gif?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/04/ezgif.com-video-to-gif-17.gif?w=470" /></aside><aside id="twitter_timeline-6" class="widget widget_twitter_timeline"><h1 class="widgettitle">AHORA</h1><a class="twitter-timeline" data-width="220" data-theme="dark" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="ES" data-partner="jetpack" data-chrome="noheader nofooter noborders" href="https://twitter.com/@floridadiario" href="https://twitter.com/@floridadiario">Mis tuits</a></aside><aside id="twitter_timeline-9" class="widget widget_twitter_timeline"><h1 class="widgettitle">MÁS EN FLORIDA</h1><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="4" data-lang="ES" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar" href="https://twitter.com/@pasaenflorida" href="https://twitter.com/@pasaenflorida">Mis tuits</a></aside><aside id="media_image-221" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/LorierMariana/"><img class="image " src="https://floridadiario.files.wordpress.com/2020/03/ezgif.com-gif-maker-14.gif?w=300" alt="" width="1080" height="1080" /></a></aside>
	</div><!-- .widget-area -->

</div><!-- #secondary --><div id="tertiary" class="widget-area" role="complementary">

	
	<aside id="media_image-197" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="600" height="338" src="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=600" class="image wp-image-71214  attachment-600x338 size-600x338" alt="" style="max-width: 100%; height: auto;" data-attachment-id="71214" data-permalink="https://floridadiario.com.uy/ezgif-com-video-to-gif-10/" data-orig-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezgif.com-video-to-gif (10)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=300" data-large-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=470" /></aside><aside id="media_image-218" class="widget widget_media_image"><h1 class="widgettitle">CORTES EN LA CARA, “DADO POR MUERTO” Y TAPADO CON UN ACOLCHADO: ASÍ ENCONTRARON A “LALO”</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2020/05/13/cortes-en-la-cara-dado-por-muerto-y-tapado-con-un-acolchado-asi-encontraron-a-lalo/"><img width="1155" height="768" src="https://floridadiario.files.wordpress.com/2020/05/dsc_9942-fileminimizer.jpg?w=1155" class="image wp-image-77634  attachment-1155x768 size-1155x768" alt="" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2020/05/dsc_9942-fileminimizer.jpg 1155w, https://floridadiario.files.wordpress.com/2020/05/dsc_9942-fileminimizer.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2020/05/dsc_9942-fileminimizer.jpg?w=300 300w, https://floridadiario.files.wordpress.com/2020/05/dsc_9942-fileminimizer.jpg?w=768 768w, https://floridadiario.files.wordpress.com/2020/05/dsc_9942-fileminimizer.jpg?w=1024 1024w" sizes="(max-width: 1155px) 100vw, 1155px" data-attachment-id="77634" data-permalink="https://floridadiario.com.uy/2020/05/13/cortes-en-la-cara-dado-por-muerto-y-tapado-con-un-acolchado-asi-encontraron-a-lalo/dsc_9942-fileminimizer/#main" data-orig-file="https://floridadiario.files.wordpress.com/2020/05/dsc_9942-fileminimizer.jpg" data-orig-size="1155,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_9942 (FILEminimizer)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/05/dsc_9942-fileminimizer.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/05/dsc_9942-fileminimizer.jpg?w=470" /></a></aside><aside id="media_image-213" class="widget widget_media_image"><h1 class="widgettitle">CASO AMPARO: ANTROPÓLOGA FORENSE ENCABEZA NUEVA BÚSQUEDA</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2020/05/19/caso-amparo-antropologa-forense-encabeza-nueva-busqueda/"><img width="1620" height="1200" src="https://floridadiario.files.wordpress.com/2020/05/caso_amparo.jpg?w=1620" class="image wp-image-77789  attachment-1620x1200 size-1620x1200" alt="" style="max-width: 100%; height: auto;" title="Florida: Más de 300 docentes en “admirable alarma”" srcset="https://floridadiario.files.wordpress.com/2020/05/caso_amparo.jpg 1620w, https://floridadiario.files.wordpress.com/2020/05/caso_amparo.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2020/05/caso_amparo.jpg?w=300 300w, https://floridadiario.files.wordpress.com/2020/05/caso_amparo.jpg?w=768 768w, https://floridadiario.files.wordpress.com/2020/05/caso_amparo.jpg?w=1024 1024w" sizes="(max-width: 1620px) 100vw, 1620px" data-attachment-id="77789" data-permalink="https://floridadiario.com.uy/2020/05/19/caso-amparo-antropologa-forense-encabeza-nueva-busqueda/caso_amparo/#main" data-orig-file="https://floridadiario.files.wordpress.com/2020/05/caso_amparo.jpg" data-orig-size="1620,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Caso_Amparo" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/05/caso_amparo.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/05/caso_amparo.jpg?w=470" /></a></aside><aside id="media_image-219" class="widget widget_media_image"><h1 class="widgettitle">VOLVÉ, ROBERTO, VOLVÉ</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2020/05/19/volve-roberto-volve/"><img width="1400" height="931" src="https://floridadiario.files.wordpress.com/2020/03/fachada_0s003.jpg?w=1400" class="image wp-image-76522  attachment-1400x931 size-1400x931" alt="Intendencia" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2020/03/fachada_0s003.jpg 1400w, https://floridadiario.files.wordpress.com/2020/03/fachada_0s003.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2020/03/fachada_0s003.jpg?w=300 300w, https://floridadiario.files.wordpress.com/2020/03/fachada_0s003.jpg?w=768 768w, https://floridadiario.files.wordpress.com/2020/03/fachada_0s003.jpg?w=1024 1024w" sizes="(max-width: 1400px) 100vw, 1400px" data-attachment-id="76522" data-permalink="https://floridadiario.com.uy/2020/03/27/tira-unas-monedas-che-intendencia-de-florida-descontara-a-cargos-politicos-para-fondo-coronavirus/fachada_0s003/#main" data-orig-file="https://floridadiario.files.wordpress.com/2020/03/fachada_0s003.jpg" data-orig-size="1400,931" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1520598850&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fachada_0s003" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/03/fachada_0s003.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/03/fachada_0s003.jpg?w=470" /></a></aside><aside id="twitter_timeline-7" class="widget widget_twitter_timeline"><h1 class="widgettitle">POLÍTICOS FLORIDA</h1><a class="twitter-timeline" data-theme="dark" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="ES" data-partner="jetpack" data-chrome="noheader noscrollbar" href="https://twitter.com/@politicoflorida" href="https://twitter.com/@politicoflorida">Mis tuits</a></aside>
</div><!-- #secondary .widget-area -->
	</div><!-- #main -->

	<div id="supplementary" class="clear-fix four">
		<div id="footer-sidebar-one" class="widget-area" role="complementary">
		<aside id="search-5" class="widget widget_search">	<form method="get" id="searchform" action="https://floridadiario.com.uy/" role="search">
		<label for="s" class="assistive-text">Buscar</label>
		<input type="text" class="field" name="s" id="s" placeholder="Buscar &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Buscar" />
	</form></aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widgettitle">Lo más leído</h1><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://floridadiario.com.uy/2020/05/25/mujer-que-incendio-a-su-pareja-formalizada-por-homicidio-muy-especialmente-agravado/" title="Incendió a su pareja: preventiva por homicidio muy especialmente agravado y pericia psiquiátrica" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2020/05/rojo.jpg?resize=40%2C40" alt="Incendió a su pareja: preventiva por homicidio muy especialmente agravado y pericia psiquiátrica" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2020/05/25/mujer-que-incendio-a-su-pareja-formalizada-por-homicidio-muy-especialmente-agravado/" title="Incendió a su pareja: preventiva por homicidio muy especialmente agravado y pericia psiquiátrica" class="bump-view" data-bump-view="tp">Incendió a su pareja: preventiva por homicidio muy especialmente agravado y pericia psiquiátrica</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2020/05/23/triste-y-fatal-joven-murio-en-accidente-laboral-proximo-a-chamizo/" title="Triste y fatal: joven murió en accidente laboral próximo a Chamizo" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2020/05/accidente_laboral.jpg?w=1200&#038;resize=40%2C40" alt="Triste y fatal: joven murió en accidente laboral próximo a Chamizo" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2020/05/23/triste-y-fatal-joven-murio-en-accidente-laboral-proximo-a-chamizo/" title="Triste y fatal: joven murió en accidente laboral próximo a Chamizo" class="bump-view" data-bump-view="tp">Triste y fatal: joven murió en accidente laboral próximo a Chamizo</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/" title="&hellip;" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=40" alt="&hellip;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/" title="&hellip;" class="bump-view" data-bump-view="tp">&hellip;</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2020/05/26/lust-que-me-alumbre/" title="Lust que me alumbre" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2020/05/dsc_0180-fileminimizer.jpg?resize=40%2C40" alt="Lust que me alumbre" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2020/05/26/lust-que-me-alumbre/" title="Lust que me alumbre" class="bump-view" data-bump-view="tp">Lust que me alumbre</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2020/05/27/condenaron-a-un-joven-de-19-anos-por-abuso-sexual/" title="Condenaron a un joven de 19 años por abuso sexual" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2019/07/estacic3b3n-nico-pc3a9rez-3.jpg?w=1200&#038;resize=40%2C40" alt="Condenaron a un joven de 19 años por abuso sexual" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2020/05/27/condenaron-a-un-joven-de-19-anos-por-abuso-sexual/" title="Condenaron a un joven de 19 años por abuso sexual" class="bump-view" data-bump-view="tp" aria-current="page">Condenaron a un joven de 19 años por abuso sexual</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2020/05/27/recibio-lo-robado-y-despues-lo-vendio/" title="Recibió lo robado y después lo vendió" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2020/04/dsc_9602-fileminimizer.jpg?resize=40%2C40" alt="Recibió lo robado y después lo vendió" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2020/05/27/recibio-lo-robado-y-despues-lo-vendio/" title="Recibió lo robado y después lo vendió" class="bump-view" data-bump-view="tp">Recibió lo robado y después lo vendió</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2020/05/24/rina-en-rincon-de-los-machetes-policia-disuade-jovenes-reconocen-que-vuelven/" title="Riña en “rincón de los machetes”: Policía disuade, jóvenes reconocen que vuelven" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2020/05/ric3b1a.jpg?resize=40%2C40" alt="Riña en “rincón de los machetes”: Policía disuade, jóvenes reconocen que vuelven" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2020/05/24/rina-en-rincon-de-los-machetes-policia-disuade-jovenes-reconocen-que-vuelven/" title="Riña en “rincón de los machetes”: Policía disuade, jóvenes reconocen que vuelven" class="bump-view" data-bump-view="tp">Riña en “rincón de los machetes”: Policía disuade, jóvenes reconocen que vuelven</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2020/05/23/fatal-en-casupa-joven-murio-en-siniestro-en-ruta-7/" title="Fatal en Casupá: joven murió en siniestro en ruta 7" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2020/05/siniestro_de_trc3a1nsito.jpg?w=1200&#038;resize=40%2C40" alt="Fatal en Casupá: joven murió en siniestro en ruta 7" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2020/05/23/fatal-en-casupa-joven-murio-en-siniestro-en-ruta-7/" title="Fatal en Casupá: joven murió en siniestro en ruta 7" class="bump-view" data-bump-view="tp">Fatal en Casupá: joven murió en siniestro en ruta 7</a>
							</div>
													</li>
					</ul>
</aside>	</div><!-- #first .widget-area -->
	
		<div id="footer-sidebar-two" class="widget-area" role="complementary">
		<aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h1 class="widgettitle"><a href="https://www.facebook.com/Floridadiario-1052828314744206/">Facebook</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Floridadiario-1052828314744206/" data-width="340"  data-height="500" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Floridadiario-1052828314744206/"><a href="https://www.facebook.com/Floridadiario-1052828314744206/">Facebook</a></blockquote></div>
		</div>
		</aside>	</div><!-- #second .widget-area -->
	
		<div id="footer-sidebar-three" class="widget-area" role="complementary">
		<aside id="twitter_timeline-10" class="widget widget_twitter_timeline"><h1 class="widgettitle">FDRurales</h1><a class="twitter-timeline" data-theme="light" data-border-color="#26A648" data-tweet-limit="3" data-lang="ES" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar transparent" href="https://twitter.com/@fdrurales" href="https://twitter.com/@fdrurales">Mis tuits</a></aside><aside id="text-19" class="widget widget_text"><h1 class="widgettitle">SIGUE LA NOTICIA!</h1>			<div class="textwidget"><a href="https://plus.google.com/103170369338329635998" rel="publisher">Google+</a>
</div>
		</aside>	</div><!-- #third .widget-area -->
	
		<div id="footer-sidebar-four" class="widget-area" role="complementary">
		<aside id="media_gallery-4" class="widget widget_media_gallery"><h1 class="widgettitle">8M EN FLORIDA</h1><div class="tiled-gallery type-circle tiled-gallery-unresized" data-original-width="470" data-carousel-extra='{&quot;blog_id&quot;:12087044,&quot;permalink&quot;:&quot;https:\/\/floridadiario.com.uy\/2020\/05\/27\/condenaron-a-un-joven-de-19-anos-por-abuso-sexual\/&quot;,&quot;likes_blog_id&quot;:12087044}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 470px; height: 156px;" data-original-width="470" data-original-height="156" > <div class="gallery-group" style="width: 156px; height: 156px;" data-original-width="156" data-original-height="156" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2020/03/09/asi-fue-el-8m-en-florida-mira-las-imagenes/dsc_9382-fileminimizer/#main" border="0" itemprop="url"> <meta itemprop="width" content="152"> <meta itemprop="height" content="152"> <img data-attachment-id="75742" data-orig-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9382-fileminimizer.jpg" data-orig-size="1155,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_9382 (FILEminimizer)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9382-fileminimizer.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9382-fileminimizer.jpg?w=470" src="https://floridadiario.files.wordpress.com/2020/03/dsc_9382-fileminimizer.jpg?w=152&#038;h=152&#038;crop=1" width="152" height="152" data-original-width="152" data-original-height="152" itemprop="http://schema.org/image" title="DSC_9382 (FILEminimizer)" alt="DSC_9382 (FILEminimizer)" style="width: 152px; height: 152px;" /> </a> </div> </div> <div class="gallery-group" style="width: 156px; height: 156px;" data-original-width="156" data-original-height="156" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2020/03/09/asi-fue-el-8m-en-florida-mira-las-imagenes/dsc_9384-fileminimizer/#main" border="0" itemprop="url"> <meta itemprop="width" content="152"> <meta itemprop="height" content="152"> <img data-attachment-id="75739" data-orig-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9384-fileminimizer.jpg" data-orig-size="1155,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_9384 (FILEminimizer)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9384-fileminimizer.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9384-fileminimizer.jpg?w=470" src="https://floridadiario.files.wordpress.com/2020/03/dsc_9384-fileminimizer.jpg?w=152&#038;h=152&#038;crop=1" width="152" height="152" data-original-width="152" data-original-height="152" itemprop="http://schema.org/image" title="DSC_9384 (FILEminimizer)" alt="DSC_9384 (FILEminimizer)" style="width: 152px; height: 152px;" /> </a> </div> </div> <div class="gallery-group" style="width: 156px; height: 156px;" data-original-width="156" data-original-height="156" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2020/03/09/asi-fue-el-8m-en-florida-mira-las-imagenes/dsc_9305-fileminimizer/#main" border="0" itemprop="url"> <meta itemprop="width" content="152"> <meta itemprop="height" content="152"> <img data-attachment-id="75725" data-orig-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9305-fileminimizer.jpg" data-orig-size="1155,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_9305 (FILEminimizer)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9305-fileminimizer.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9305-fileminimizer.jpg?w=470" src="https://floridadiario.files.wordpress.com/2020/03/dsc_9305-fileminimizer.jpg?w=152&#038;h=152&#038;crop=1" width="152" height="152" data-original-width="152" data-original-height="152" itemprop="http://schema.org/image" title="DSC_9305 (FILEminimizer)" alt="DSC_9305 (FILEminimizer)" style="width: 152px; height: 152px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 470px; height: 156px;" data-original-width="470" data-original-height="156" > <div class="gallery-group" style="width: 156px; height: 156px;" data-original-width="156" data-original-height="156" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2020/03/09/asi-fue-el-8m-en-florida-mira-las-imagenes/dsc_9358-fileminimizer/#main" border="0" itemprop="url"> <meta itemprop="width" content="152"> <meta itemprop="height" content="152"> <img data-attachment-id="75737" data-orig-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9358-fileminimizer.jpg" data-orig-size="1155,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_9358 (FILEminimizer)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9358-fileminimizer.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9358-fileminimizer.jpg?w=470" src="https://floridadiario.files.wordpress.com/2020/03/dsc_9358-fileminimizer.jpg?w=152&#038;h=152&#038;crop=1" width="152" height="152" data-original-width="152" data-original-height="152" itemprop="http://schema.org/image" title="DSC_9358 (FILEminimizer)" alt="DSC_9358 (FILEminimizer)" style="width: 152px; height: 152px;" /> </a> </div> </div> <div class="gallery-group" style="width: 156px; height: 156px;" data-original-width="156" data-original-height="156" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2020/03/09/asi-fue-el-8m-en-florida-mira-las-imagenes/20200308_192101/#main" border="0" itemprop="url"> <meta itemprop="width" content="152"> <meta itemprop="height" content="152"> <img data-attachment-id="75746" data-orig-file="https://floridadiario.files.wordpress.com/2020/03/20200308_192101.jpg" data-orig-size="4128,2322" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G610M&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583695261&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.6&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20200308_192101" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/03/20200308_192101.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/03/20200308_192101.jpg?w=470" src="https://floridadiario.files.wordpress.com/2020/03/20200308_192101.jpg?w=152&#038;h=152&#038;crop=1" width="152" height="152" data-original-width="152" data-original-height="152" itemprop="http://schema.org/image" title="20200308_192101" alt="20200308_192101" style="width: 152px; height: 152px;" /> </a> </div> </div> <div class="gallery-group" style="width: 156px; height: 156px;" data-original-width="156" data-original-height="156" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2020/03/09/asi-fue-el-8m-en-florida-mira-las-imagenes/dsc_9345-fileminimizer/#main" border="0" itemprop="url"> <meta itemprop="width" content="152"> <meta itemprop="height" content="152"> <img data-attachment-id="75740" data-orig-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9345-fileminimizer.jpg" data-orig-size="1155,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_9345 (FILEminimizer)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9345-fileminimizer.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9345-fileminimizer.jpg?w=470" src="https://floridadiario.files.wordpress.com/2020/03/dsc_9345-fileminimizer.jpg?w=152&#038;h=152&#038;crop=1" width="152" height="152" data-original-width="152" data-original-height="152" itemprop="http://schema.org/image" title="DSC_9345 (FILEminimizer)" alt="DSC_9345 (FILEminimizer)" style="width: 152px; height: 152px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 470px; height: 156px;" data-original-width="470" data-original-height="156" > <div class="gallery-group" style="width: 156px; height: 156px;" data-original-width="156" data-original-height="156" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2020/03/09/asi-fue-el-8m-en-florida-mira-las-imagenes/20200308_184154/#main" border="0" itemprop="url"> <meta itemprop="width" content="152"> <meta itemprop="height" content="152"> <img data-attachment-id="75747" data-orig-file="https://floridadiario.files.wordpress.com/2020/03/20200308_184154.jpg" data-orig-size="2044,1150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G610M&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583692914&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.6&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20200308_184154" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/03/20200308_184154.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/03/20200308_184154.jpg?w=470" src="https://floridadiario.files.wordpress.com/2020/03/20200308_184154.jpg?w=152&#038;h=152&#038;crop=1" width="152" height="152" data-original-width="152" data-original-height="152" itemprop="http://schema.org/image" title="20200308_184154" alt="20200308_184154" style="width: 152px; height: 152px;" /> </a> </div> </div> <div class="gallery-group" style="width: 156px; height: 156px;" data-original-width="156" data-original-height="156" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2020/03/09/asi-fue-el-8m-en-florida-mira-las-imagenes/dsc_9306-fileminimizer/#main" border="0" itemprop="url"> <meta itemprop="width" content="152"> <meta itemprop="height" content="152"> <img data-attachment-id="75745" data-orig-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9306-fileminimizer.jpg" data-orig-size="622,302" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_9306 (FILEminimizer)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9306-fileminimizer.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9306-fileminimizer.jpg?w=470" src="https://floridadiario.files.wordpress.com/2020/03/dsc_9306-fileminimizer.jpg?w=152&#038;h=152&#038;crop=1" width="152" height="152" data-original-width="152" data-original-height="152" itemprop="http://schema.org/image" title="DSC_9306 (FILEminimizer)" alt="DSC_9306 (FILEminimizer)" style="width: 152px; height: 152px;" /> </a> </div> </div> <div class="gallery-group" style="width: 156px; height: 156px;" data-original-width="156" data-original-height="156" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2020/03/09/asi-fue-el-8m-en-florida-mira-las-imagenes/dsc_9349-fileminimizer/#main" border="0" itemprop="url"> <meta itemprop="width" content="152"> <meta itemprop="height" content="152"> <img data-attachment-id="75741" data-orig-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9349-fileminimizer.jpg" data-orig-size="1155,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_9349 (FILEminimizer)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9349-fileminimizer.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9349-fileminimizer.jpg?w=470" src="https://floridadiario.files.wordpress.com/2020/03/dsc_9349-fileminimizer.jpg?w=152&#038;h=152&#038;crop=1" width="152" height="152" data-original-width="152" data-original-height="152" itemprop="http://schema.org/image" title="DSC_9349 (FILEminimizer)" alt="DSC_9349 (FILEminimizer)" style="width: 152px; height: 152px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 470px; height: 156px;" data-original-width="470" data-original-height="156" > <div class="gallery-group" style="width: 156px; height: 156px;" data-original-width="156" data-original-height="156" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2020/03/09/asi-fue-el-8m-en-florida-mira-las-imagenes/dsc_9321-fileminimizer/#main" border="0" itemprop="url"> <meta itemprop="width" content="152"> <meta itemprop="height" content="152"> <img data-attachment-id="75729" data-orig-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9321-fileminimizer.jpg" data-orig-size="1155,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_9321 (FILEminimizer)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9321-fileminimizer.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9321-fileminimizer.jpg?w=470" src="https://floridadiario.files.wordpress.com/2020/03/dsc_9321-fileminimizer.jpg?w=152&#038;h=152&#038;crop=1" width="152" height="152" data-original-width="152" data-original-height="152" itemprop="http://schema.org/image" title="DSC_9321 (FILEminimizer)" alt="DSC_9321 (FILEminimizer)" style="width: 152px; height: 152px;" /> </a> </div> </div> <div class="gallery-group" style="width: 156px; height: 156px;" data-original-width="156" data-original-height="156" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2020/03/09/asi-fue-el-8m-en-florida-mira-las-imagenes/dsc_9341-fileminimizer/#main" border="0" itemprop="url"> <meta itemprop="width" content="152"> <meta itemprop="height" content="152"> <img data-attachment-id="75726" data-orig-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9341-fileminimizer.jpg" data-orig-size="1153,462" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_9341 (FILEminimizer)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9341-fileminimizer.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9341-fileminimizer.jpg?w=470" src="https://floridadiario.files.wordpress.com/2020/03/dsc_9341-fileminimizer.jpg?w=152&#038;h=152&#038;crop=1" width="152" height="152" data-original-width="152" data-original-height="152" itemprop="http://schema.org/image" title="DSC_9341 (FILEminimizer)" alt="DSC_9341 (FILEminimizer)" style="width: 152px; height: 152px;" /> </a> </div> </div> <div class="gallery-group" style="width: 156px; height: 156px;" data-original-width="156" data-original-height="156" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2020/03/09/asi-fue-el-8m-en-florida-mira-las-imagenes/dsc_9318-fileminimizer/#main" border="0" itemprop="url"> <meta itemprop="width" content="152"> <meta itemprop="height" content="152"> <img data-attachment-id="75738" data-orig-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9318-fileminimizer.jpg" data-orig-size="1155,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_9318 (FILEminimizer)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9318-fileminimizer.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9318-fileminimizer.jpg?w=470" src="https://floridadiario.files.wordpress.com/2020/03/dsc_9318-fileminimizer.jpg?w=152&#038;h=152&#038;crop=1" width="152" height="152" data-original-width="152" data-original-height="152" itemprop="http://schema.org/image" title="DSC_9318 (FILEminimizer)" alt="DSC_9318 (FILEminimizer)" style="width: 152px; height: 152px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 470px; height: 156px;" data-original-width="470" data-original-height="156" > <div class="gallery-group" style="width: 156px; height: 156px;" data-original-width="156" data-original-height="156" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2020/03/09/asi-fue-el-8m-en-florida-mira-las-imagenes/dsc_9389-fileminimizer/#main" border="0" itemprop="url"> <meta itemprop="width" content="152"> <meta itemprop="height" content="152"> <img data-attachment-id="75744" data-orig-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9389-fileminimizer.jpg" data-orig-size="1155,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_9389 (FILEminimizer)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9389-fileminimizer.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9389-fileminimizer.jpg?w=470" src="https://floridadiario.files.wordpress.com/2020/03/dsc_9389-fileminimizer.jpg?w=152&#038;h=152&#038;crop=1" width="152" height="152" data-original-width="152" data-original-height="152" itemprop="http://schema.org/image" title="DSC_9389 (FILEminimizer)" alt="DSC_9389 (FILEminimizer)" style="width: 152px; height: 152px;" /> </a> </div> </div> <div class="gallery-group" style="width: 156px; height: 156px;" data-original-width="156" data-original-height="156" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2020/03/09/asi-fue-el-8m-en-florida-mira-las-imagenes/dsc_9343-fileminimizer/#main" border="0" itemprop="url"> <meta itemprop="width" content="152"> <meta itemprop="height" content="152"> <img data-attachment-id="75730" data-orig-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9343-fileminimizer.jpg" data-orig-size="1155,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_9343 (FILEminimizer)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9343-fileminimizer.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9343-fileminimizer.jpg?w=470" src="https://floridadiario.files.wordpress.com/2020/03/dsc_9343-fileminimizer.jpg?w=152&#038;h=152&#038;crop=1" width="152" height="152" data-original-width="152" data-original-height="152" itemprop="http://schema.org/image" title="DSC_9343 (FILEminimizer)" alt="DSC_9343 (FILEminimizer)" style="width: 152px; height: 152px;" /> </a> </div> </div> <div class="gallery-group" style="width: 156px; height: 156px;" data-original-width="156" data-original-height="156" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2020/03/09/asi-fue-el-8m-en-florida-mira-las-imagenes/dsc_9380-fileminimizer/#main" border="0" itemprop="url"> <meta itemprop="width" content="152"> <meta itemprop="height" content="152"> <img data-attachment-id="75743" data-orig-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9380-fileminimizer.jpg" data-orig-size="1155,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_9380 (FILEminimizer)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9380-fileminimizer.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9380-fileminimizer.jpg?w=470" src="https://floridadiario.files.wordpress.com/2020/03/dsc_9380-fileminimizer.jpg?w=152&#038;h=152&#038;crop=1" width="152" height="152" data-original-width="152" data-original-height="152" itemprop="http://schema.org/image" title="DSC_9380 (FILEminimizer)" alt="DSC_9380 (FILEminimizer)" style="width: 152px; height: 152px;" /> </a> </div> </div> </div> </div></aside><aside id="wpcom_instagram_widget-3" class="widget widget_wpcom_instagram_widget"><h1 class="widgettitle">Síguenos en Instagram</h1><div class="wpcom-instagram-images wpcom-instagram-columns-3">
<a href="https://www.instagram.com/p/CAs0BcvHg3Y/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/100971966_2663723527239606_8459310537839725901_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=4egijqZD6gcAX9lVHIS&#038;oh=89fceee1d05786399a6b659078874819&#038;oe=5EF6B6A4)"><span class="screen-reader-text">Una mujer fue condenada en las últimas horas por vender productos robados que adquirió de los autores de diferentes hurtos: https://wp.me/pOIok-ki5</span></div></a>
<a href="https://www.instagram.com/p/CAsz20bnqgk/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/100909236_1371222506421020_4780541086645538111_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=dSgneGkgbNsAX_FipVG&#038;oh=ea9a256bdfd26d6d69b2ba791193bb6a&#038;oe=5EF8D5EC)"><span class="screen-reader-text">Falleció el maestro Federico García Vigil, figura clave de la música nacional: https://wp.me/pOIok-ki7</span></div></a>
<a href="https://www.instagram.com/p/CAq0TyBnGhD/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/101460094_149567999953344_7091594862088372407_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=2H2ifGWanc8AX9RxJDg&#038;oh=03ade45bbd47d213b76c487d1fd5b7c1&#038;oe=5EF9B0DB)"><span class="screen-reader-text">Lust que me alumbre. El diputado Eduardo Lust (Cabildo Abierto) ocupó un precioso tiempo a la Junta Departamental de Florida y terminó señalado que las “amenazas” fueron “una interpretación de un audio que recibió de un edil que dice ser de Florida”, pero que no identificó. Hay más en nuestro portal: https://wp.me/pOIok-khQ</span></div></a>
</div>
</aside><aside id="media_video-2" class="widget widget_media_video"><h1 class="widgettitle">Canal FD &gt;&gt; Manifestación #25N</h1><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-77998-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=5mTKB_bJqm8&#038;_=2" /><a href="https://www.youtube.com/watch?v=5mTKB_bJqm8">https://www.youtube.com/watch?v=5mTKB_bJqm8</a></video></div></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widgettitle"><label for="subscribe-field">S U S C R Í B A S E</label></h1>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>LAS NOTICIAS AL INSTANTE<br />
Correo electrónico:</p>
					<p>
						<input
							type="text"
							name="email"
							style="width: 95%; padding: 1px 10px"
							placeholder="Introduce tu dirección de correo electrónico"
							value=""
							id=""
						/>
					</p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="12087044"/>
                    <input type="hidden" name="source" value="https://floridadiario.com.uy/2020/05/27/condenaron-a-un-joven-de-19-anos-por-abuso-sexual/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="a3d39a0e76" />                    <button type="submit"
	                    		                	                >
	                    S U S C R Í B E M E                    </button>
                </p>
            </form>
			
</aside>	</div><!-- #fourth .widget-area -->
	</div><!-- #supplementary -->
	<footer id="colophon" class="site-footer clear-fix" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_custom_svg" title="Crea un sitio web o blog en WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Crea un sitio web o blog en WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			
					</div><!-- .site-info -->
			</footer><!-- .site-footer .site-footer -->
</div><!-- #page .hfeed .site -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202022y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/floridadiario.wordpress.com\/public.api\/connect\/?action=request&domain=floridadiario.com.uy","logoutURL":"https:\/\/floridadiario.wordpress.com\/wp-login.php?action=logout&_wpnonce=b7f1c0e728","homeURL":"https:\/\/floridadiario.com.uy\/","postID":"77998","gravDefault":"mystery","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="12087044" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://floridadiario.com.uy" />
				<input type="hidden" id="carousel-reblog-blog-title" value="FloridAdiariO" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="7c5297f457" /><input type="hidden" name="_wp_http_referer" value="/2020/05/27/condenaron-a-un-joven-de-19-anos-por-abuso-sexual/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/floridadiario.com.uy\/2020\/05\/27\/condenaron-a-un-joven-de-19-anos-por-abuso-sexual\/":77998};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJyFjlEKwjAQRC9kutRa9Ec8y7JZQuImDdkEye1bBaEFwc83wxsGXtnQkiqnCrGZLM35pEBYlqYsELhmpKf5BgOpnmCTfCJplhWCQmTrkYXjZ2UHWbBzMcIOqQ/Rp//61u35IP04Wr2wNQ5FuPQjvbVHvI/zdZpv43Q5hxUBJVhz?cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Cargando..."};
</script>
<script>
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
</script>
<script>
var actionbardata = {"siteID":"12087044","siteName":"FloridAdiariO","siteURL":"https:\/\/floridadiario.com.uy","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/2edf51c4e65935d1b1f7b20b42011508?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/oxygen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffloridadiario.com.uy%2F2020%2F05%2F27%2Fcondenaron-a-un-joven-de-19-anos-por-abuso-sexual%2F&signup_flow=account&domain=floridadiario.com.uy","themeURL":"","xhrURL":"https:\/\/floridadiario.com.uy\/wp-admin\/admin-ajax.php","nonce":"3dfd4f368c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a3d39a0e76\" \/>","referer":"https:\/\/floridadiario.com.uy\/2020\/05\/27\/condenaron-a-un-joven-de-19-anos-por-abuso-sexual\/","canFollow":"1","feedID":"6909754","statusMessage":"","customizeLink":"https:\/\/floridadiario.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffloridadiario.wordpress.com%2F2020%2F05%2F27%2Fcondenaron-a-un-joven-de-19-anos-por-abuso-sexual%2F","postID":"77998","shortlink":"https:\/\/wp.me\/pOIok-ki2","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/floridadiario.com.uy\/77998","statsLink":"https:\/\/wordpress.com\/stats\/post\/77998\/floridadiario.com.uy","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Oxygen","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 7.259 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffloridadiario.com.uy%2F2020%2F05%2F27%2Fcondenaron-a-un-joven-de-19-anos-por-abuso-sexual%2F&signup_flow=account&domain=floridadiario.com.uy\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/floridadiario.com.uy\/wp-admin\/admin-ajax.php","nonce":"4d4c5cd4b0","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/floridadiario.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffloridadiario.com.uy%2F2020%2F05%2F27%2Fcondenaron-a-un-joven-de-19-anos-por-abuso-sexual%2F","blog_id":"12087044","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=12087044&v=wpcom&tz=-3&user_id=0&subd=floridadiario","is_public":"1","reblog_enabled":""};
</script>
<script>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Alban\u00e9s","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruega","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Eslovaco","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJylVduSmzAM/aEah8l2Nnno9FM6xlaIwLf6EpZ+fUUWdkggbNp9ii3pHMsnx4J3nklnE9jEm8gVXFCCfyua+I3fpryLyUCMooaVbPM7Q+jHnwLtBaH7tKyB5IVsWYCIfxasJjOvc402co0tRE6gDGdhlYYwFaOVOitKDs1jTPwCVrkwpLzT/Qm1Lgzae+6J+JS1ZhETMFCY0Nbjkbwsd/v9y748cAtdvHZZaSfb8RRaUykpEt/DbO2+0yF1pm0FoaZMAH4oymLHOi+d4VVGrTiWB8vRKljo/jSFcoZkFKr/Io8oy69SQJTCAzsno7eZ/ld8KYLLEfSG9DPvUGOGQuzdQ81gporHDv2W4Ragm8A9MJ2BXgb3ueLura/BDohoBF2PQPmp8vFJyF5qmDt2bnA09PiidkKBelRjRHSWiFZMv3XuDfUzuGtwrYFJqQBer7Yxk7lDVUOKHDJlXYvAtOh4AuO1SHAX3+AZBwn/RY3wk5BQEYqBqZaXeYRKHaYEgSU0oNFumUMouhWrRBjEJgytmLtACDhI8BH7R4YUqJeFteYgmdDZAfSxWtM/+nVj3I7eedWa/8cnNmnEpsCq5ej5CtBgriSzDaNZTZSip3n9yK4PsQbrQCZ4Cki5+f4pTKAPBQQIkV/oL3efOFW0GA0kti92o8tcMBv1CTUoVtMIGES/2RHqp/lRfj8cj8fXl9ey+QvJNMu9'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-content/plugins/gutenberg-core/8.1.0-wpcom/vendor/wp-polyfill-url.min.7490158b.js?m=1589993648h&#038;ver=3.6.4"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://s1.wp.com/wp-content/plugins/gutenberg-core/8.1.0-wpcom/vendor/wp-polyfill-dom-rect.7e21c103.js?m=1589993648h&#038;ver=3.42.0"></scr' + 'ipt>' );
</script>
<script>
<!--//--><![CDATA[//><!--
PDRTJS_settings_2652308_post_77998={"id":2652308,"unique_id":"wp-post-77998","title":"Condenaron%20a%20un%20joven%20de%2019%20a%C3%B1os%20por%20abuso%20sexual","permalink":"https:\/\/floridadiario.com.uy\/2020\/05\/27\/condenaron-a-un-joven-de-19-anos-por-abuso-sexual\/","item_id":"_post_77998"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2652308_post_77998 == 'undefined' ){PDRTJS_2652308_post_77998 = new PDRTJS_RATING( PDRTJS_settings_2652308_post_77998 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom'></script>
<script>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'12087044','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'12087044','v':'wpcom','tz':'-3','user_id':'0','post':'77998','subd':'floridadiario'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVldX1tCP1lveUQ5PU44ZnM2Rmw5S3x+M3RpMkxWWG1vVm9heGQ9MSt4dkN6NV9lWlpQOHdrNC0xdVI3RXQ/YmdrdnMzJjlbRDRpd0pjWUgvazVjT09FLXR3ZnptViYyQmxjNzNKZGVOekJ1ej1zbnFydmlKWl9KV08rbnlqTUgvSm0tL1t0bzdEP0JTeD8scFNLV3pkWlJrX3V8Q25deEExTVNTY3hzT1ljaE1aNDEsJTJEdnIxYlFRWXwwUkhXcEhzLk5wekIzWmxbSUw5RU91cFViTEhRb1V6andJbHQ2c0R3ei1kLDByTC1oYWx0TmNHaGU3JlM9fGtbYmVhOEouWXphP3EudDQtcy9Fa3IyaHxZVGclPQ=='}]);
_stq.push([ 'clickTrackerInit', '12087044', '77998' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.276 seconds
	139132 bytes batcached for 300 seconds
-->
