<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://floridadiario.com.uy/xmlrpc.php">

<title>Encontraron proyectiles de batalla de Mansavillagra &#8211; FloridAdiariO</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//floridadiario.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="FloridAdiariO &raquo; Feed" href="https://floridadiario.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="FloridAdiariO &raquo; Feed de los comentarios" href="https://floridadiario.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FloridAdiariO &raquo; Comentario Encontraron proyectiles de batalla de&nbsp;Mansavillagra del feed" href="https://floridadiario.com.uy/2022/05/19/encontraron-proyectiles-de-batalla-de-mansavillagra/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0-beta2-53270"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNj91OwzAMRl9oqdUOytW0Z0kTK/Lm/ChOVuXtKZWAUmDb5ZF9Pn+GOSkTQ8FQwFeVuDoKAnMy0SvxxNh21BmRA/ytZWRd0KoUpezonsZ0RYELlqTNVa30a/1z19UFJ8xumWSEW3/shq6HqRJbmDiuAVPWuYGUxvgVRMFwtR93BDxa0sjo1yIbSKwbZsXotGmdp/BYX2Zb/iH9X35tuvlZt1iLcpnsrvbTEVkXCk6+9bM/9ePr8HYcxvHl8g5u9rfr?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9zNEKgzAMBdAfWhZkbsyHsW/RLrhsTVuaFn/fiOCDiC8hudwTnBK4GAqFglIh+TpyUHQxk+WS+oLWEPpwT57EalenesFjNiUzMAwpkyrYFK4C5WtQz5yp5TV4/pNduktWyhhiYdO6LWc/RwqU1/rhuti3vJq2vT2a+7PrfjOUDWST?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colinear-open-sans-lora-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%2C700italic%7CLora%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=6.0-beta2-53270' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colinear-inconsolata-css'  href='https://fonts.googleapis.com/css?family=Inconsolata%3A400%2C+700&#038;subset=latin%2Clatin-ext&#038;ver=6.0-beta2-53270' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJyNjdEKwjAMRX/IGCY69iJ+S9fFGmmbsmQM/96KDyoO3du5cA4X5wJeslE2tAslUixTj14iZ3Ijqt0ibb3qBv+YnP3Thrl4SV9NmqDEKXBWnHkIZIomBYpopeWbhaSyuTC69KI1mYpnFyHRwA64iisuAwlE8c5Y8seAc3Q8/kpH6qOEigGr9TYf0Skdm7bZ79quaw7XO27skLg=?cssminify=yes' type='text/css' media='all' />
<style id='colinear-style-inline-css'>
.tags-links { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-10-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/floridadiario.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"85597"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"12087044","siteURL":"https:\/\/floridadiario.com.uy","xhrURL":"https:\/\/floridadiario.com.uy\/wp-admin\/admin-ajax.php","nonce":"70d65ff109","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/pOIok-mgB","i18n":{"followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjuEKwjAMhF/IrExwzh/is8w1ltS2qWmr7u2tojiG4K9wue8uUbcII4eMISublOcjOYSSUAZTd0DhxI1NKzXjfIHoiqGQlKAbMmqInPJCLVO1XVyGKHyfPh6F0RWN6WnaS0GZ3qPxFP5C4MlIPTiHf/x4JY0cBdOr4asg8xkDHIW0wZo/+H3bbdbbXdv3nX0AfVNoyg=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://floridadiario.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://floridadiario.com.uy/2022/05/19/encontraron-proyectiles-de-batalla-de-mansavillagra/" />
<link rel='shortlink' href='https://wp.me/pOIok-mgB' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffloridadiario.com.uy%2F2022%2F05%2F19%2Fencontraron-proyectiles-de-batalla-de-mansavillagra%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffloridadiario.com.uy%2F2022%2F05%2F19%2Fencontraron-proyectiles-de-batalla-de-mansavillagra%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Encontraron proyectiles de batalla de Mansavillagra" />
<meta property="og:url" content="https://floridadiario.com.uy/2022/05/19/encontraron-proyectiles-de-batalla-de-mansavillagra/" />
<meta property="og:description" content="Días atrás visitó el Museo Histórico Departamental un aficionado recolector quien hizo entrega de una donación de elementos consistentes en puntas de proyectiles halladas en la zona de Mansavillagr…" />
<meta property="article:published_time" content="2022-05-19T11:36:27+00:00" />
<meta property="article:modified_time" content="2022-05-19T11:36:27+00:00" />
<meta property="og:site_name" content="FloridAdiariO" />
<meta property="og:image" content="https://floridadiario.files.wordpress.com/2022/05/balas2.jpg" />
<meta property="og:image:width" content="632" />
<meta property="og:image:height" content="416" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@floridadiario" />
<meta name="twitter:site" content="@floridadiario" />
<meta name="twitter:text:title" content="Encontraron proyectiles de batalla de&nbsp;Mansavillagra" />
<meta name="twitter:image" content="https://floridadiario.files.wordpress.com/2022/05/balas2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=114" />
<link rel='openid.server' href='https://floridadiario.com.uy/?openidserver=1' />
<link rel='openid.delegate' href='https://floridadiario.com.uy/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://floridadiario.com.uy/osd.xml" title="FloridAdiariO" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'colinear', amp: false, siteid: 8982, blogid: 12087044, consent: __ATA_CC(), uloggedin: 0, flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="FloridAdiariO" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://floridadiario.com.uy/feed/;icon-uri=https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Días atrás visitó el Museo Histórico Departamental un aficionado recolector quien hizo entrega de una donación de elementos consistentes en puntas de proyectiles halladas en la zona de Mansavillagra. En la oportunidad el Sr. Alejando Carballo, oriundo del departamento de Canelones, fue recibido por su director el Prof. Guillermo Montaño con quien conversó sobre el&hellip;" />
<link rel="amphtml" href="https://floridadiario.com.uy/2022/05/19/encontraron-proyectiles-de-batalla-de-mansavillagra/amp/"></head>

<body class="post-template-default single single-post postid-85597 single-format-standard customizer-styles-applied has-menu has-double-sidebar has-right-left-sidebar tags-hidden highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://floridadiario.com.uy/" class="site-logo-link" rel="home" itemprop="url"></a>
								<p class="site-title"><a href="https://floridadiario.com.uy/" rel="home">FloridAdiariO</a></p>
						</div><!-- .site-branding -->

				<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menú Principal</span></button>
			<div class="menu-de-esto-se-habla-container"><ul id="primary-menu" class="menu"><li id="menu-item-59358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-59358"><a href="https://floridadiario.com.uy/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-59359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59359"><a href="https://floridadiario.com.uy/reglasycomentarios/">REGLAS Y COMENTARIOS</a></li>
</ul>
</li>
<li id="menu-item-33302" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33302"><a href="https://floridadiario.com.uy/category/florida/">FLORIDA</a></li>
<li id="menu-item-36427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36427"><a href="https://floridadiario.com.uy/category/policiales/">POLICIALES</a></li>
<li id="menu-item-45998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45998"><a href="https://floridadiario.com.uy/category/politica/">POLÍTICA</a></li>
<li id="menu-item-84965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84965"><a href="https://floridadiario.com.uy/fd-ciclismo-3/">FD-CICLISMO</a></li>
<li id="menu-item-59357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59357"><a href="https://floridadiario.com.uy/pronostico/">PRONÓSTICO</a></li>
<li id="menu-item-65349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65349"><a href="https://floridadiario.com.uy/primera-hora/">PRIMERA HORA</a></li>
</ul></div>		</nav><!-- #site-navigation -->
		
			</header><!-- #masthead -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-85597" class="post-85597 post type-post status-publish format-standard has-post-thumbnail hentry category-florida">
	<header class="entry-header">
		<h1 class="entry-title">Encontraron proyectiles de batalla de&nbsp;Mansavillagra</h1>
		
	<div class="post-thumbnail">
		<img width="632" height="1" src="https://floridadiario.files.wordpress.com/2022/05/balas2.jpg?w=632&amp;h=1&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://floridadiario.files.wordpress.com/2022/05/balas2.jpg?w=632&amp;h=1&amp;crop=1 632w, https://floridadiario.files.wordpress.com/2022/05/balas2.jpg?w=150&amp;h=1&amp;crop=1 150w, https://floridadiario.files.wordpress.com/2022/05/balas2.jpg?w=300&amp;h=1&amp;crop=1 300w" sizes="(max-width: 632px) 100vw, 632px" data-attachment-id="85601" data-permalink="https://floridadiario.com.uy/2022/05/19/encontraron-proyectiles-de-batalla-de-mansavillagra/balas2/" data-orig-file="https://floridadiario.files.wordpress.com/2022/05/balas2.jpg" data-orig-size="632,416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="balas2" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2022/05/balas2.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/05/balas2.jpg?w=632" />	</div><!-- .post-thumbnail -->

		</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="cs-rating pd-rating" id="pd_rating_holder_2652308_post_85597"></div><br/><p>Días atrás visitó el Museo Histórico Departamental un aficionado recolector quien hizo entrega de una donación de elementos consistentes en puntas de proyectiles halladas en la zona de Mansavillagra.<span id="more-85597"></span></p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="863" data-carousel-extra='{&quot;blog_id&quot;:12087044,&quot;permalink&quot;:&quot;https:\/\/floridadiario.com.uy\/2022\/05\/19\/encontraron-proyectiles-de-batalla-de-mansavillagra\/&quot;,&quot;likes_blog_id&quot;:12087044}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 863px; height: 388px;" data-original-width="863" data-original-height="388" > <div class="gallery-group images-1" style="width: 587px; height: 388px;" data-original-width="587" data-original-height="388" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2022/05/19/encontraron-proyectiles-de-batalla-de-mansavillagra/balas2/" border="0" itemprop="url"> <meta itemprop="width" content="583"> <meta itemprop="height" content="384"> <img data-attachment-id="85601" data-orig-file="https://floridadiario.files.wordpress.com/2022/05/balas2.jpg" data-orig-size="632,416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="balas2" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2022/05/balas2.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/05/balas2.jpg?w=632" src="https://floridadiario.files.wordpress.com/2022/05/balas2.jpg?w=583&#038;h=384" width="583" height="384" data-original-width="583" data-original-height="384" itemprop="http://schema.org/image" title="balas2" alt="balas2" style="width: 583px; height: 384px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 276px; height: 388px;" data-original-width="276" data-original-height="388" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2022/05/19/encontraron-proyectiles-de-batalla-de-mansavillagra/balas/" border="0" itemprop="url"> <meta itemprop="width" content="272"> <meta itemprop="height" content="183"> <img data-attachment-id="85600" data-orig-file="https://floridadiario.files.wordpress.com/2022/05/balas.jpg" data-orig-size="662,444" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="balas" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2022/05/balas.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/05/balas.jpg?w=662" src="https://floridadiario.files.wordpress.com/2022/05/balas.jpg?w=272&#038;h=183" width="272" height="183" data-original-width="272" data-original-height="183" itemprop="http://schema.org/image" title="balas" alt="balas" style="width: 272px; height: 183px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2022/05/19/encontraron-proyectiles-de-batalla-de-mansavillagra/balas-3/" border="0" itemprop="url"> <meta itemprop="width" content="272"> <meta itemprop="height" content="197"> <img data-attachment-id="85599" data-orig-file="https://floridadiario.files.wordpress.com/2022/05/balas-3.jpg" data-orig-size="652,473" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="balas 3" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2022/05/balas-3.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/05/balas-3.jpg?w=652" src="https://floridadiario.files.wordpress.com/2022/05/balas-3.jpg?w=272&#038;h=197" width="272" height="197" data-original-width="272" data-original-height="197" itemprop="http://schema.org/image" title="balas 3" alt="balas 3" style="width: 272px; height: 197px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>En la oportunidad el Sr. Alejando Carballo, oriundo del departamento de Canelones, fue recibido por su director el Prof. Guillermo Montaño con quien conversó sobre el hallazgo.</p>
<p>Consultados expertos en la materia coinciden en afirmar que estas serían puntas de proyectiles utilizadas en la Batalla de Mansavillagra, ocurrida el 14 de enero de 1904 en ese paraje, y donde se enfrentaron las fuerzas insurrectas de Aparicio Saravia contra las gubernistas comandadas por el Gral. Justino Muniz.</p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">COMPARTE!</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-85597" class="share-facebook sd-button share-icon no-text" href="https://floridadiario.com.uy/2022/05/19/encontraron-proyectiles-de-batalla-de-mansavillagra/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://floridadiario.com.uy/2022/05/19/encontraron-proyectiles-de-batalla-de-mansavillagra/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-85597" class="share-twitter sd-button share-icon no-text" href="https://floridadiario.com.uy/2022/05/19/encontraron-proyectiles-de-batalla-de-mansavillagra/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-85597" class="share-linkedin sd-button share-icon no-text" href="https://floridadiario.com.uy/2022/05/19/encontraron-proyectiles-de-batalla-de-mansavillagra/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://floridadiario.com.uy/2022/05/19/encontraron-proyectiles-de-batalla-de-mansavillagra/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://floridadiario.com.uy/2022/05/19/encontraron-proyectiles-de-batalla-de-mansavillagra/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12087044-85597-628703cb97d84' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=12087044&amp;post_id=85597&amp;origin=floridadiario.wordpress.com&amp;obj_id=12087044-85597-628703cb97d84&amp;domain=floridadiario.com.uy' data-name='like-post-frame-12087044-85597-628703cb97d84' data-title='Me gusta o Compartir'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		<span class="date-author"><span class="posted-on">Publicado el <a href="https://floridadiario.com.uy/2022/05/19/encontraron-proyectiles-de-batalla-de-mansavillagra/" rel="bookmark"><time class="entry-date published updated" datetime="2022-05-19T08:36:27-03:00">19/05/2022</time></a></span><span class="byline"> por <span class="author vcard"><a class="url fn n" href="https://floridadiario.com.uy/author/floridadiario/">.</a></span></span></span><span class="cat-links">Publicado en <a href="https://floridadiario.com.uy/category/florida/" rel="category tag">FLORIDA</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://floridadiario.com.uy/2022/05/18/las-piedras-artigas-y-el-ejercito-nacional/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="screen-reader-text">Entrada anterior:</span> <span class="post-title">Las Piedras, Artigas y el Ejército&nbsp;Nacional</span></a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/05/19/encontraron-proyectiles-de-batalla-de-mansavillagra/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://floridadiario.com.uy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a265b8f75c" /><input type="hidden" name="_wp_http_referer" value="/2022/05/19/encontraron-proyectiles-de-batalla-de-mansavillagra/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Invitado" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='85597' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="451c15b7b2" /></p>
<input type="hidden" name="genseq" value="1653015499" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="220"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	
	
		<div class="left-sidebar">
		<aside id="media_image-283" class="widget widget_media_image"><h2 class="widget-title">Alertas para el norte, aflojan en el sur</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2022/04/25/empieza-con-amarillo/"><img width="1292" height="739" src="https://floridadiario.files.wordpress.com/2022/04/lluvia-5.jpg?w=1292" class="image wp-image-85388  attachment-1292x739 size-1292x739" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Camiones volcaron en zona este" srcset="https://floridadiario.files.wordpress.com/2022/04/lluvia-5.jpg 1292w, https://floridadiario.files.wordpress.com/2022/04/lluvia-5.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2022/04/lluvia-5.jpg?w=300 300w, https://floridadiario.files.wordpress.com/2022/04/lluvia-5.jpg?w=768 768w, https://floridadiario.files.wordpress.com/2022/04/lluvia-5.jpg?w=1024 1024w" sizes="(max-width: 1292px) 100vw, 1292px" data-attachment-id="85388" data-permalink="https://floridadiario.com.uy/lluvia-5/" data-orig-file="https://floridadiario.files.wordpress.com/2022/04/lluvia-5.jpg" data-orig-size="1292,739" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1650874688&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="lluvia 5" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2022/04/lluvia-5.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/04/lluvia-5.jpg?w=863" /></a></aside><aside id="search-9" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://floridadiario.com.uy/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Buscar" />
			</form></aside><aside id="media_image-255" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://ventas.turismar.com.uy/turismar.php"><img width="600" height="338" src="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=600" class="image wp-image-71214  attachment-600x338 size-600x338" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="71214" data-permalink="https://floridadiario.com.uy/ezgif-com-video-to-gif-10/" data-orig-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezgif.com-video-to-gif (10)" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=300" data-large-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=600" /></a></aside><aside id="media_image-280" class="widget widget_media_image"><h2 class="widget-title">Fatal despiste en ruta 5: un hombre murió y otro está grave</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2022/04/22/fatal-despiste-en-ruta-5-un-hombre-murio-y-otro-esta-grave/"><img width="1197" height="664" src="https://floridadiario.files.wordpress.com/2022/04/c20.jpg?w=1197" class="image wp-image-85239  attachment-1197x664 size-1197x664" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Prisión para femicida de Artigas" srcset="https://floridadiario.files.wordpress.com/2022/04/c20.jpg 1197w, https://floridadiario.files.wordpress.com/2022/04/c20.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2022/04/c20.jpg?w=300 300w, https://floridadiario.files.wordpress.com/2022/04/c20.jpg?w=768 768w, https://floridadiario.files.wordpress.com/2022/04/c20.jpg?w=1024 1024w" sizes="(max-width: 1197px) 100vw, 1197px" data-attachment-id="85239" data-permalink="https://floridadiario.com.uy/2022/04/22/fatal-despiste-en-ruta-5-un-hombre-murio-y-otro-esta-grave/c20/" data-orig-file="https://floridadiario.files.wordpress.com/2022/04/c20.jpg" data-orig-size="1197,664" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="C20" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2022/04/c20.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/04/c20.jpg?w=863" /></a></aside><aside id="media_image-287" class="widget widget_media_image"><h2 class="widget-title">¿Cómo chucherías? Esto es colección</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2022/04/20/como-chucherias-esto-es-coleccion/"><img width="1400" height="787" src="https://floridadiario.files.wordpress.com/2022/04/whatsapp-image-2022-04-19-at-8.11.57-pm-1-1.webp?w=1400" class="image wp-image-85209  attachment-1400x787 size-1400x787" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Prisión para femicida de Artigas" data-attachment-id="85209" data-permalink="https://floridadiario.com.uy/2022/04/20/como-chucherias-esto-es-coleccion/whatsapp-image-2022-04-19-at-8-11-57-pm-1-2/" data-orig-file="https://floridadiario.files.wordpress.com/2022/04/whatsapp-image-2022-04-19-at-8.11.57-pm-1-1.webp" data-orig-size="1400,787" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp-image-2022-04-19-at-8.11.57-pm-1" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2022/04/whatsapp-image-2022-04-19-at-8.11.57-pm-1-1.webp?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/04/whatsapp-image-2022-04-19-at-8.11.57-pm-1-1.webp?w=863" /></a></aside><aside id="media_image-289" class="widget widget_media_image"><h2 class="widget-title">Florida: de villa a ciudad de 213 años</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2022/04/24/florida-de-villa-a-ciudad-de-213-anos/#more-85308"><img width="1400" height="933" src="https://floridadiario.files.wordpress.com/2022/04/dsc_0141.webp?w=1400" class="image wp-image-85323  attachment-1400x933 size-1400x933" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Prisión para femicida de Artigas" data-attachment-id="85323" data-permalink="https://floridadiario.com.uy/2022/04/24/florida-de-villa-a-ciudad-de-213-anos/dsc_0141/" data-orig-file="https://floridadiario.files.wordpress.com/2022/04/dsc_0141.webp" data-orig-size="1400,933" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dsc_0141" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2022/04/dsc_0141.webp?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/04/dsc_0141.webp?w=863" /></a></aside><aside id="media_image-282" class="widget widget_media_image"><h2 class="widget-title">Choque de camiones en ruta 2: un conductor resultó herido</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2022/04/23/choque-de-camiones-en-ruta-2-un-conductor-resulto-herido/"><img width="1600" height="1200" src="https://floridadiario.files.wordpress.com/2022/04/864ee32e-cdb0-4e0c-a8ec-b23e38ed1c4b.jpg?w=1600" class="image wp-image-85254  attachment-1600x1200 size-1600x1200" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2022/04/864ee32e-cdb0-4e0c-a8ec-b23e38ed1c4b.jpg 1600w, https://floridadiario.files.wordpress.com/2022/04/864ee32e-cdb0-4e0c-a8ec-b23e38ed1c4b.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2022/04/864ee32e-cdb0-4e0c-a8ec-b23e38ed1c4b.jpg?w=300 300w, https://floridadiario.files.wordpress.com/2022/04/864ee32e-cdb0-4e0c-a8ec-b23e38ed1c4b.jpg?w=768 768w, https://floridadiario.files.wordpress.com/2022/04/864ee32e-cdb0-4e0c-a8ec-b23e38ed1c4b.jpg?w=1024 1024w" sizes="(max-width: 1600px) 100vw, 1600px" data-attachment-id="85254" data-permalink="https://floridadiario.com.uy/2022/04/23/choque-de-camiones-en-ruta-2-un-conductor-resulto-herido/864ee32e-cdb0-4e0c-a8ec-b23e38ed1c4b/" data-orig-file="https://floridadiario.files.wordpress.com/2022/04/864ee32e-cdb0-4e0c-a8ec-b23e38ed1c4b.jpg" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="864ee32e-cdb0-4e0c-a8ec-b23e38ed1c4b" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2022/04/864ee32e-cdb0-4e0c-a8ec-b23e38ed1c4b.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/04/864ee32e-cdb0-4e0c-a8ec-b23e38ed1c4b.jpg?w=863" /></a></aside><aside id="media_image-284" class="widget widget_media_image"><h2 class="widget-title">Policía investiga copamiento en zona norte</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2022/04/20/policia-investiga-copamiento-en-zona-norte/"><img width="726" height="384" src="https://floridadiario.files.wordpress.com/2022/04/img-20220420-wa0009.jpg?w=726" class="image wp-image-85164  attachment-726x384 size-726x384" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Camiones volcaron en zona este" srcset="https://floridadiario.files.wordpress.com/2022/04/img-20220420-wa0009.jpg 726w, https://floridadiario.files.wordpress.com/2022/04/img-20220420-wa0009.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2022/04/img-20220420-wa0009.jpg?w=300 300w" sizes="(max-width: 726px) 100vw, 726px" data-attachment-id="85164" data-permalink="https://floridadiario.com.uy/2022/04/20/policia-investiga-copamiento-en-zona-norte/img-20220420-wa0009/" data-orig-file="https://floridadiario.files.wordpress.com/2022/04/img-20220420-wa0009.jpg" data-orig-size="726,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20220420-WA0009" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2022/04/img-20220420-wa0009.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/04/img-20220420-wa0009.jpg?w=726" /></a></aside><aside id="media_image-286" class="widget widget_media_image"><h2 class="widget-title">San José: murió conductor tras despiste en ruta 1</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2022/04/23/san-jose-murio-conductor-tras-despiste-en-ruta-1/"><img width="1148" height="713" src="https://floridadiario.files.wordpress.com/2022/04/whatsapp-image-2022-04-23-at-8.28.53-pm-1.jpeg?w=1148" class="image wp-image-85272  attachment-1148x713 size-1148x713" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Prisión para femicida de Artigas" srcset="https://floridadiario.files.wordpress.com/2022/04/whatsapp-image-2022-04-23-at-8.28.53-pm-1.jpeg 1148w, https://floridadiario.files.wordpress.com/2022/04/whatsapp-image-2022-04-23-at-8.28.53-pm-1.jpeg?w=150 150w, https://floridadiario.files.wordpress.com/2022/04/whatsapp-image-2022-04-23-at-8.28.53-pm-1.jpeg?w=300 300w, https://floridadiario.files.wordpress.com/2022/04/whatsapp-image-2022-04-23-at-8.28.53-pm-1.jpeg?w=768 768w, https://floridadiario.files.wordpress.com/2022/04/whatsapp-image-2022-04-23-at-8.28.53-pm-1.jpeg?w=1024 1024w" sizes="(max-width: 1148px) 100vw, 1148px" data-attachment-id="85272" data-permalink="https://floridadiario.com.uy/2022/04/23/san-jose-murio-conductor-tras-despiste-en-ruta-1/whatsapp-image-2022-04-23-at-8-28-53-pm-1/" data-orig-file="https://floridadiario.files.wordpress.com/2022/04/whatsapp-image-2022-04-23-at-8.28.53-pm-1.jpeg" data-orig-size="1148,713" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-04-23 at 8.28.53 PM (1)" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2022/04/whatsapp-image-2022-04-23-at-8.28.53-pm-1.jpeg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/04/whatsapp-image-2022-04-23-at-8.28.53-pm-1.jpeg?w=863" /></a></aside><aside id="media_image-278" class="widget widget_media_image"><h2 class="widget-title">Otro siniestro fatal: murió acompañante por vuelco en ruta 7</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2022/04/24/otro-siniestro-fatal-murio-acompanante-por-vuelco-en-ruta-7/"><img width="534" height="428" src="https://floridadiario.files.wordpress.com/2022/04/whatsapp-image-2022-04-24-at-10.26.44-am.jpeg?w=534" class="image wp-image-85286  attachment-534x428 size-534x428" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Camiones volcaron en zona este" srcset="https://floridadiario.files.wordpress.com/2022/04/whatsapp-image-2022-04-24-at-10.26.44-am.jpeg 534w, https://floridadiario.files.wordpress.com/2022/04/whatsapp-image-2022-04-24-at-10.26.44-am.jpeg?w=150 150w, https://floridadiario.files.wordpress.com/2022/04/whatsapp-image-2022-04-24-at-10.26.44-am.jpeg?w=300 300w" sizes="(max-width: 534px) 100vw, 534px" data-attachment-id="85286" data-permalink="https://floridadiario.com.uy/2022/04/24/otro-siniestro-fatal-murio-acompanante-por-vuelco-en-ruta-7/whatsapp-image-2022-04-24-at-10-26-44-am/" data-orig-file="https://floridadiario.files.wordpress.com/2022/04/whatsapp-image-2022-04-24-at-10.26.44-am.jpeg" data-orig-size="534,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-04-24 at 10.26.44 AM" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2022/04/whatsapp-image-2022-04-24-at-10.26.44-am.jpeg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/04/whatsapp-image-2022-04-24-at-10.26.44-am.jpeg?w=534" /></a></aside>	</div><!-- .left-sidebar -->
	
		<div class="right-sidebar">
		<aside id="media_image-246" class="widget widget_media_image"><h2 class="widget-title">Lista 2 ganó elecciones de Comef: “Nos une la defensa del afiliado”</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2022/04/24/lista-2-gano-elecciones-de-comef-nos-une-la-defensa-del-afiliado/"><img width="858" height="597" src="https://floridadiario.files.wordpress.com/2022/04/lista2.jpg?w=858" class="image wp-image-85333  attachment-858x597 size-858x597" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Allá para que Uruguay se levante, acá para que Florida se levante" srcset="https://floridadiario.files.wordpress.com/2022/04/lista2.jpg 858w, https://floridadiario.files.wordpress.com/2022/04/lista2.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2022/04/lista2.jpg?w=300 300w, https://floridadiario.files.wordpress.com/2022/04/lista2.jpg?w=768 768w" sizes="(max-width: 858px) 100vw, 858px" data-attachment-id="85333" data-permalink="https://floridadiario.com.uy/2022/04/24/lista-2-gano-elecciones-de-comef-nos-une-la-defensa-del-afiliado/lista2/" data-orig-file="https://floridadiario.files.wordpress.com/2022/04/lista2.jpg" data-orig-size="858,597" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lista2" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2022/04/lista2.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/04/lista2.jpg?w=858" /></a></aside><aside id="media_image-281" class="widget widget_media_image"><h2 class="widget-title">Eso no es fraccionado: lo atraparon con un kilo de droga</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2022/04/23/eso-no-es-fraccionado-lo-atraparon-con-un-kilo-de-droga/"><img width="567" height="404" src="https://floridadiario.files.wordpress.com/2022/04/un-kilo.jpg?w=567" class="image wp-image-85251  attachment-567x404 size-567x404" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Prisión para femicida de Artigas" srcset="https://floridadiario.files.wordpress.com/2022/04/un-kilo.jpg 567w, https://floridadiario.files.wordpress.com/2022/04/un-kilo.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2022/04/un-kilo.jpg?w=300 300w" sizes="(max-width: 567px) 100vw, 567px" data-attachment-id="85251" data-permalink="https://floridadiario.com.uy/2022/04/23/eso-no-es-fraccionado-lo-atraparon-con-un-kilo-de-droga/un-kilo/" data-orig-file="https://floridadiario.files.wordpress.com/2022/04/un-kilo.jpg" data-orig-size="567,404" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="un kilo" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2022/04/un-kilo.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/04/un-kilo.jpg?w=567" /></a></aside><aside id="media_image-285" class="widget widget_media_image"><h2 class="widget-title">Otra vez: investigan presunto acoso sexual y laboral en Unidad N°19: cesaron a subdirector</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2022/04/22/otra-vez-investigan-presunto-acoso-sexual-y-laboral-en-unidad-n19-cesaron-a-subdirector/"><img width="1341" height="745" src="https://floridadiario.files.wordpress.com/2021/03/unidad-19-carcel-florida-direccion-tanque.jpg?w=1341" class="image wp-image-81571  attachment-1341x745 size-1341x745" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2021/03/unidad-19-carcel-florida-direccion-tanque.jpg 1341w, https://floridadiario.files.wordpress.com/2021/03/unidad-19-carcel-florida-direccion-tanque.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2021/03/unidad-19-carcel-florida-direccion-tanque.jpg?w=300 300w, https://floridadiario.files.wordpress.com/2021/03/unidad-19-carcel-florida-direccion-tanque.jpg?w=768 768w, https://floridadiario.files.wordpress.com/2021/03/unidad-19-carcel-florida-direccion-tanque.jpg?w=1024 1024w" sizes="(max-width: 1341px) 100vw, 1341px" data-attachment-id="81571" data-permalink="https://floridadiario.com.uy/2021/03/10/carcel-florida-y-rehabilitante/unidad-19-carcel-florida-direccion-tanque/" data-orig-file="https://floridadiario.files.wordpress.com/2021/03/unidad-19-carcel-florida-direccion-tanque.jpg" data-orig-size="1341,745" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unidad 19-carcel florida-dirección-tanque" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2021/03/unidad-19-carcel-florida-direccion-tanque.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2021/03/unidad-19-carcel-florida-direccion-tanque.jpg?w=863" /></a></aside><aside id="media_image-275" class="widget widget_media_image"><h2 class="widget-title">Fatal siniestro en ruta 7: impacto contra camión</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 1178px" class="wp-caption alignnone"><a href="https://floridadiario.com.uy/2022/04/20/fatal-siniestro-en-ruta-7-impacto-contra-camion/"><img width="1178" height="693" src="https://floridadiario.files.wordpress.com/2022/04/278392630_2781778301968253_3826736105351516441_n.jpg?w=1178" class="image wp-image-85168  attachment-1178x693 size-1178x693" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2022/04/278392630_2781778301968253_3826736105351516441_n.jpg 1178w, https://floridadiario.files.wordpress.com/2022/04/278392630_2781778301968253_3826736105351516441_n.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2022/04/278392630_2781778301968253_3826736105351516441_n.jpg?w=300 300w, https://floridadiario.files.wordpress.com/2022/04/278392630_2781778301968253_3826736105351516441_n.jpg?w=768 768w, https://floridadiario.files.wordpress.com/2022/04/278392630_2781778301968253_3826736105351516441_n.jpg?w=1024 1024w" sizes="(max-width: 1178px) 100vw, 1178px" data-attachment-id="85168" data-permalink="https://floridadiario.com.uy/2022/04/20/fatal-siniestro-en-ruta-7-impacto-contra-camion/278392630_2781778301968253_3826736105351516441_n/" data-orig-file="https://floridadiario.files.wordpress.com/2022/04/278392630_2781778301968253_3826736105351516441_n.jpg" data-orig-size="1178,693" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="278392630_2781778301968253_3826736105351516441_n" data-image-description="" data-image-caption="&lt;p&gt;Foto: FM Cerro de Nico Pérez&lt;/p&gt;
" data-medium-file="https://floridadiario.files.wordpress.com/2022/04/278392630_2781778301968253_3826736105351516441_n.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/04/278392630_2781778301968253_3826736105351516441_n.jpg?w=863" /></a><figcaption class="wp-caption-text">Foto: FM Cerro de Nico Pérez</figcaption></figure></aside><aside id="media_image-279" class="widget widget_media_image"><h2 class="widget-title">500 asistentes, torta de tres metros y gran festejo: volvió la fiesta de los municipales</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2022/04/25/500-asistentes-torta-de-tres-metros-y-gran-festejo-volvio-la-fiesta-de-los-municipales/"><img width="1058" height="565" src="https://floridadiario.files.wordpress.com/2022/04/ade7.jpg?w=1058" class="image wp-image-85361  attachment-1058x565 size-1058x565" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2022/04/ade7.jpg 1058w, https://floridadiario.files.wordpress.com/2022/04/ade7.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2022/04/ade7.jpg?w=300 300w, https://floridadiario.files.wordpress.com/2022/04/ade7.jpg?w=768 768w, https://floridadiario.files.wordpress.com/2022/04/ade7.jpg?w=1024 1024w" sizes="(max-width: 1058px) 100vw, 1058px" data-attachment-id="85361" data-permalink="https://floridadiario.com.uy/2022/04/25/500-asistentes-torta-de-tres-metros-y-gran-festejo-volvio-la-fiesta-de-los-municipales/ade7/" data-orig-file="https://floridadiario.files.wordpress.com/2022/04/ade7.jpg" data-orig-size="1058,565" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ADE7" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2022/04/ade7.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/04/ade7.jpg?w=863" /></a></aside><aside id="media_image-288" class="widget widget_media_image"><h2 class="widget-title">En aniversario de Florida presentaron documento de 213 años</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2022/04/24/en-aniversario-de-florida-presentaron-documento-de-213-anos/"><img width="1400" height="932" src="https://floridadiario.files.wordpress.com/2022/04/whatsapp-image-2022-04-24-at-1.13.48-pm-2.webp?w=1400" class="image wp-image-85302  attachment-1400x932 size-1400x932" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="85302" data-permalink="https://floridadiario.com.uy/2022/04/24/en-aniversario-de-florida-presentaron-documento-de-213-anos/whatsapp-image-2022-04-24-at-1-13-48-pm-2/" data-orig-file="https://floridadiario.files.wordpress.com/2022/04/whatsapp-image-2022-04-24-at-1.13.48-pm-2.webp" data-orig-size="1400,932" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp-image-2022-04-24-at-1.13.48-pm-2" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2022/04/whatsapp-image-2022-04-24-at-1.13.48-pm-2.webp?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/04/whatsapp-image-2022-04-24-at-1.13.48-pm-2.webp?w=863" /></a></aside><aside id="media_image-241" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="600" height="338" src="https://floridadiario.files.wordpress.com/2021/03/ezgif.com-gif-maker-1.gif?w=600" class="image wp-image-81637  attachment-600x338 size-600x338" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="81637" data-permalink="https://floridadiario.com.uy/ezgif-com-gif-maker-1/" data-orig-file="https://floridadiario.files.wordpress.com/2021/03/ezgif.com-gif-maker-1.gif" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezgif.com-gif-maker (1)" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2021/03/ezgif.com-gif-maker-1.gif?w=300" data-large-file="https://floridadiario.files.wordpress.com/2021/03/ezgif.com-gif-maker-1.gif?w=600" /></aside><aside id="archives-16" class="widget widget_archive"><h2 class="widget-title">Archivos</h2>		<label class="screen-reader-text" for="archives-dropdown-16">Archivos</label>
		<select id="archives-dropdown-16" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://floridadiario.com.uy/2022/05/'> mayo 2022 </option>
	<option value='https://floridadiario.com.uy/2022/04/'> abril 2022 </option>
	<option value='https://floridadiario.com.uy/2022/03/'> marzo 2022 </option>
	<option value='https://floridadiario.com.uy/2022/02/'> febrero 2022 </option>
	<option value='https://floridadiario.com.uy/2022/01/'> enero 2022 </option>
	<option value='https://floridadiario.com.uy/2021/12/'> diciembre 2021 </option>
	<option value='https://floridadiario.com.uy/2021/11/'> noviembre 2021 </option>
	<option value='https://floridadiario.com.uy/2021/10/'> octubre 2021 </option>
	<option value='https://floridadiario.com.uy/2021/09/'> septiembre 2021 </option>
	<option value='https://floridadiario.com.uy/2021/08/'> agosto 2021 </option>
	<option value='https://floridadiario.com.uy/2021/07/'> julio 2021 </option>
	<option value='https://floridadiario.com.uy/2021/06/'> junio 2021 </option>
	<option value='https://floridadiario.com.uy/2021/05/'> mayo 2021 </option>
	<option value='https://floridadiario.com.uy/2021/04/'> abril 2021 </option>
	<option value='https://floridadiario.com.uy/2021/03/'> marzo 2021 </option>
	<option value='https://floridadiario.com.uy/2021/02/'> febrero 2021 </option>
	<option value='https://floridadiario.com.uy/2021/01/'> enero 2021 </option>
	<option value='https://floridadiario.com.uy/2020/12/'> diciembre 2020 </option>
	<option value='https://floridadiario.com.uy/2020/11/'> noviembre 2020 </option>
	<option value='https://floridadiario.com.uy/2020/10/'> octubre 2020 </option>
	<option value='https://floridadiario.com.uy/2020/09/'> septiembre 2020 </option>
	<option value='https://floridadiario.com.uy/2020/08/'> agosto 2020 </option>
	<option value='https://floridadiario.com.uy/2020/07/'> julio 2020 </option>
	<option value='https://floridadiario.com.uy/2020/06/'> junio 2020 </option>
	<option value='https://floridadiario.com.uy/2020/05/'> mayo 2020 </option>
	<option value='https://floridadiario.com.uy/2020/04/'> abril 2020 </option>
	<option value='https://floridadiario.com.uy/2020/03/'> marzo 2020 </option>
	<option value='https://floridadiario.com.uy/2020/02/'> febrero 2020 </option>
	<option value='https://floridadiario.com.uy/2020/01/'> enero 2020 </option>
	<option value='https://floridadiario.com.uy/2019/12/'> diciembre 2019 </option>
	<option value='https://floridadiario.com.uy/2019/11/'> noviembre 2019 </option>
	<option value='https://floridadiario.com.uy/2019/10/'> octubre 2019 </option>
	<option value='https://floridadiario.com.uy/2019/09/'> septiembre 2019 </option>
	<option value='https://floridadiario.com.uy/2019/08/'> agosto 2019 </option>
	<option value='https://floridadiario.com.uy/2019/07/'> julio 2019 </option>
	<option value='https://floridadiario.com.uy/2019/06/'> junio 2019 </option>
	<option value='https://floridadiario.com.uy/2019/05/'> mayo 2019 </option>
	<option value='https://floridadiario.com.uy/2019/04/'> abril 2019 </option>
	<option value='https://floridadiario.com.uy/2019/03/'> marzo 2019 </option>
	<option value='https://floridadiario.com.uy/2019/02/'> febrero 2019 </option>
	<option value='https://floridadiario.com.uy/2019/01/'> enero 2019 </option>
	<option value='https://floridadiario.com.uy/2018/12/'> diciembre 2018 </option>
	<option value='https://floridadiario.com.uy/2018/11/'> noviembre 2018 </option>
	<option value='https://floridadiario.com.uy/2018/10/'> octubre 2018 </option>
	<option value='https://floridadiario.com.uy/2018/09/'> septiembre 2018 </option>
	<option value='https://floridadiario.com.uy/2018/08/'> agosto 2018 </option>
	<option value='https://floridadiario.com.uy/2018/07/'> julio 2018 </option>
	<option value='https://floridadiario.com.uy/2018/06/'> junio 2018 </option>
	<option value='https://floridadiario.com.uy/2018/05/'> mayo 2018 </option>
	<option value='https://floridadiario.com.uy/2018/04/'> abril 2018 </option>
	<option value='https://floridadiario.com.uy/2018/03/'> marzo 2018 </option>
	<option value='https://floridadiario.com.uy/2018/02/'> febrero 2018 </option>
	<option value='https://floridadiario.com.uy/2018/01/'> enero 2018 </option>
	<option value='https://floridadiario.com.uy/2017/12/'> diciembre 2017 </option>
	<option value='https://floridadiario.com.uy/2017/11/'> noviembre 2017 </option>
	<option value='https://floridadiario.com.uy/2017/10/'> octubre 2017 </option>
	<option value='https://floridadiario.com.uy/2017/09/'> septiembre 2017 </option>
	<option value='https://floridadiario.com.uy/2017/08/'> agosto 2017 </option>
	<option value='https://floridadiario.com.uy/2017/07/'> julio 2017 </option>
	<option value='https://floridadiario.com.uy/2017/06/'> junio 2017 </option>
	<option value='https://floridadiario.com.uy/2017/05/'> mayo 2017 </option>
	<option value='https://floridadiario.com.uy/2017/04/'> abril 2017 </option>
	<option value='https://floridadiario.com.uy/2017/03/'> marzo 2017 </option>
	<option value='https://floridadiario.com.uy/2017/02/'> febrero 2017 </option>
	<option value='https://floridadiario.com.uy/2017/01/'> enero 2017 </option>
	<option value='https://floridadiario.com.uy/2016/12/'> diciembre 2016 </option>
	<option value='https://floridadiario.com.uy/2016/11/'> noviembre 2016 </option>
	<option value='https://floridadiario.com.uy/2016/10/'> octubre 2016 </option>
	<option value='https://floridadiario.com.uy/2016/09/'> septiembre 2016 </option>
	<option value='https://floridadiario.com.uy/2016/08/'> agosto 2016 </option>
	<option value='https://floridadiario.com.uy/2016/07/'> julio 2016 </option>
	<option value='https://floridadiario.com.uy/2016/06/'> junio 2016 </option>
	<option value='https://floridadiario.com.uy/2016/05/'> mayo 2016 </option>
	<option value='https://floridadiario.com.uy/2016/04/'> abril 2016 </option>
	<option value='https://floridadiario.com.uy/2016/03/'> marzo 2016 </option>
	<option value='https://floridadiario.com.uy/2016/02/'> febrero 2016 </option>
	<option value='https://floridadiario.com.uy/2016/01/'> enero 2016 </option>
	<option value='https://floridadiario.com.uy/2015/12/'> diciembre 2015 </option>
	<option value='https://floridadiario.com.uy/2015/11/'> noviembre 2015 </option>
	<option value='https://floridadiario.com.uy/2015/10/'> octubre 2015 </option>
	<option value='https://floridadiario.com.uy/2015/09/'> septiembre 2015 </option>
	<option value='https://floridadiario.com.uy/2015/08/'> agosto 2015 </option>
	<option value='https://floridadiario.com.uy/2015/07/'> julio 2015 </option>
	<option value='https://floridadiario.com.uy/2015/06/'> junio 2015 </option>
	<option value='https://floridadiario.com.uy/2015/05/'> mayo 2015 </option>
	<option value='https://floridadiario.com.uy/2015/04/'> abril 2015 </option>
	<option value='https://floridadiario.com.uy/2015/03/'> marzo 2015 </option>
	<option value='https://floridadiario.com.uy/2015/02/'> febrero 2015 </option>
	<option value='https://floridadiario.com.uy/2015/01/'> enero 2015 </option>
	<option value='https://floridadiario.com.uy/2014/12/'> diciembre 2014 </option>
	<option value='https://floridadiario.com.uy/2014/11/'> noviembre 2014 </option>
	<option value='https://floridadiario.com.uy/2014/10/'> octubre 2014 </option>
	<option value='https://floridadiario.com.uy/2014/09/'> septiembre 2014 </option>
	<option value='https://floridadiario.com.uy/2014/08/'> agosto 2014 </option>
	<option value='https://floridadiario.com.uy/2014/07/'> julio 2014 </option>
	<option value='https://floridadiario.com.uy/2014/06/'> junio 2014 </option>
	<option value='https://floridadiario.com.uy/2014/05/'> mayo 2014 </option>
	<option value='https://floridadiario.com.uy/2014/04/'> abril 2014 </option>
	<option value='https://floridadiario.com.uy/2014/03/'> marzo 2014 </option>
	<option value='https://floridadiario.com.uy/2014/02/'> febrero 2014 </option>
	<option value='https://floridadiario.com.uy/2014/01/'> enero 2014 </option>
	<option value='https://floridadiario.com.uy/2013/12/'> diciembre 2013 </option>
	<option value='https://floridadiario.com.uy/2013/11/'> noviembre 2013 </option>
	<option value='https://floridadiario.com.uy/2013/10/'> octubre 2013 </option>
	<option value='https://floridadiario.com.uy/2013/09/'> septiembre 2013 </option>
	<option value='https://floridadiario.com.uy/2013/08/'> agosto 2013 </option>
	<option value='https://floridadiario.com.uy/2013/07/'> julio 2013 </option>
	<option value='https://floridadiario.com.uy/2013/06/'> junio 2013 </option>
	<option value='https://floridadiario.com.uy/2013/05/'> mayo 2013 </option>
	<option value='https://floridadiario.com.uy/2013/04/'> abril 2013 </option>
	<option value='https://floridadiario.com.uy/2013/03/'> marzo 2013 </option>
	<option value='https://floridadiario.com.uy/2013/02/'> febrero 2013 </option>
	<option value='https://floridadiario.com.uy/2013/01/'> enero 2013 </option>
	<option value='https://floridadiario.com.uy/2012/12/'> diciembre 2012 </option>
	<option value='https://floridadiario.com.uy/2012/11/'> noviembre 2012 </option>
	<option value='https://floridadiario.com.uy/2012/10/'> octubre 2012 </option>
	<option value='https://floridadiario.com.uy/2012/09/'> septiembre 2012 </option>
	<option value='https://floridadiario.com.uy/2012/08/'> agosto 2012 </option>
	<option value='https://floridadiario.com.uy/2012/07/'> julio 2012 </option>
	<option value='https://floridadiario.com.uy/2012/06/'> junio 2012 </option>
	<option value='https://floridadiario.com.uy/2012/05/'> mayo 2012 </option>
	<option value='https://floridadiario.com.uy/2012/04/'> abril 2012 </option>
	<option value='https://floridadiario.com.uy/2012/03/'> marzo 2012 </option>
	<option value='https://floridadiario.com.uy/2012/02/'> febrero 2012 </option>
	<option value='https://floridadiario.com.uy/2012/01/'> enero 2012 </option>
	<option value='https://floridadiario.com.uy/2011/12/'> diciembre 2011 </option>
	<option value='https://floridadiario.com.uy/2011/11/'> noviembre 2011 </option>
	<option value='https://floridadiario.com.uy/2011/10/'> octubre 2011 </option>
	<option value='https://floridadiario.com.uy/2011/09/'> septiembre 2011 </option>
	<option value='https://floridadiario.com.uy/2011/08/'> agosto 2011 </option>
	<option value='https://floridadiario.com.uy/2011/07/'> julio 2011 </option>
	<option value='https://floridadiario.com.uy/2011/06/'> junio 2011 </option>
	<option value='https://floridadiario.com.uy/2011/05/'> mayo 2011 </option>
	<option value='https://floridadiario.com.uy/2011/04/'> abril 2011 </option>
	<option value='https://floridadiario.com.uy/2011/03/'> marzo 2011 </option>
	<option value='https://floridadiario.com.uy/2011/02/'> febrero 2011 </option>
	<option value='https://floridadiario.com.uy/2011/01/'> enero 2011 </option>
	<option value='https://floridadiario.com.uy/2010/12/'> diciembre 2010 </option>
	<option value='https://floridadiario.com.uy/2010/11/'> noviembre 2010 </option>
	<option value='https://floridadiario.com.uy/2010/10/'> octubre 2010 </option>
	<option value='https://floridadiario.com.uy/2010/09/'> septiembre 2010 </option>
	<option value='https://floridadiario.com.uy/2010/08/'> agosto 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-16" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="wpcom_social_media_icons_widget-4" class="widget widget_wpcom_social_media_icons_widget"><h2 class="widget-title">Sociales</h2><ul><li><a href="https://www.facebook.com/FLORIDADIARIO/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de FLORIDADIARIO en Facebook</span></a></li><li><a href="https://twitter.com/@FLORIDADIARIO/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de @FLORIDADIARIO en Twitter</span></a></li><li><a href="https://www.instagram.com/floridadiario/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Instagram</span></a></li><li><a href="https://www.youtube.com/user/FloridAdiariO/featured" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">YouTube</span></a></li></ul></aside><aside id="top-posts-6" class="widget widget_top-posts"><h2 class="widget-title">Lo más leído</h2><ul><li><a href="https://floridadiario.com.uy/2022/05/19/encontraron-proyectiles-de-batalla-de-mansavillagra/" class="bump-view" data-bump-view="tp" aria-current="page">Encontraron proyectiles de batalla de Mansavillagra</a></li><li><a href="https://floridadiario.com.uy/2022/05/17/incumplio-incumplio-e-incumplio-y-en-la-prision-termino/" class="bump-view" data-bump-view="tp">Incumplió, incumplió e incumplió y en la prisión terminó</a></li><li><a href="https://floridadiario.com.uy/2022/05/17/los-remolcaba-el-camion-de-auxilio-los-detuvieron-y-llevaban-contrabando/" class="bump-view" data-bump-view="tp">Los remolcaba el camión de auxilio, los detuvieron y llevaban contrabando</a></li><li><a href="https://floridadiario.com.uy/2022/05/15/encontraron-sin-vida-a-cazador-desaparecido-tenia-un-disparo-que-se-presume-accidental/" class="bump-view" data-bump-view="tp">Encontraron sin vida a cazador desaparecido: tenía un disparo que se presume accidental</a></li><li><a href="https://floridadiario.com.uy/2022/05/18/las-piedras-artigas-y-el-ejercito-nacional/" class="bump-view" data-bump-view="tp">Las Piedras, Artigas y el Ejército Nacional</a></li></ul></aside>	</div><!-- .right-sidebar -->
	
	
</div><!-- #secondary -->
	</div><!-- #content -->

	
<div id="tertiary" class="widget-area-footer" role="complementary">

		<div class="footer-widget">
		<aside id="media_image-240" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://ventas.turismar.com.uy/centro-ventas-form.php"><img width="600" height="338" src="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=600" class="image wp-image-71214  attachment-600x338 size-600x338" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="71214" data-permalink="https://floridadiario.com.uy/ezgif-com-video-to-gif-10/" data-orig-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezgif.com-video-to-gif (10)" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=300" data-large-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=600" /></a></aside>	</div><!-- .footer-widget -->
	
		<div class="footer-widget">
		<aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">S U S C R Í B A S E</label></h2>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>LAS NOTICIAS AL INSTANTE<br />
Correo electrónico:</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Dirección de correo electrónico:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Introduce tu dirección de correo electrónico"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="12087044"/>
					<input type="hidden" name="source" value="https://floridadiario.com.uy/2022/05/19/encontraron-proyectiles-de-batalla-de-mansavillagra/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="ac76f705f9" />					<button type="submit"
													class="wp-block-button__link"
																	>
						S U S C R Í B E M E					</button>
				</p>
			</form>
			
</aside><aside id="media_image-227" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://futbolflorida.com/"><img width="800" height="445" src="https://floridadiario.files.wordpress.com/2022/02/12-anos-futbolflorida.jpg?w=800" class="image wp-image-84734  attachment-800x445 size-800x445" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2022/02/12-anos-futbolflorida.jpg 800w, https://floridadiario.files.wordpress.com/2022/02/12-anos-futbolflorida.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2022/02/12-anos-futbolflorida.jpg?w=300 300w, https://floridadiario.files.wordpress.com/2022/02/12-anos-futbolflorida.jpg?w=768 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="84734" data-permalink="https://floridadiario.com.uy/2022/02/12/en-todas-las-plataformas-comienza-la-18va-copa-nacional/12-anos-futbolflorida/" data-orig-file="https://floridadiario.files.wordpress.com/2022/02/12-anos-futbolflorida.jpg" data-orig-size="800,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="12-anos-futbolflorida" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2022/02/12-anos-futbolflorida.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/02/12-anos-futbolflorida.jpg?w=800" /></a></aside>	</div><!-- .footer-widget -->
	
		<div class="footer-widget">
		<aside id="media_video-6" class="widget widget_media_video"><h2 class="widget-title">Destacado en Tevé+ | Así volvió el fútbol</h2><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-85597-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=2FRtzQh5EQE&#038;t=118s&#038;_=1" /><a href="https://www.youtube.com/watch?v=2FRtzQh5EQE&#038;t=118s">https://www.youtube.com/watch?v=2FRtzQh5EQE&#038;t=118s</a></video></div></aside>	</div><!-- .footer-widget -->
	
</div><!-- #tertiary -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/es/?ref=footer_custom_acom" rel="nofollow">Un sitio web WordPress.com</a>.
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202220z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar el comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Salir","loginText":"Acceder","connectURL":"https:\/\/floridadiario.wordpress.com\/public.api\/connect\/?action=request&domain=floridadiario.com.uy","logoutURL":"https:\/\/floridadiario.wordpress.com\/wp-login.php?action=logout&_wpnonce=5907f38699","homeURL":"https:\/\/floridadiario.com.uy\/","postID":"85597","gravDefault":"mystery","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-colinear actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://floridadiario.com.uy">
				<img alt='' src='https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				FloridAdiariO			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Únete a 275 seguidores más</div>
																					<div>
										<input type="email" name="email" placeholder="Introduce tu dirección de correo electrónico" class="actnbr-email-field" aria-label="Introduce tu dirección de correo electrónico" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="12087044" />
										<input type="hidden" name="source" value="https://floridadiario.com.uy/2022/05/19/encontraron-proyectiles-de-batalla-de-mansavillagra/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="ac76f705f9" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Suscríbeme">
												Suscríbeme											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											¿Ya tienes una cuenta de WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Ffloridadiario.com.uy%252F2022%252F05%252F19%252Fencontraron-proyectiles-de-batalla-de-mansavillagra%252F">Accede ahora</a>.										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://floridadiario.com.uy">
				<img alt='' src='https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				FloridAdiariO			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://floridadiario.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Ffloridadiario.wordpress.com%2F2022%2F05%2F19%2Fencontraron-proyectiles-de-batalla-de-mansavillagra%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizar</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Regístrate</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Ffloridadiario.com.uy%252F2022%252F05%252F19%252Fencontraron-proyectiles-de-batalla-de-mansavillagra%252F">Acceder</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/pOIok-mgB">Copiar enlace corto</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Denunciar este contenido</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/12087044/posts/85597">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestionar las suscripciones</a>
									</li>
																		<li class="actnbr-fold"><a href="">Contraer esta barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/floridadiario.com.uy\/2022\/05\/19\/encontraron-proyectiles-de-batalla-de-mansavillagra\/":85597};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJyFy00OQDAQQOELGUP8xUKcpWoiZVTTadO4vVhY2LB8L/kwOdCHDWQD7hEcx8VYQa38EYUYJRlHHqZoZ6Zci2T4I1YKTukNnvGFgmGaYVHM5M933Wzch7Ktir5p+rpbL+lvP34=?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='colinear-navigation-js-extra'>
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expande el men\u00fa inferior<\/span>","collapse":"<span class=\"screen-reader-text\">plegar men\u00fa inferior<\/span>"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/floridadiario.com.uy\/wp-admin\/admin-ajax.php","nonce":"cf9b812f68","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/floridadiario.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffloridadiario.com.uy%2F2022%2F05%2F19%2Fencontraron-proyectiles-de-batalla-de-mansavillagra%2F","blog_id":"12087044","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=12087044&v=wpcom&tz=-3&user_id=0&subd=floridadiario","is_public":"1"};
</script>
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguno","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkVtSwzAMRTeE6rYD/WNYi2orqRK/8CMlu0eFKeM2UPLnK+nI0pU6R9DBF/JFDVkZmlhT/NgM+Uk1KVch2tqzz8rySFm9V6p0Qm8spQfFOjgnIfiGhrvAPVhO5KQs1qPUWfaE6cJ4nLjHwsGvBPLIUX7wI3RB1wwdLxb6g+yq15eP1o6W2dARfxxgr201t5sminbeOF4M39iERvIgjZTDXCjJC0pCPS7maL3FFGomqwYqUWrhGnjAFLZkoEcrZ5tv1W87ODKMZMl9tWkEyOWlKc5y/Wa1dazjPmGhVaDkWr2KSeQNJUpZTewo/OP91TU4RznZnRTuzb3uDi/73XZ7eN4Pn00QMoI='></script>
<script id='crowdsignal-rating-js-before'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_2652308_post_85597={"id":2652308,"unique_id":"wp-post-85597","title":"Encontraron%20proyectiles%20de%20batalla%20de%26nbsp%3BMansavillagra","permalink":"https:\/\/floridadiario.com.uy\/2022\/05\/19\/encontraron-proyectiles-de-batalla-de-mansavillagra\/","item_id":"_post_85597"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2652308_post_85597 == 'undefined' ){PDRTJS_2652308_post_85597 = new PDRTJS_RATING( PDRTJS_settings_2652308_post_85597 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom' id='crowdsignal-rating-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1639737289h'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=es&amp;lang_ver=1637040875&amp;origin=https://floridadiario.com.uy' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'12087044','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'12087044','v':'wpcom','tz':'-3','user_id':'0','post':'85597','subd':'floridadiario'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUswVVM5eGtbRVYtRGJ+W04seEdtUHB+bnx5YkI2XXZwVFgwdD80VDItXUVtSFRwWiYwLEJNNURRZE4xRkZIfkhWSDRXYyVLP3dSMFkzbiY9bV01XUtJLVJiSkJJOE4xV1ozMjVLaWRnejkwMn5TJWpKdD1yVGU2XV9LZ2VyVyxiflJjLl0xMFdjc1FXdXZtbiVadllbWis3Nmtka3BvSUxjPUFnW0lbaVFjaH5WRmt2SCsyNDZKemNFeGt1ZWdJeSwuLS1acXxUPzhkJkFtUl1+RFdRaCtWUldxUC51Zy0uN104N2Q2NkY/bV18Tys0L1FXPWdic3E5UVQuYl1Xek4xbkNbaXppUWUzK2Y4K2tyVyt4L1RLak5lRVN8UDl4Q194MHJ0W0djLyVpTQ=='}]);
_stq.push([ 'clickTrackerInit', '12087044', '85597' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>