<!DOCTYPE html>
<html class="no-js" lang="es">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://floridadiario.com.uy/xmlrpc.php">

<title>Drogas en Fray Marcos: dos condenados y otro bajo investigación &#8211; FloridAdiariO</title>
<meta name='robots' content='max-image-preview:large' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//floridadiario.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="FloridAdiariO &raquo; Feed" href="https://floridadiario.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="FloridAdiariO &raquo; Feed de los comentarios" href="https://floridadiario.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FloridAdiariO &raquo; Comentario Drogas en Fray Marcos: dos condenados y otro bajo&nbsp;investigación del feed" href="https://floridadiario.com.uy/2022/11/23/drogas-en-fray-marcos-dos-condenados-y-otro-bajo-investigacion/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.1.1-alpha-54812"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUttSAyEM/SHZTLW2+uD4LSxkMG24DAE7/L10tbpuL/rC5CQ5JycAHJIyMRQMBXxViaujIHBIJnolnhjbAg1G5A4u03ZYkjb7LwwpR1tNoRjA94hRICPrglalKGWBbgkz7fFHfkJn7adeVzscMbteyQjvq/XwOKxhrMQWRo6TwJh1biClMX4LUTBc7XGOgEdLGhn9ZGQGEuuGWTE6bdrgKfxN77U5/kW6bn5yOttZt1iLcpnswva/JbIuFJxc27onwLAWIaPKW7cqF53OXuV4vz3vkz5f8gbt8zuNY8ooovrpqfrTyM579S+rzeZp+3z/sN3uPgBEHv6g?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJytkEEKwjAQRS9kHCpa6EI8S5pOYzTJhMyE4O1NxUVFKC7c/cf8/xYDNSlDUTAKyBUDMqQyQqbqXbQwt5PSFZkCfsDeMO9ge8zy8N/FUFTyxbrIcENJ2tzfDCnTVIw4ihBa8k1X3WRRGISSSsQt/VHKZJz2KuDktHJN9YPdIilPRr+Ea1Cz1y5vTTOOnqxdPtNaK1xGl3Du+lN/PAxD392eyZyZug==?cssminify=yes' type='text/css' media='all' />
<style id='style-inline-css'>
.post-tags { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link crossorigin='anonymous' rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJyVjUEKwjAQRS9kHCo10IV4FImTkKROZkInQby9bXEjrty9B5/34VkNCrfADUo3lXrMrDCHVh0+Pg51Ed+xZWEoK1FQ0OSW4J33rx0zxyOqHuDf3i0zggpmR4Ykin7JT7OlUNb3NEIkuTvaBtdyGezZjqdpssP8Bj+XTks=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"12087044","siteURL":"https:\/\/floridadiario.com.uy","xhrURL":"https:\/\/floridadiario.com.uy\/wp-admin\/admin-ajax.php","nonce":"a6062c2f83","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/pOIok-muy","i18n":{"followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJx1jt0KwjAMRl/ILM7h7sRHka2NI7V/tim6t7dChSl4Fb58h5PgI4IKXsgLmowuzGwJSqY0LXUH7K+hM3mHG84ViLYs7DMakjipW8sYU9BFCQePF/YK58JWYyI7CWmIIUv+Tp1j/6uvbyQrUF3P9dNVmS2a8rs090JpbWMr+AuB4yXVow0+u1M/juNwPAz73rwAclZf4w=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1663315160h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://floridadiario.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://floridadiario.com.uy/2022/11/23/drogas-en-fray-marcos-dos-condenados-y-otro-bajo-investigacion/" />
<link rel='shortlink' href='https://wp.me/pOIok-muy' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffloridadiario.com.uy%2F2022%2F11%2F23%2Fdrogas-en-fray-marcos-dos-condenados-y-otro-bajo-investigacion%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffloridadiario.com.uy%2F2022%2F11%2F23%2Fdrogas-en-fray-marcos-dos-condenados-y-otro-bajo-investigacion%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Drogas en Fray Marcos: dos condenados y otro bajo investigación" />
<meta property="og:url" content="https://floridadiario.com.uy/2022/11/23/drogas-en-fray-marcos-dos-condenados-y-otro-bajo-investigacion/" />
<meta property="og:description" content="Los tres cumplen prisión en tanto sigue la investigación del caso." />
<meta property="article:published_time" content="2022-11-23T16:21:09+00:00" />
<meta property="article:modified_time" content="2022-11-23T16:29:15+00:00" />
<meta property="og:site_name" content="FloridAdiariO" />
<meta property="og:image" content="https://floridadiario.files.wordpress.com/2022/11/1-1.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@floridadiario" />
<meta name="twitter:site" content="@floridadiario" />
<meta name="twitter:text:title" content="Drogas en Fray Marcos: dos condenados y otro bajo&nbsp;investigación" />
<meta name="twitter:image" content="https://floridadiario.files.wordpress.com/2022/11/1-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=114" />
<link rel='openid.server' href='https://floridadiario.com.uy/?openidserver=1' />
<link rel='openid.delegate' href='https://floridadiario.com.uy/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://floridadiario.com.uy/osd.xml" title="FloridAdiariO" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'rowling', amp: false, siteid: 8982, blogid: 12087044, consent: __ATA_CC(), uloggedin: 0, flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="FloridAdiariO" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://floridadiario.com.uy/feed/;icon-uri=https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Los tres cumplen prisión en tanto sigue la investigación del caso. Se trata de la operación “Da Gusto” realizada por la Brigada Departamental Antidrogas en Fray Marcos. La acción culminó con la incautación de estupefacientes, dinero, equipos celulares, vehículos y la condena de dos hombres mayores de edad y la formalización de otra persona. Ante&hellip;" />

</head>

	<body class="post-template-default single single-post postid-86462 single-format-standard customizer-styles-applied has-featured-image tags-hidden highlander-enabled highlander-light">

		<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						<li id="menu-item-59358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-59358"><a href="https://floridadiario.com.uy/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-59359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59359"><a href="https://floridadiario.com.uy/reglasycomentarios/">REGLAS Y COMENTARIOS</a></li>
</ul>
</li>
<li id="menu-item-33302" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33302"><a href="https://floridadiario.com.uy/category/florida/">FLORIDA</a></li>
<li id="menu-item-36427" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36427"><a href="https://floridadiario.com.uy/category/policiales/">POLICIALES</a></li>
<li id="menu-item-45998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45998"><a href="https://floridadiario.com.uy/category/politica/">POLÍTICA</a></li>
<li id="menu-item-59357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59357"><a href="https://floridadiario.com.uy/pronostico/">PRONÓSTICO</a></li>
<li id="menu-item-65349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65349"><a href="https://floridadiario.com.uy/primera-hora/">PRIMERA HORA</a></li>

					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-54687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54687"><a title="@FLORIDADIARIO" href="http://twitter.com/floridadiario"><span class="screen-reader-text">@FLORIDADIARIO</span></a></li>
<li id="menu-item-55428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55428"><a href="https://floridadiario.com.uy/comparti/"><span class="screen-reader-text">WHATSAPP</span></a></li>
<li id="menu-item-54686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54686"><a href="http://www.facebook.com/pages/Florida-Diario/1052828314744206"><span class="screen-reader-text">FACEBOOK</span></a></li>
<li id="menu-item-54688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54688"><a href="http://www.youtube.com/user/FloridAdiariO"><span class="screen-reader-text">YOUTUBE</span></a></li>
<li id="menu-item-54689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54689"><a href="http://instagram.com/floridadiario/"><span class="screen-reader-text">INSTAGRAM</span></a></li>
<li id="menu-item-54690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54690"><a href="http://plus.google.com/103170369338329635998/posts"><span class="screen-reader-text">GOOGLE+</span></a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://floridadiario.com.uy/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Buscar</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://floridadiario.com.uy/" class="site-logo-link" rel="home" itemprop="url"></a>
						<h2 class="site-title">
							<a href="https://floridadiario.com.uy/" title="FloridAdiariO &mdash; " rel="home">FloridAdiariO</a>
						</h2>

						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-86462" class="single clear-fix post-86462 post type-post status-publish format-standard has-post-thumbnail hentry category-florida category-policiales tag-ahora tag-florida-2 tag-florida-diario tag-florida-noticias tag-floridadiario tag-policiales tag-policiales-en-florida fallback-thumbnail">

				<header class="post-header">

											<p class="post-categories"><a href="https://floridadiario.com.uy/category/florida/" rel="category tag">FLORIDA</a>, <a href="https://floridadiario.com.uy/tag/policiales/" rel="category tag">Policiales</a></p>
					
					<h1 class="post-title">Drogas en Fray Marcos: dos condenados y otro bajo&nbsp;investigación</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="816" height="544" src="https://floridadiario.files.wordpress.com/2022/11/1-1.jpg?w=816" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://floridadiario.files.wordpress.com/2022/11/1-1.jpg?w=816 816w, https://floridadiario.files.wordpress.com/2022/11/1-1.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2022/11/1-1.jpg?w=300 300w, https://floridadiario.files.wordpress.com/2022/11/1-1.jpg?w=768 768w, https://floridadiario.files.wordpress.com/2022/11/1-1.jpg?w=1024 1024w, https://floridadiario.files.wordpress.com/2022/11/1-1.jpg 1300w" sizes="(max-width: 816px) 100vw, 816px" data-attachment-id="86464" data-permalink="https://floridadiario.com.uy/2022/11/23/drogas-en-fray-marcos-dos-condenados-y-otro-bajo-investigacion/1-1/" data-orig-file="https://floridadiario.files.wordpress.com/2022/11/1-1.jpg" data-orig-size="1300,867" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1 (1)" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2022/11/1-1.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/11/1-1.jpg?w=616" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Fecha: <a href="https://floridadiario.com.uy/2022/11/23/drogas-en-fray-marcos-dos-condenados-y-otro-bajo-investigacion/">23/11/2022</a></span><span class="post-meta-author">Autor/a: <a href="https://floridadiario.com.uy/author/floridadiario/">.</a></span> 
											<span class="post-comments">
							<a href="https://floridadiario.com.uy/2022/11/23/drogas-en-fray-marcos-dos-condenados-y-otro-bajo-investigacion/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Comentarios</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							<div class="cs-rating pd-rating" id="pd_rating_holder_2652308_post_86462"></div><br/><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="616" data-carousel-extra='{&quot;blog_id&quot;:12087044,&quot;permalink&quot;:&quot;https:\/\/floridadiario.com.uy\/2022\/11\/23\/drogas-en-fray-marcos-dos-condenados-y-otro-bajo-investigacion\/&quot;,&quot;likes_blog_id&quot;:12087044}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 616px; height: 276px;" data-original-width="616" data-original-height="276" > <div class="gallery-group images-1" style="width: 411px; height: 276px;" data-original-width="411" data-original-height="276" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2022/11/23/drogas-en-fray-marcos-dos-condenados-y-otro-bajo-investigacion/3-8/" border="0" itemprop="url"> <meta itemprop="width" content="407"> <meta itemprop="height" content="272"> <img data-attachment-id="86467" data-orig-file="https://floridadiario.files.wordpress.com/2022/11/3.jpg" data-orig-size="1300,867" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2022/11/3.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/11/3.jpg?w=616" src="https://floridadiario.files.wordpress.com/2022/11/3.jpg?w=407&#038;h=272" width="407" height="272" data-original-width="407" data-original-height="272" itemprop="http://schema.org/image" title="3" alt="3" style="width: 407px; height: 272px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 205px; height: 276px;" data-original-width="205" data-original-height="276" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2022/11/23/drogas-en-fray-marcos-dos-condenados-y-otro-bajo-investigacion/1-1/" border="0" itemprop="url"> <meta itemprop="width" content="201"> <meta itemprop="height" content="134"> <img data-attachment-id="86464" data-orig-file="https://floridadiario.files.wordpress.com/2022/11/1-1.jpg" data-orig-size="1300,867" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1 (1)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2022/11/1-1.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/11/1-1.jpg?w=616" src="https://floridadiario.files.wordpress.com/2022/11/1-1.jpg?w=201&#038;h=134" width="201" height="134" data-original-width="201" data-original-height="134" itemprop="http://schema.org/image" title="1 (1)" alt="1 (1)" style="width: 201px; height: 134px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2022/11/23/drogas-en-fray-marcos-dos-condenados-y-otro-bajo-investigacion/2-13/" border="0" itemprop="url"> <meta itemprop="width" content="201"> <meta itemprop="height" content="134"> <img data-attachment-id="86468" data-orig-file="https://floridadiario.files.wordpress.com/2022/11/2.jpg" data-orig-size="1300,867" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2022/11/2.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/11/2.jpg?w=616" src="https://floridadiario.files.wordpress.com/2022/11/2.jpg?w=201&#038;h=134" width="201" height="134" data-original-width="201" data-original-height="134" itemprop="http://schema.org/image" title="2" alt="2" style="width: 201px; height: 134px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>Los tres cumplen prisión en tanto sigue la investigación del caso.<span id="more-86462"></span></p>
<p><em>Se trata de la operación “Da Gusto” realizada por la Brigada Departamental Antidrogas en Fray Marcos. </em></p>
<p><em>La acción culminó con la incautación de estupefacientes, dinero, equipos celulares, vehículos y la condena de dos hombres mayores de edad y la formalización de otra persona.</em></p>
<p>Ante una operación ya ejecutada en el año 2021 y tras la continuidad de las tareas de investigación llevadas adelante por la Brigada Departamental Antidrogas (B.D.A) y obtenerse los insumos necesarios, el pasado jueves 10 de los corrientes se ejecutó en la ciudad de Fray Marcos la operación “Da Gusto”</p>
<blockquote><p><strong>Dicha operación consistió en la realización de tres allanamientos en forma simultánea en viviendas de Fray Marcos, los que permitieron incautar un total de 46 dosis de Pasta Base de Cocaína, 10 envoltorios de Cocaína y 5 gramos Marihuana prensada, además de varios equipos celulares, una balanza de precisión, dinero en moneda nacional, un auto y una moto, así como también la detención de tres hombres mayores de edad.</strong></p></blockquote>
<p>Tras culminarse las actuaciones administrativas y elevarse las mismas a la Justicia, los detenidos fueron conducidos a Sede del Juzgado Letrado de 1er Turno y en audiencia realizada, Magistrada Actuante decretó para<strong> dos hombre de 24 años y 51 años sus respectivas condenas como autor penalmente responsable de un delito continuado de comercialización de sustancias estupefacientes de conformidad con lo previsto en los arts. 31 y 35 bis del decreto ley 14294 y modificativas, a la pena de tres años de penitenciaría.</strong></p>
<p>En tanto para el restante, <strong>un hombre de 30 años,</strong> decretó la formalización de la investigación, decretándole como medida cautelar la<strong> prisión preventiva por el término de 120 días.</strong></p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">COMPARTE!</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-86462" class="share-facebook sd-button share-icon no-text" href="https://floridadiario.com.uy/2022/11/23/drogas-en-fray-marcos-dos-condenados-y-otro-bajo-investigacion/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://floridadiario.com.uy/2022/11/23/drogas-en-fray-marcos-dos-condenados-y-otro-bajo-investigacion/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-86462" class="share-twitter sd-button share-icon no-text" href="https://floridadiario.com.uy/2022/11/23/drogas-en-fray-marcos-dos-condenados-y-otro-bajo-investigacion/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-86462" class="share-linkedin sd-button share-icon no-text" href="https://floridadiario.com.uy/2022/11/23/drogas-en-fray-marcos-dos-condenados-y-otro-bajo-investigacion/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://floridadiario.com.uy/2022/11/23/drogas-en-fray-marcos-dos-condenados-y-otro-bajo-investigacion/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://floridadiario.com.uy/2022/11/23/drogas-en-fray-marcos-dos-condenados-y-otro-bajo-investigacion/#print" target="_blank" title="Haz clic para imprimir" ><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12087044-86462-637e4d4582874' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=12087044&amp;post_id=86462&amp;origin=floridadiario.wordpress.com&amp;obj_id=12087044-86462-637e4d4582874&amp;domain=floridadiario.com.uy' data-name='like-post-frame-12087044-86462-637e4d4582874' data-title='Me gusta o Compartir'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://floridadiario.com.uy/tag/ahora/" rel="tag">AHORA</a><a href="https://floridadiario.com.uy/tag/florida-2/" rel="tag">Florida</a><a href="https://floridadiario.com.uy/tag/florida-diario/" rel="tag">Florida Diario</a><a href="https://floridadiario.com.uy/tag/florida-noticias/" rel="tag">Florida Noticias</a><a href="https://floridadiario.com.uy/tag/floridadiario/" rel="tag">FloridAdiariO</a><a href="https://floridadiario.com.uy/tag/policiales/" rel="tag">Policiales</a><a href="https://floridadiario.com.uy/tag/policiales-en-florida/" rel="tag">policiales en Florida</a>
							</div>

						
							<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://1.gravatar.com/avatar/42193f81d255f8fd1a0f0f747faa96c1?s=100&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D100&#038;r=G' class='avatar avatar-100' height='100' width='100' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Publicado por <span class="author-name">.</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://floridadiario.com.uy/author/floridadiario/" rel="author">
				Ver todas las entradas de .			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://floridadiario.com.uy/2022/11/14/lluvias-tambien-con-algun-dano/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="screen-reader-text">Entrada anterior:</span> <span class="navigation-post-title previous-post-title">Lluvias también con algún&nbsp;daño</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/23/drogas-en-fray-marcos-dos-condenados-y-otro-bajo-investigacion/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://floridadiario.com.uy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="68417e4f0c" /><input type="hidden" name="_wp_http_referer" value="/2022/11/23/drogas-en-fray-marcos-dos-condenados-y-otro-bajo-investigacion/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Invitado" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit button" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='86462' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7a7f7c2ce6" /></p>
<input type="hidden" name="genseq" value="1669221701" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="173"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="media_image-255" class="widget widget_media_image"><div class="widget-content"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://ventas.turismar.com.uy/turismar.php"><img width="600" height="338" src="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=600" class="image wp-image-71214  attachment-600x338 size-600x338" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="71214" data-permalink="https://floridadiario.com.uy/ezgif-com-video-to-gif-10/" data-orig-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezgif.com-video-to-gif (10)" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=300" data-large-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=600" /></a></div><div class="clear"></div></aside><aside id="search-7" class="widget widget_search"><div class="widget-content">
<form method="get" class="search-form" action="https://floridadiario.com.uy/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Buscar</span></button>
</form>
</div><div class="clear"></div></aside><aside id="top-posts-2" class="widget widget_top-posts"><div class="widget-content"><h3 class="widget-title">Lo más leído</h3><ul><li><a href="https://floridadiario.com.uy/2022/11/23/drogas-en-fray-marcos-dos-condenados-y-otro-bajo-investigacion/" class="bump-view" data-bump-view="tp" aria-current="page">Drogas en Fray Marcos: dos condenados y otro bajo investigación</a></li><li><a href="https://floridadiario.com.uy/2022/11/01/para-el-mundial-primero-robo-los-cables-despues-intento-con-la-tele/" class="bump-view" data-bump-view="tp">¿Para el Mundial? Primero robó los cables, después intentó con la tele</a></li><li><a href="https://floridadiario.com.uy/2022/11/13/matador-por-caso-de-drogas-fue-condenado-a-13-anos-de-prision/" class="bump-view" data-bump-view="tp">Matador por caso de drogas fue condenado a 13 años de prisión</a></li><li><a href="https://floridadiario.com.uy/2010/11/02/que-macana/" class="bump-view" data-bump-view="tp">Una Macana sana</a></li></ul></div><div class="clear"></div></aside><aside id="media_image-294" class="widget widget_media_image"><div class="widget-content"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="690" height="388" src="https://floridadiario.files.wordpress.com/2022/11/video-florida-verde_1.gif?w=690" class="image wp-image-86295  attachment-690x388 size-690x388" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="86295" data-permalink="https://floridadiario.com.uy/video-florida-verde_1/" data-orig-file="https://floridadiario.files.wordpress.com/2022/11/video-florida-verde_1.gif" data-orig-size="690,388" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="video florida verde_1" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2022/11/video-florida-verde_1.gif?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/11/video-florida-verde_1.gif?w=616" /></div><div class="clear"></div></aside><aside id="media_video-2" class="widget widget_media_video"><div class="widget-content"><h3 class="widget-title">Canal FD | Así desarmaron el puente</h3><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-86462-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=zp702R4BMTs&#038;t=1s&#038;_=1" /><a href="https://www.youtube.com/watch?v=zp702R4BMTs&#038;t=1s">https://www.youtube.com/watch?v=zp702R4BMTs&#038;t=1s</a></video></div></div><div class="clear"></div></aside><aside id="media_image-241" class="widget widget_media_image"><div class="widget-content"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="690" height="388" src="https://floridadiario.files.wordpress.com/2022/11/spot-junta-transito.gif?w=690" class="image wp-image-86294  attachment-690x388 size-690x388" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="86294" data-permalink="https://floridadiario.com.uy/spot-junta-transito/" data-orig-file="https://floridadiario.files.wordpress.com/2022/11/spot-junta-transito.gif" data-orig-size="690,388" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="spot junta transito" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2022/11/spot-junta-transito.gif?w=300" data-large-file="https://floridadiario.files.wordpress.com/2022/11/spot-junta-transito.gif?w=616" /></div><div class="clear"></div></aside><aside id="archives-16" class="widget widget_archive"><div class="widget-content"><h3 class="widget-title">Archivos</h3>		<label class="screen-reader-text" for="archives-dropdown-16">Archivos</label>
		<select id="archives-dropdown-16" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://floridadiario.com.uy/2022/11/'> noviembre 2022 </option>
	<option value='https://floridadiario.com.uy/2022/10/'> octubre 2022 </option>
	<option value='https://floridadiario.com.uy/2022/09/'> septiembre 2022 </option>
	<option value='https://floridadiario.com.uy/2022/08/'> agosto 2022 </option>
	<option value='https://floridadiario.com.uy/2022/07/'> julio 2022 </option>
	<option value='https://floridadiario.com.uy/2022/06/'> junio 2022 </option>
	<option value='https://floridadiario.com.uy/2022/05/'> mayo 2022 </option>
	<option value='https://floridadiario.com.uy/2022/04/'> abril 2022 </option>
	<option value='https://floridadiario.com.uy/2022/03/'> marzo 2022 </option>
	<option value='https://floridadiario.com.uy/2022/02/'> febrero 2022 </option>
	<option value='https://floridadiario.com.uy/2022/01/'> enero 2022 </option>
	<option value='https://floridadiario.com.uy/2021/12/'> diciembre 2021 </option>
	<option value='https://floridadiario.com.uy/2021/11/'> noviembre 2021 </option>
	<option value='https://floridadiario.com.uy/2021/10/'> octubre 2021 </option>
	<option value='https://floridadiario.com.uy/2021/09/'> septiembre 2021 </option>
	<option value='https://floridadiario.com.uy/2021/08/'> agosto 2021 </option>
	<option value='https://floridadiario.com.uy/2021/07/'> julio 2021 </option>
	<option value='https://floridadiario.com.uy/2021/06/'> junio 2021 </option>
	<option value='https://floridadiario.com.uy/2021/05/'> mayo 2021 </option>
	<option value='https://floridadiario.com.uy/2021/04/'> abril 2021 </option>
	<option value='https://floridadiario.com.uy/2021/03/'> marzo 2021 </option>
	<option value='https://floridadiario.com.uy/2021/02/'> febrero 2021 </option>
	<option value='https://floridadiario.com.uy/2021/01/'> enero 2021 </option>
	<option value='https://floridadiario.com.uy/2020/12/'> diciembre 2020 </option>
	<option value='https://floridadiario.com.uy/2020/11/'> noviembre 2020 </option>
	<option value='https://floridadiario.com.uy/2020/10/'> octubre 2020 </option>
	<option value='https://floridadiario.com.uy/2020/09/'> septiembre 2020 </option>
	<option value='https://floridadiario.com.uy/2020/08/'> agosto 2020 </option>
	<option value='https://floridadiario.com.uy/2020/07/'> julio 2020 </option>
	<option value='https://floridadiario.com.uy/2020/06/'> junio 2020 </option>
	<option value='https://floridadiario.com.uy/2020/05/'> mayo 2020 </option>
	<option value='https://floridadiario.com.uy/2020/04/'> abril 2020 </option>
	<option value='https://floridadiario.com.uy/2020/03/'> marzo 2020 </option>
	<option value='https://floridadiario.com.uy/2020/02/'> febrero 2020 </option>
	<option value='https://floridadiario.com.uy/2020/01/'> enero 2020 </option>
	<option value='https://floridadiario.com.uy/2019/12/'> diciembre 2019 </option>
	<option value='https://floridadiario.com.uy/2019/11/'> noviembre 2019 </option>
	<option value='https://floridadiario.com.uy/2019/10/'> octubre 2019 </option>
	<option value='https://floridadiario.com.uy/2019/09/'> septiembre 2019 </option>
	<option value='https://floridadiario.com.uy/2019/08/'> agosto 2019 </option>
	<option value='https://floridadiario.com.uy/2019/07/'> julio 2019 </option>
	<option value='https://floridadiario.com.uy/2019/06/'> junio 2019 </option>
	<option value='https://floridadiario.com.uy/2019/05/'> mayo 2019 </option>
	<option value='https://floridadiario.com.uy/2019/04/'> abril 2019 </option>
	<option value='https://floridadiario.com.uy/2019/03/'> marzo 2019 </option>
	<option value='https://floridadiario.com.uy/2019/02/'> febrero 2019 </option>
	<option value='https://floridadiario.com.uy/2019/01/'> enero 2019 </option>
	<option value='https://floridadiario.com.uy/2018/12/'> diciembre 2018 </option>
	<option value='https://floridadiario.com.uy/2018/11/'> noviembre 2018 </option>
	<option value='https://floridadiario.com.uy/2018/10/'> octubre 2018 </option>
	<option value='https://floridadiario.com.uy/2018/09/'> septiembre 2018 </option>
	<option value='https://floridadiario.com.uy/2018/08/'> agosto 2018 </option>
	<option value='https://floridadiario.com.uy/2018/07/'> julio 2018 </option>
	<option value='https://floridadiario.com.uy/2018/06/'> junio 2018 </option>
	<option value='https://floridadiario.com.uy/2018/05/'> mayo 2018 </option>
	<option value='https://floridadiario.com.uy/2018/04/'> abril 2018 </option>
	<option value='https://floridadiario.com.uy/2018/03/'> marzo 2018 </option>
	<option value='https://floridadiario.com.uy/2018/02/'> febrero 2018 </option>
	<option value='https://floridadiario.com.uy/2018/01/'> enero 2018 </option>
	<option value='https://floridadiario.com.uy/2017/12/'> diciembre 2017 </option>
	<option value='https://floridadiario.com.uy/2017/11/'> noviembre 2017 </option>
	<option value='https://floridadiario.com.uy/2017/10/'> octubre 2017 </option>
	<option value='https://floridadiario.com.uy/2017/09/'> septiembre 2017 </option>
	<option value='https://floridadiario.com.uy/2017/08/'> agosto 2017 </option>
	<option value='https://floridadiario.com.uy/2017/07/'> julio 2017 </option>
	<option value='https://floridadiario.com.uy/2017/06/'> junio 2017 </option>
	<option value='https://floridadiario.com.uy/2017/05/'> mayo 2017 </option>
	<option value='https://floridadiario.com.uy/2017/04/'> abril 2017 </option>
	<option value='https://floridadiario.com.uy/2017/03/'> marzo 2017 </option>
	<option value='https://floridadiario.com.uy/2017/02/'> febrero 2017 </option>
	<option value='https://floridadiario.com.uy/2017/01/'> enero 2017 </option>
	<option value='https://floridadiario.com.uy/2016/12/'> diciembre 2016 </option>
	<option value='https://floridadiario.com.uy/2016/11/'> noviembre 2016 </option>
	<option value='https://floridadiario.com.uy/2016/10/'> octubre 2016 </option>
	<option value='https://floridadiario.com.uy/2016/09/'> septiembre 2016 </option>
	<option value='https://floridadiario.com.uy/2016/08/'> agosto 2016 </option>
	<option value='https://floridadiario.com.uy/2016/07/'> julio 2016 </option>
	<option value='https://floridadiario.com.uy/2016/06/'> junio 2016 </option>
	<option value='https://floridadiario.com.uy/2016/05/'> mayo 2016 </option>
	<option value='https://floridadiario.com.uy/2016/04/'> abril 2016 </option>
	<option value='https://floridadiario.com.uy/2016/03/'> marzo 2016 </option>
	<option value='https://floridadiario.com.uy/2016/02/'> febrero 2016 </option>
	<option value='https://floridadiario.com.uy/2016/01/'> enero 2016 </option>
	<option value='https://floridadiario.com.uy/2015/12/'> diciembre 2015 </option>
	<option value='https://floridadiario.com.uy/2015/11/'> noviembre 2015 </option>
	<option value='https://floridadiario.com.uy/2015/10/'> octubre 2015 </option>
	<option value='https://floridadiario.com.uy/2015/09/'> septiembre 2015 </option>
	<option value='https://floridadiario.com.uy/2015/08/'> agosto 2015 </option>
	<option value='https://floridadiario.com.uy/2015/07/'> julio 2015 </option>
	<option value='https://floridadiario.com.uy/2015/06/'> junio 2015 </option>
	<option value='https://floridadiario.com.uy/2015/05/'> mayo 2015 </option>
	<option value='https://floridadiario.com.uy/2015/04/'> abril 2015 </option>
	<option value='https://floridadiario.com.uy/2015/03/'> marzo 2015 </option>
	<option value='https://floridadiario.com.uy/2015/02/'> febrero 2015 </option>
	<option value='https://floridadiario.com.uy/2015/01/'> enero 2015 </option>
	<option value='https://floridadiario.com.uy/2014/12/'> diciembre 2014 </option>
	<option value='https://floridadiario.com.uy/2014/11/'> noviembre 2014 </option>
	<option value='https://floridadiario.com.uy/2014/10/'> octubre 2014 </option>
	<option value='https://floridadiario.com.uy/2014/09/'> septiembre 2014 </option>
	<option value='https://floridadiario.com.uy/2014/08/'> agosto 2014 </option>
	<option value='https://floridadiario.com.uy/2014/07/'> julio 2014 </option>
	<option value='https://floridadiario.com.uy/2014/06/'> junio 2014 </option>
	<option value='https://floridadiario.com.uy/2014/05/'> mayo 2014 </option>
	<option value='https://floridadiario.com.uy/2014/04/'> abril 2014 </option>
	<option value='https://floridadiario.com.uy/2014/03/'> marzo 2014 </option>
	<option value='https://floridadiario.com.uy/2014/02/'> febrero 2014 </option>
	<option value='https://floridadiario.com.uy/2014/01/'> enero 2014 </option>
	<option value='https://floridadiario.com.uy/2013/12/'> diciembre 2013 </option>
	<option value='https://floridadiario.com.uy/2013/11/'> noviembre 2013 </option>
	<option value='https://floridadiario.com.uy/2013/10/'> octubre 2013 </option>
	<option value='https://floridadiario.com.uy/2013/09/'> septiembre 2013 </option>
	<option value='https://floridadiario.com.uy/2013/08/'> agosto 2013 </option>
	<option value='https://floridadiario.com.uy/2013/07/'> julio 2013 </option>
	<option value='https://floridadiario.com.uy/2013/06/'> junio 2013 </option>
	<option value='https://floridadiario.com.uy/2013/05/'> mayo 2013 </option>
	<option value='https://floridadiario.com.uy/2013/04/'> abril 2013 </option>
	<option value='https://floridadiario.com.uy/2013/03/'> marzo 2013 </option>
	<option value='https://floridadiario.com.uy/2013/02/'> febrero 2013 </option>
	<option value='https://floridadiario.com.uy/2013/01/'> enero 2013 </option>
	<option value='https://floridadiario.com.uy/2012/12/'> diciembre 2012 </option>
	<option value='https://floridadiario.com.uy/2012/11/'> noviembre 2012 </option>
	<option value='https://floridadiario.com.uy/2012/10/'> octubre 2012 </option>
	<option value='https://floridadiario.com.uy/2012/09/'> septiembre 2012 </option>
	<option value='https://floridadiario.com.uy/2012/08/'> agosto 2012 </option>
	<option value='https://floridadiario.com.uy/2012/07/'> julio 2012 </option>
	<option value='https://floridadiario.com.uy/2012/06/'> junio 2012 </option>
	<option value='https://floridadiario.com.uy/2012/05/'> mayo 2012 </option>
	<option value='https://floridadiario.com.uy/2012/04/'> abril 2012 </option>
	<option value='https://floridadiario.com.uy/2012/03/'> marzo 2012 </option>
	<option value='https://floridadiario.com.uy/2012/02/'> febrero 2012 </option>
	<option value='https://floridadiario.com.uy/2012/01/'> enero 2012 </option>
	<option value='https://floridadiario.com.uy/2011/12/'> diciembre 2011 </option>
	<option value='https://floridadiario.com.uy/2011/11/'> noviembre 2011 </option>
	<option value='https://floridadiario.com.uy/2011/10/'> octubre 2011 </option>
	<option value='https://floridadiario.com.uy/2011/09/'> septiembre 2011 </option>
	<option value='https://floridadiario.com.uy/2011/08/'> agosto 2011 </option>
	<option value='https://floridadiario.com.uy/2011/07/'> julio 2011 </option>
	<option value='https://floridadiario.com.uy/2011/06/'> junio 2011 </option>
	<option value='https://floridadiario.com.uy/2011/05/'> mayo 2011 </option>
	<option value='https://floridadiario.com.uy/2011/04/'> abril 2011 </option>
	<option value='https://floridadiario.com.uy/2011/03/'> marzo 2011 </option>
	<option value='https://floridadiario.com.uy/2011/02/'> febrero 2011 </option>
	<option value='https://floridadiario.com.uy/2011/01/'> enero 2011 </option>
	<option value='https://floridadiario.com.uy/2010/12/'> diciembre 2010 </option>
	<option value='https://floridadiario.com.uy/2010/11/'> noviembre 2010 </option>
	<option value='https://floridadiario.com.uy/2010/10/'> octubre 2010 </option>
	<option value='https://floridadiario.com.uy/2010/09/'> septiembre 2010 </option>
	<option value='https://floridadiario.com.uy/2010/08/'> agosto 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-16" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div class="clear"></div></aside><aside id="wpcom_social_media_icons_widget-4" class="widget widget_wpcom_social_media_icons_widget"><div class="widget-content"><h3 class="widget-title">Sociales</h3><ul><li><a href="https://www.facebook.com/FLORIDADIARIO/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de FLORIDADIARIO en Facebook</span></a></li><li><a href="https://twitter.com/@FLORIDADIARIO/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de @FLORIDADIARIO en Twitter</span></a></li><li><a href="https://www.instagram.com/floridadiario/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Instagram</span></a></li><li><a href="https://www.youtube.com/user/FloridAdiariO/featured" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">YouTube</span></a></li></ul></div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="A la parte superior"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2022 <a href="https://floridadiario.com.uy/" title="FloridAdiariO &mdash; " rel="home">FloridAdiariO</a></p>
		<p class="attribution"><a href="https://wordpress.com/es/?ref=footer_custom_acom" rel="nofollow">Un sitio web WordPress.com</a>.</p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script type="text/javascript">
	window._tkq = window._tkq || [];
	if ( Math.random() < 0.01 ) {
		window._tkq.push( [
			'recordEvent',
			'wpcom_wordads_noad',
			{"theme":"pub\/rowling","blog_id":12087044,"post_id":86462,"reason_orange":1,"reason_noadverts_plugin":1,"reason_upgrade":1,"reason_blog_unsafe":1,"reason_post_safe":1}
		] );
	}
</script><script src='//0.gravatar.com/js/gprofiles.js?ver=202247z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-42193f81d255f8fd1a0f0f747faa96c1">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar el comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Salir","loginText":"Acceder","connectURL":"https:\/\/floridadiario.wordpress.com\/public.api\/connect\/?action=request&domain=floridadiario.com.uy","logoutURL":"https:\/\/floridadiario.wordpress.com\/wp-login.php?action=logout&_wpnonce=6105dc8fb2","homeURL":"https:\/\/floridadiario.com.uy\/","postID":"86462","gravDefault":"mystery","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1663141412j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-rowling actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://floridadiario.com.uy">
				<img alt='' src='https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				FloridAdiariO			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Únete a 273 seguidores más</div>
																					<div>
										<input type="email" name="email" placeholder="Introduce tu dirección de correo electrónico" class="actnbr-email-field" aria-label="Introduce tu dirección de correo electrónico" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="12087044" />
										<input type="hidden" name="source" value="https://floridadiario.com.uy/2022/11/23/drogas-en-fray-marcos-dos-condenados-y-otro-bajo-investigacion/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="8582ddf6b6" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Suscríbeme">
												Suscríbeme											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											¿Ya tienes una cuenta de WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Ffloridadiario.com.uy%252F2022%252F11%252F23%252Fdrogas-en-fray-marcos-dos-condenados-y-otro-bajo-investigacion%252F">Accede ahora</a>.										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://floridadiario.com.uy">
				<img alt='' src='https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				FloridAdiariO			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://floridadiario.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Ffloridadiario.wordpress.com%2F2022%2F11%2F23%2Fdrogas-en-fray-marcos-dos-condenados-y-otro-bajo-investigacion%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizar</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Regístrate</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Ffloridadiario.com.uy%252F2022%252F11%252F23%252Fdrogas-en-fray-marcos-dos-condenados-y-otro-bajo-investigacion%252F">Acceder</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/pOIok-muy">Copiar enlace corto</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Denunciar este contenido</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/12087044/posts/86462">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestionar las suscripciones</a>
									</li>
																		<li class="actnbr-fold"><a href="">Contraer esta barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/floridadiario.com.uy\/2022\/11\/23\/drogas-en-fray-marcos-dos-condenados-y-otro-bajo-investigacion\/":86462};
	</script>
				<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJyljcEKwjAQRH/IuFQ00IP4KRI3S0jdbEI2ofTvrWBv4sHeZoaZNzAXg1kaSYPUTeEeoihM1IrD58dDqdl3bDELpFUxKaCruSsx6BwLVfPo4pmOqHqA3cytugX7sC0yeRMcM9Xll/vv5h4FIZBQjetOv8s3+paug73Y82kc7TC9ADf2kF0=?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/jetpack-plugin\/production\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/floridadiario.com.uy\/wp-admin\/admin-ajax.php","nonce":"2f9fc9dfc8","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/floridadiario.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffloridadiario.com.uy%2F2022%2F11%2F23%2Fdrogas-en-fray-marcos-dos-condenados-y-otro-bajo-investigacion%2F","blog_id":"12087044","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=12087044&v=wpcom&tz=-3&user_id=0&subd=floridadiario","is_public":"1"};
</script>
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguno","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkttuwjAMhl9owZsQcDXtUaY0cYtb57AcKLz9PFinDhA0V7H9f47tGMaoTPAFfYE+g8UDGYzHVZ9fYBZyVUWuHfkMTANm+KpYca+9ZUwPxCY4Jy51gforxzVY9uhEFmsDKYxMvvtB8kBR9H5QbTA1q5ZuyrsPtozHzGRvK7yvt6E2jEXHErqwDOk4NJonLXnD1f5vNGHk08qRfzAlbSWuGp3A6VwwyU2VpM1wM6EZ1GOJIvm1IaZgqykUPHxKHdBUYgtGp1Az8p96cjypaFHyQoxWdZplB06PrGftD5QdFrVevV7ST442ncX23nwdWtLI6M7JZoaSpZTU+iTfPnt3GeuoS7rgIlBic3sRk6QbTJgyHMhheDKY6bPUGGWdrkzhPtz721bOervbbfpvDh5tgQ=='></script>
<script id='crowdsignal-rating-js-before'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_2652308_post_86462={"id":2652308,"unique_id":"wp-post-86462","title":"Drogas%20en%20Fray%20Marcos%3A%20dos%20condenados%20y%20otro%20bajo%26nbsp%3Binvestigaci%C3%B3n","permalink":"https:\/\/floridadiario.com.uy\/2022\/11\/23\/drogas-en-fray-marcos-dos-condenados-y-otro-bajo-investigacion\/","item_id":"_post_86462"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2652308_post_86462 == 'undefined' ){PDRTJS_2652308_post_86462 = new PDRTJS_RATING( PDRTJS_settings_2652308_post_86462 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom' id='crowdsignal-rating-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/jetpack-plugin/production/_inc/build/sharedaddy/sharing.min.js?m=1656348725h'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=es&amp;lang_ver=1664912751&amp;origin=https://floridadiario.com.uy' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'12087044','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'12087044','v':'wpcom','tz':'-3','user_id':'0','post':'86462','subd':'floridadiario'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUswZV1ZRHlESzhMQVNFMD1IWmQuSkhmTzhXYVYwc1FKPUp2cHxUaXxmT01pRnkyNF1PUmpHPW5TU1s9Umw5Tmg3RmMrZUdFeSx5b3BrclV5STNkPVhwcGQyLjMsZC9sdUp6RFQsYzhzPzc0VUYubD9xUWpZbzV+Q3pPanBWMEJMZlEsND9MflJkZ19nKzZldDJHcmpLTXosQ2k0ZTNKW0lSZis1QnM/eSx0YngmY3FVZ1oxRFRtdT9UflVlNGhXTXJsQXl4PUN6JU5tVnxDd3dSckZvP1RkaUtJaHpIMH5RfE05ZVJrUG4raWtwcCxkJVkybU93SXkld3MuWHBGT1F1YVdbdDZ3JkR0Vy09PV00SU8mMkVXaFk/VS9zTFNWfCV3N2wwTlBm'}]);
_stq.push([ 'clickTrackerInit', '12087044', '86462' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>