<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://floridadiario.com.uy/xmlrpc.php">

<title>A los golpes con su madre, incumplió medidas, le dañó la casa y terminó en prisión &#8211; FloridAdiariO</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//floridadiario.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="FloridAdiariO &raquo; Feed" href="https://floridadiario.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="FloridAdiariO &raquo; RSS de los comentarios" href="https://floridadiario.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FloridAdiariO &raquo; A los golpes con su madre, incumplió medidas, le dañó la casa y terminó en&nbsp;prisión RSS de los comentarios" href="https://floridadiario.com.uy/2021/06/23/a-los-golpes-con-su-madre-incumplio-medidas-le-dano-la-casa-y-termino-en-prision/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.8-beta1-51137"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydkdtOwzAMhl8I1+sQU28Qz5K0VuYuJ8UJVd+etBWsowIhbqLY+b/fh+AUoQ8+k8/oCkRbDHvBKfbBgTi2NH+Lml7kCXeYtsHcwZAGNQgaG7SyB+2uhOUbCY6Uo+pvsEYH+afWlBpqSqa+JML39tR0zRkmzldw7GEUUCKUBXVhOywtrZ46qTSj5NnSH7xXateSmkPJYBIP/7VIKrM38gO+W8YyVs27qPKicDSwIkuuyn7Dto/ROiYSgXo6Lg7ytYLHZT6Uc4v1tnWswsfMhjL6kLnS8nU5eG6lMBaNPSVVfLjP+uZe28v5ue26y+ll/AAke+g5?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='cerauno-fonts-css'  href='https://fonts.googleapis.com/css?family=Karla%3A400%2C400italic%2C700%2C700italic%7CMontserrat%3A400%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVjcFuAjEMRH+orrVVi7ggvsVkTXCbxNHaUcTfk3IBhISWizWjmefBXiFocS6OfuLMhrUdMPBCrSgeR2TXC9TZNPNnMPvA15SUgObnxNBr0PyE5AY1tSjFsMsceUy4VqhqQ13BNQi3keqfMCTq6JxrIuc3HgztFBfKN7UGMw1CCTLPQiCjuGIyskLSQC5aHgwcE8nyCl34kDQOGXG07uw/tM+7aTN9f2222+nn9wJlF627?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"12087044","siteName":"FloridAdiariO","siteURL":"https:\/\/floridadiario.com.uy","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/2edf51c4e65935d1b1f7b20b42011508?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/cerauno","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Ffloridadiario.com.uy%252F2021%252F06%252F23%252Fa-los-golpes-con-su-madre-incumplio-medidas-le-dano-la-casa-y-termino-en-prision%252F","themeURL":"https:\/\/wordpress.com\/theme\/cerauno\/","xhrURL":"https:\/\/floridadiario.com.uy\/wp-admin\/admin-ajax.php","nonce":"c0cda4d8db","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b24881fea8\" \/>","referer":"https:\/\/floridadiario.com.uy\/2021\/06\/23\/a-los-golpes-con-su-madre-incumplio-medidas-le-dano-la-casa-y-termino-en-prision\/","canFollow":"1","feedID":"6909754","statusMessage":"","customizeLink":"https:\/\/floridadiario.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffloridadiario.wordpress.com%2F2021%2F06%2F23%2Fa-los-golpes-con-su-madre-incumplio-medidas-le-dano-la-casa-y-termino-en-prision%2F","postID":"82836","shortlink":"https:\/\/wp.me\/pOIok-ly4","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/floridadiario.com.uy\/82836","statsLink":"https:\/\/wordpress.com\/stats\/post\/82836\/floridadiario.com.uy","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Cerauno","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 28.899 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Ffloridadiario.com.uy%252F2021%252F06%252F23%252Fa-los-golpes-con-su-madre-incumplio-medidas-le-dano-la-casa-y-termino-en-prision%252F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFzUEKwkAMheELmQ5DocWFeJZaY8kwyYxJBu3traBQV67e4v/ghUeFuYijeEgWajFnNJsW7JIdwm/lcqGM0Ax1A+JAcitfRzLndkV7w3RvqOtnOib5i4Bp0clxj3fPmh2qlue6tTOf4hDHPvbDeEwvhOVG7A=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://floridadiario.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://floridadiario.com.uy/2021/06/23/a-los-golpes-con-su-madre-incumplio-medidas-le-dano-la-casa-y-termino-en-prision/" />
<link rel='shortlink' href='https://wp.me/pOIok-ly4' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffloridadiario.com.uy%2F2021%2F06%2F23%2Fa-los-golpes-con-su-madre-incumplio-medidas-le-dano-la-casa-y-termino-en-prision%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffloridadiario.com.uy%2F2021%2F06%2F23%2Fa-los-golpes-con-su-madre-incumplio-medidas-le-dano-la-casa-y-termino-en-prision%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="A los golpes con su madre, incumplió medidas, le dañó la casa y terminó en prisión" />
<meta property="og:url" content="https://floridadiario.com.uy/2021/06/23/a-los-golpes-con-su-madre-incumplio-medidas-le-dano-la-casa-y-termino-en-prision/" />
<meta property="og:description" content="Un caso de desacato ocurrido el pasado viernes, terminó con la intervención de un joven de 20 años. " />
<meta property="article:published_time" content="2021-06-23T20:11:49+00:00" />
<meta property="article:modified_time" content="2021-06-23T20:11:49+00:00" />
<meta property="og:site_name" content="FloridAdiariO" />
<meta property="og:image" content="https://floridadiario.files.wordpress.com/2020/04/img_20180927_171000.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="590" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@floridadiario" />
<meta name="twitter:site" content="@floridadiario" />
<meta name="twitter:text:title" content="A los golpes con su madre, incumplió medidas, le dañó la casa y terminó en&nbsp;prisión" />
<meta name="twitter:image" content="https://floridadiario.files.wordpress.com/2020/04/img_20180927_171000.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=114" />
<link rel='openid.server' href='https://floridadiario.com.uy/?openidserver=1' />
<link rel='openid.delegate' href='https://floridadiario.com.uy/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://floridadiario.com.uy/osd.xml" title="FloridAdiariO" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'cerauno', amp: false, siteid: 8982, blogid: 12087044, consent: __ATA_CC(), flag: 2 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/es/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="FloridAdiariO" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://floridadiario.com.uy/feed/;icon-uri=https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Un caso de desacato ocurrido el pasado viernes, terminó con la intervención de un joven de 20 años. El reporte de un hecho violento llegó de una finca ubicada en calle Juan Pablo II. Allí, lamentablemente, el joven de 20 años de edad que posee medidas cautelares con su madre, había incumplido. Y, además, estaba generando&hellip;" />
<link rel="amphtml" href="https://floridadiario.com.uy/2021/06/23/a-los-golpes-con-su-madre-incumplio-medidas-le-dano-la-casa-y-termino-en-prision/amp/"></head>

<body class="post-template-default single single-post postid-82836 single-format-standard wp-custom-logo customizer-styles-applied group-blog highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>

	<header id="masthead" class="site-header" role="banner">
		<nav id="site-navigation" class="main-navigation clear" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menú</button>
			<div class="menu-de-esto-se-habla-container"><ul id="primary-menu" class="menu"><li id="menu-item-59358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-59358"><a href="https://floridadiario.com.uy/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-59359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59359"><a href="https://floridadiario.com.uy/reglasycomentarios/">REGLAS Y COMENTARIOS</a></li>
</ul>
</li>
<li id="menu-item-33302" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33302"><a href="https://floridadiario.com.uy/category/florida/">FLORIDA</a></li>
<li id="menu-item-36427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36427"><a href="https://floridadiario.com.uy/category/policiales/">POLICIALES</a></li>
<li id="menu-item-45998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45998"><a href="https://floridadiario.com.uy/category/politica/">POLÍTICA</a></li>
<li id="menu-item-59357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59357"><a href="https://floridadiario.com.uy/pronostico/">PRONÓSTICO</a></li>
<li id="menu-item-65349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65349"><a href="https://floridadiario.com.uy/primera-hora/">PRIMERA HORA</a></li>
</ul></div>
							<div class="social-links"><ul id="menu-social" class="menu"><li id="menu-item-54687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54687"><a title="@FLORIDADIARIO" href="http://twitter.com/floridadiario"><span class="screen-reader-text">@FLORIDADIARIO</span></a></li>
<li id="menu-item-55428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55428"><a href="https://floridadiario.com.uy/comparti/"><span class="screen-reader-text">WHATSAPP</span></a></li>
<li id="menu-item-54686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54686"><a href="http://www.facebook.com/pages/Florida-Diario/1052828314744206"><span class="screen-reader-text">FACEBOOK</span></a></li>
<li id="menu-item-54688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54688"><a href="http://www.youtube.com/user/FloridAdiariO"><span class="screen-reader-text">YOUTUBE</span></a></li>
<li id="menu-item-54689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54689"><a href="http://instagram.com/floridadiario/"><span class="screen-reader-text">INSTAGRAM</span></a></li>
<li id="menu-item-54690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54690"><a href="http://plus.google.com/103170369338329635998/posts"><span class="screen-reader-text">GOOGLE+</span></a></li>
</ul></div>					</nav><!-- #site-navigation -->

		<div class="site-branding">
						<h1 class="site-title"><a href="https://floridadiario.com.uy/" rel="home">FloridAdiariO</a></h1>
			<h2 class="site-description"></h2>
		</div><!-- .site-branding -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

			<div class="featured-header-image">
			<a href="https://floridadiario.com.uy/" rel="home">
				<img width="1400" height="400" src="https://floridadiario.files.wordpress.com/2020/04/img_20180927_171000.jpg?w=1400&amp;h=400&amp;crop=1" class="attachment-cerauno-header size-cerauno-header wp-post-image" alt="" loading="lazy" srcset="https://floridadiario.files.wordpress.com/2020/04/img_20180927_171000.jpg?w=1400&amp;h=400&amp;crop=1 1400w, https://floridadiario.files.wordpress.com/2020/04/img_20180927_171000.jpg?w=2800&amp;h=800&amp;crop=1 2800w, https://floridadiario.files.wordpress.com/2020/04/img_20180927_171000.jpg?w=150&amp;h=43&amp;crop=1 150w, https://floridadiario.files.wordpress.com/2020/04/img_20180927_171000.jpg?w=300&amp;h=86&amp;crop=1 300w, https://floridadiario.files.wordpress.com/2020/04/img_20180927_171000.jpg?w=768&amp;h=219&amp;crop=1 768w, https://floridadiario.files.wordpress.com/2020/04/img_20180927_171000.jpg?w=1024&amp;h=293&amp;crop=1 1024w" sizes="(max-width: 1400px) 100vw, 1400px" data-attachment-id="77088" data-permalink="https://floridadiario.com.uy/2020/04/25/una-pena-violento-con-su-madre-termino-10-meses-en-prision/dig-10/" data-orig-file="https://floridadiario.files.wordpress.com/2020/04/img_20180927_171000.jpg" data-orig-size="3548,1745" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;BLL-L23&quot;,&quot;caption&quot;:&quot;dig&quot;,&quot;created_timestamp&quot;:&quot;1538068210&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.83&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.006755&quot;,&quot;title&quot;:&quot;dig&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Poli violencia UEVDG" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/04/img_20180927_171000.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/04/img_20180927_171000.jpg?w=900" />			</a>
		</div><!-- .featured-header-image -->
	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-82836" class="post-82836 post type-post status-publish format-standard has-post-thumbnail hentry category-florida">
	<header class="entry-header">
		<h1 class="entry-title">A los golpes con su madre, incumplió medidas, le dañó la casa y terminó en&nbsp;prisión</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="cs-rating pd-rating" id="pd_rating_holder_2652308_post_82836"></div><br/><p><em>Un caso de desacato ocurrido el pasado viernes, terminó con la intervención de un joven de 20 años. </em><span id="more-82836"></span>El reporte de un hecho violento llegó de una finca ubicada en calle Juan Pablo II. Allí, lamentablemente, el joven de 20 años de edad que posee medidas cautelares con su madre, había incumplido. Y, además, estaba generando daños en la vivienda.</p>
<p>De forma inmediata se procede a la detención de la persona, quien a su vez, se estableció que había incumplido en otras oportunidades las medidas cautelares impuestas por la Justicia.</p>
<p>En los últimos días se decretó la condena mediante proceso abreviado de L.E.C.S de 20 años como autor penalmente responsable de reiterados delitos de violencia doméstica agravados por ser las víctimas mujeres en reiteración real con reiterados delitos de desacato agravados por incumplimiento de medidas cautelares impuestas judicialmente en procesos de protección ante la violencia basada en género y la elevación jerárquica del funcionario ofendido.</p>
<p>La pena por todo lo anterior, 14 (catorce) meses de prisión, 5 (cinco) meses de cumplimiento efectivo y los 9 (nueve) restantes en régimen de libertad a prueba.</p>
			<div id="atatags-26942-60d4b44353b76"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-60d4b44353b76',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">COMPARTE!</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-82836" class="share-facebook sd-button share-icon no-text" href="https://floridadiario.com.uy/2021/06/23/a-los-golpes-con-su-madre-incumplio-medidas-le-dano-la-casa-y-termino-en-prision/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://floridadiario.com.uy/2021/06/23/a-los-golpes-con-su-madre-incumplio-medidas-le-dano-la-casa-y-termino-en-prision/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-82836" class="share-twitter sd-button share-icon no-text" href="https://floridadiario.com.uy/2021/06/23/a-los-golpes-con-su-madre-incumplio-medidas-le-dano-la-casa-y-termino-en-prision/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-82836" class="share-linkedin sd-button share-icon no-text" href="https://floridadiario.com.uy/2021/06/23/a-los-golpes-con-su-madre-incumplio-medidas-le-dano-la-casa-y-termino-en-prision/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://floridadiario.com.uy/2021/06/23/a-los-golpes-con-su-madre-incumplio-medidas-le-dano-la-casa-y-termino-en-prision/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://floridadiario.com.uy/2021/06/23/a-los-golpes-con-su-madre-incumplio-medidas-le-dano-la-casa-y-termino-en-prision/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12087044-82836-60d4b443547d7' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=12087044&amp;post_id=82836&amp;origin=floridadiario.wordpress.com&amp;obj_id=12087044-82836-60d4b443547d7&amp;domain=floridadiario.com.uy' data-name='like-post-frame-12087044-82836-60d4b443547d7'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer clear">
		<div class="entry-footer-wrapper"><span class="posted-on"><a href="https://floridadiario.com.uy/2021/06/23/a-los-golpes-con-su-madre-incumplio-medidas-le-dano-la-casa-y-termino-en-prision/" rel="bookmark"><time class="entry-date published updated" datetime="2021-06-23T17:11:49-03:00">23/06/2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://floridadiario.com.uy/author/floridadiario/">.</a></span></span><span class="cat-links"><a href="https://floridadiario.com.uy/category/florida/" rel="category tag">FLORIDA</a></span></div><!--.entry-footer-wrapper-->	</footer><!-- .entry-footer -->
</article><!-- #post-## -->


			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/23/a-los-golpes-con-su-madre-incumplio-medidas-le-dano-la-casa-y-termino-en-prision/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://floridadiario.com.uy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e03f895ec8" /><input type="hidden" name="_wp_http_referer" value="/2021/06/23/a-los-golpes-con-su-madre-incumplio-medidas-le-dano-la-casa-y-termino-en-prision/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='82836' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="61322cfdf3" /></p>
<input type="hidden" name="genseq" value="1624552515" />
<input type="hidden" id="ak_js" name="ak_js" value="55"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://floridadiario.com.uy/2021/06/23/tiros-en-la-plaza-condenado-por-disparar-y-disparar/" rel="prev"><span class="meta-nav">Entrada anterior</span> Tiros en la plaza: condenado por disparar y&nbsp;disparar</a></div><div class="nav-next"><a href="https://floridadiario.com.uy/2021/06/23/como-viene-florida-se-levanta/" rel="next"><span class="meta-nav">Entrada siguiente</span> ¿Cómo viene Florida se&nbsp;levanta? </a></div></div>
	</nav>
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area sidebar-left" role="complementary">
	<aside id="search-9" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://floridadiario.com.uy/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="media_image-250" class="widget widget_media_image"><h1 class="widget-title">Te lo pide el Chacho: Rodríguez solicitó exoneraciones para el baby fútbol</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2021/05/15/te-lo-pide-el-chacho-rodriguez-solicito-exoneraciones-para-el-baby-futbol/"><img width="560" height="495" src="https://floridadiario.files.wordpress.com/2013/03/img_19041.jpg?w=560" class="image wp-image-34646  attachment-560x495 size-560x495" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="López saludó a trabajadores" srcset="https://floridadiario.files.wordpress.com/2013/03/img_19041.jpg 560w, https://floridadiario.files.wordpress.com/2013/03/img_19041.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2013/03/img_19041.jpg?w=300 300w" sizes="(max-width: 560px) 100vw, 560px" data-attachment-id="34646" data-permalink="https://floridadiario.com.uy/2013/03/11/futbol-infantil-comienza-mas-tarde/img_19041/" data-orig-file="https://floridadiario.files.wordpress.com/2013/03/img_19041.jpg" data-orig-size="560,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="img_19041" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2013/03/img_19041.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2013/03/img_19041.jpg?w=560" /></a></aside><aside id="media_image-251" class="widget widget_media_image"><h1 class="widget-title">Intensidad Silvana, intensidad</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2021/05/15/intensidad-silvana-intensidad/"><img width="1600" height="900" src="https://floridadiario.files.wordpress.com/2021/05/whatsapp-image-2021-05-15-at-18.57.31.jpeg?w=1600" class="image wp-image-82486  attachment-1600x900 size-1600x900" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2021/05/whatsapp-image-2021-05-15-at-18.57.31.jpeg 1600w, https://floridadiario.files.wordpress.com/2021/05/whatsapp-image-2021-05-15-at-18.57.31.jpeg?w=150 150w, https://floridadiario.files.wordpress.com/2021/05/whatsapp-image-2021-05-15-at-18.57.31.jpeg?w=300 300w, https://floridadiario.files.wordpress.com/2021/05/whatsapp-image-2021-05-15-at-18.57.31.jpeg?w=768 768w, https://floridadiario.files.wordpress.com/2021/05/whatsapp-image-2021-05-15-at-18.57.31.jpeg?w=1024 1024w" sizes="(max-width: 1600px) 100vw, 1600px" data-attachment-id="82486" data-permalink="https://floridadiario.com.uy/2021/05/15/intensidad-silvana-intensidad/whatsapp-image-2021-05-15-at-18-57-31/" data-orig-file="https://floridadiario.files.wordpress.com/2021/05/whatsapp-image-2021-05-15-at-18.57.31.jpeg" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-05-15 at 18.57.31" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2021/05/whatsapp-image-2021-05-15-at-18.57.31.jpeg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2021/05/whatsapp-image-2021-05-15-at-18.57.31.jpeg?w=900" /></a></aside><aside id="media_image-246" class="widget widget_media_image"><h1 class="widget-title">Allá para que Uruguay se levante, acá para que Florida se levante</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2021/05/15/alla-para-que-uruguay-se-levante-aca-para-que-florida-se-levante/"><img width="1599" height="1066" src="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41.jpeg?w=1599" class="image wp-image-81594  attachment-1599x1066 size-1599x1066" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Allá para que Uruguay se levante, acá para que Florida se levante" srcset="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41.jpeg 1599w, https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41.jpeg?w=150 150w, https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41.jpeg?w=300 300w, https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41.jpeg?w=768 768w, https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41.jpeg?w=1024 1024w" sizes="(max-width: 1599px) 100vw, 1599px" data-attachment-id="81594" data-permalink="https://floridadiario.com.uy/2021/03/10/intendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado/whatsapp-image-2021-03-10-at-12-10-41/" data-orig-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41.jpeg" data-orig-size="1599,1066" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-03-10 at 12.10.41" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41.jpeg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41.jpeg?w=900" /></a></aside><aside id="media_image-252" class="widget widget_media_image"><h1 class="widget-title">Voladura en cantera causó reporte de explosión</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2021/05/12/voladura-en-cantera-causo-reporte-de-explosion/"><img width="1536" height="728" src="https://floridadiario.files.wordpress.com/2021/05/whatsapp-image-2021-05-12-at-14.11.46.jpeg?w=1536" class="image wp-image-82472  attachment-1536x728 size-1536x728" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2021/05/whatsapp-image-2021-05-12-at-14.11.46.jpeg 1536w, https://floridadiario.files.wordpress.com/2021/05/whatsapp-image-2021-05-12-at-14.11.46.jpeg?w=150 150w, https://floridadiario.files.wordpress.com/2021/05/whatsapp-image-2021-05-12-at-14.11.46.jpeg?w=300 300w, https://floridadiario.files.wordpress.com/2021/05/whatsapp-image-2021-05-12-at-14.11.46.jpeg?w=768 768w, https://floridadiario.files.wordpress.com/2021/05/whatsapp-image-2021-05-12-at-14.11.46.jpeg?w=1024 1024w" sizes="(max-width: 1536px) 100vw, 1536px" data-attachment-id="82472" data-permalink="https://floridadiario.com.uy/2021/05/12/voladura-en-cantera-causo-reporte-de-explosion/whatsapp-image-2021-05-12-at-14-11-46/" data-orig-file="https://floridadiario.files.wordpress.com/2021/05/whatsapp-image-2021-05-12-at-14.11.46.jpeg" data-orig-size="1536,728" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-05-12 at 14.11.46" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2021/05/whatsapp-image-2021-05-12-at-14.11.46.jpeg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2021/05/whatsapp-image-2021-05-12-at-14.11.46.jpeg?w=900" /></a></aside><aside id="media_image-243" class="widget widget_media_image"><h1 class="widget-title">Murió trabajador rural próximo a Cerro Colorado</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2021/05/10/murio-trabajador-rural-proximo-a-cerro-colorado/"><img width="705" height="387" src="https://floridadiario.files.wordpress.com/2021/05/whatsapp-image-2021-05-10-at-07.21.01.jpeg?w=705" class="image wp-image-82455  attachment-705x387 size-705x387" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2021/05/whatsapp-image-2021-05-10-at-07.21.01.jpeg 705w, https://floridadiario.files.wordpress.com/2021/05/whatsapp-image-2021-05-10-at-07.21.01.jpeg?w=150 150w, https://floridadiario.files.wordpress.com/2021/05/whatsapp-image-2021-05-10-at-07.21.01.jpeg?w=300 300w" sizes="(max-width: 705px) 100vw, 705px" data-attachment-id="82455" data-permalink="https://floridadiario.com.uy/2021/05/10/murio-trabajador-rural-proximo-a-cerro-colorado/whatsapp-image-2021-05-10-at-07-21-01/" data-orig-file="https://floridadiario.files.wordpress.com/2021/05/whatsapp-image-2021-05-10-at-07.21.01.jpeg" data-orig-size="705,387" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Camino San Pedro" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2021/05/whatsapp-image-2021-05-10-at-07.21.01.jpeg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2021/05/whatsapp-image-2021-05-10-at-07.21.01.jpeg?w=705" /></a></aside><aside id="wpcom_instagram_widget-5" class="widget widget_wpcom_instagram_widget"><h1 class="widget-title">Instagram</h1><div class="wpcom-instagram-images wpcom-instagram-columns-2">
<a href="https://www.instagram.com/p/CPgRdhLHVrC/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/195134087_152711050108855_1881295374024809144_n.jpg?_nc_cat=100&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=h4HFQR6QUOEAX8aJVsj&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=2c2334a963fa465c39546cdd221d1f77&#038;oe=60DA7F00)"><span class="screen-reader-text">Florida: mínima nacional de -3.0°C según el registro de @inumet.uy </span></div></a>
<a href="https://www.instagram.com/p/CPgRAk-npcX/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/193499663_476761596888591_9028992901713167364_n.jpg?_nc_cat=101&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=j8hYIqyBn_sAX-RmXss&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=e1e81cee17fc9386618ccda964506c53&#038;oe=60DA2490)"><span class="screen-reader-text">Frío amanecer en Florida. </span></div></a>
<a href="https://www.instagram.com/p/CPOd68Jnypz/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/189974397_488098052636561_5984213903019886172_n.jpg?_nc_cat=104&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=yEXoQGNaCcQAX_ZVc9A&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=9e33a1494ef1d17f22f1fdc2af20897c&#038;oe=60D8D2D1)"><span class="screen-reader-text">60 milímetros fue el mayor registro de lluvias en las últimas horas según informó Luis Martínez. Ocurrió en Chamizo. </span></div></a>
<a href="https://www.instagram.com/p/COiicSUnv9p/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/181825455_833528594259545_3864165091586716443_n.jpg?_nc_cat=109&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=wKu3x4xi8BMAX8lBSMi&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=2aa5ed61b25a9e5fd54ee87cc69e1539&#038;oe=60D94759)"><span class="screen-reader-text">Atención @discoveryla Esta gata está muy interesada en la programación...</span></div></a>
<a href="https://www.instagram.com/p/COiAYEPnOhN/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/181928316_524764991889250_2791862673427836535_n.jpg?_nc_cat=105&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=HevkI8Py1P8AX8jkgav&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=79876b66a81eab0c10ef9ec60066f6d1&#038;oe=60D89E49)"><span class="screen-reader-text">Amanecer de 5.4°C hoy en Florida según registro de @inumet.uy</span></div></a>
<a href="https://www.instagram.com/p/COaMPHanGpW/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/180681791_189721492986432_2412466165531180613_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=l9z-8mfCqKEAX-pMyTX&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=a6d6449405e1cd96099a268ffbd41b57&#038;oe=60DA8D85)"><span class="screen-reader-text">Así, como ese caminito entre las nubes, es la lucha de muchos para asegurar la libertad de prensa. ¡Buen lunes para todos! #diamundiallibertaddeprensa</span></div></a>
</div>
</aside><aside id="archives-16" class="widget widget_archive"><h1 class="widget-title">Archivos</h1>		<label class="screen-reader-text" for="archives-dropdown-16">Archivos</label>
		<select id="archives-dropdown-16" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://floridadiario.com.uy/2021/06/'> junio 2021 </option>
	<option value='https://floridadiario.com.uy/2021/05/'> mayo 2021 </option>
	<option value='https://floridadiario.com.uy/2021/04/'> abril 2021 </option>
	<option value='https://floridadiario.com.uy/2021/03/'> marzo 2021 </option>
	<option value='https://floridadiario.com.uy/2021/02/'> febrero 2021 </option>
	<option value='https://floridadiario.com.uy/2021/01/'> enero 2021 </option>
	<option value='https://floridadiario.com.uy/2020/12/'> diciembre 2020 </option>
	<option value='https://floridadiario.com.uy/2020/11/'> noviembre 2020 </option>
	<option value='https://floridadiario.com.uy/2020/10/'> octubre 2020 </option>
	<option value='https://floridadiario.com.uy/2020/09/'> septiembre 2020 </option>
	<option value='https://floridadiario.com.uy/2020/08/'> agosto 2020 </option>
	<option value='https://floridadiario.com.uy/2020/07/'> julio 2020 </option>
	<option value='https://floridadiario.com.uy/2020/06/'> junio 2020 </option>
	<option value='https://floridadiario.com.uy/2020/05/'> mayo 2020 </option>
	<option value='https://floridadiario.com.uy/2020/04/'> abril 2020 </option>
	<option value='https://floridadiario.com.uy/2020/03/'> marzo 2020 </option>
	<option value='https://floridadiario.com.uy/2020/02/'> febrero 2020 </option>
	<option value='https://floridadiario.com.uy/2020/01/'> enero 2020 </option>
	<option value='https://floridadiario.com.uy/2019/12/'> diciembre 2019 </option>
	<option value='https://floridadiario.com.uy/2019/11/'> noviembre 2019 </option>
	<option value='https://floridadiario.com.uy/2019/10/'> octubre 2019 </option>
	<option value='https://floridadiario.com.uy/2019/09/'> septiembre 2019 </option>
	<option value='https://floridadiario.com.uy/2019/08/'> agosto 2019 </option>
	<option value='https://floridadiario.com.uy/2019/07/'> julio 2019 </option>
	<option value='https://floridadiario.com.uy/2019/06/'> junio 2019 </option>
	<option value='https://floridadiario.com.uy/2019/05/'> mayo 2019 </option>
	<option value='https://floridadiario.com.uy/2019/04/'> abril 2019 </option>
	<option value='https://floridadiario.com.uy/2019/03/'> marzo 2019 </option>
	<option value='https://floridadiario.com.uy/2019/02/'> febrero 2019 </option>
	<option value='https://floridadiario.com.uy/2019/01/'> enero 2019 </option>
	<option value='https://floridadiario.com.uy/2018/12/'> diciembre 2018 </option>
	<option value='https://floridadiario.com.uy/2018/11/'> noviembre 2018 </option>
	<option value='https://floridadiario.com.uy/2018/10/'> octubre 2018 </option>
	<option value='https://floridadiario.com.uy/2018/09/'> septiembre 2018 </option>
	<option value='https://floridadiario.com.uy/2018/08/'> agosto 2018 </option>
	<option value='https://floridadiario.com.uy/2018/07/'> julio 2018 </option>
	<option value='https://floridadiario.com.uy/2018/06/'> junio 2018 </option>
	<option value='https://floridadiario.com.uy/2018/05/'> mayo 2018 </option>
	<option value='https://floridadiario.com.uy/2018/04/'> abril 2018 </option>
	<option value='https://floridadiario.com.uy/2018/03/'> marzo 2018 </option>
	<option value='https://floridadiario.com.uy/2018/02/'> febrero 2018 </option>
	<option value='https://floridadiario.com.uy/2018/01/'> enero 2018 </option>
	<option value='https://floridadiario.com.uy/2017/12/'> diciembre 2017 </option>
	<option value='https://floridadiario.com.uy/2017/11/'> noviembre 2017 </option>
	<option value='https://floridadiario.com.uy/2017/10/'> octubre 2017 </option>
	<option value='https://floridadiario.com.uy/2017/09/'> septiembre 2017 </option>
	<option value='https://floridadiario.com.uy/2017/08/'> agosto 2017 </option>
	<option value='https://floridadiario.com.uy/2017/07/'> julio 2017 </option>
	<option value='https://floridadiario.com.uy/2017/06/'> junio 2017 </option>
	<option value='https://floridadiario.com.uy/2017/05/'> mayo 2017 </option>
	<option value='https://floridadiario.com.uy/2017/04/'> abril 2017 </option>
	<option value='https://floridadiario.com.uy/2017/03/'> marzo 2017 </option>
	<option value='https://floridadiario.com.uy/2017/02/'> febrero 2017 </option>
	<option value='https://floridadiario.com.uy/2017/01/'> enero 2017 </option>
	<option value='https://floridadiario.com.uy/2016/12/'> diciembre 2016 </option>
	<option value='https://floridadiario.com.uy/2016/11/'> noviembre 2016 </option>
	<option value='https://floridadiario.com.uy/2016/10/'> octubre 2016 </option>
	<option value='https://floridadiario.com.uy/2016/09/'> septiembre 2016 </option>
	<option value='https://floridadiario.com.uy/2016/08/'> agosto 2016 </option>
	<option value='https://floridadiario.com.uy/2016/07/'> julio 2016 </option>
	<option value='https://floridadiario.com.uy/2016/06/'> junio 2016 </option>
	<option value='https://floridadiario.com.uy/2016/05/'> mayo 2016 </option>
	<option value='https://floridadiario.com.uy/2016/04/'> abril 2016 </option>
	<option value='https://floridadiario.com.uy/2016/03/'> marzo 2016 </option>
	<option value='https://floridadiario.com.uy/2016/02/'> febrero 2016 </option>
	<option value='https://floridadiario.com.uy/2016/01/'> enero 2016 </option>
	<option value='https://floridadiario.com.uy/2015/12/'> diciembre 2015 </option>
	<option value='https://floridadiario.com.uy/2015/11/'> noviembre 2015 </option>
	<option value='https://floridadiario.com.uy/2015/10/'> octubre 2015 </option>
	<option value='https://floridadiario.com.uy/2015/09/'> septiembre 2015 </option>
	<option value='https://floridadiario.com.uy/2015/08/'> agosto 2015 </option>
	<option value='https://floridadiario.com.uy/2015/07/'> julio 2015 </option>
	<option value='https://floridadiario.com.uy/2015/06/'> junio 2015 </option>
	<option value='https://floridadiario.com.uy/2015/05/'> mayo 2015 </option>
	<option value='https://floridadiario.com.uy/2015/04/'> abril 2015 </option>
	<option value='https://floridadiario.com.uy/2015/03/'> marzo 2015 </option>
	<option value='https://floridadiario.com.uy/2015/02/'> febrero 2015 </option>
	<option value='https://floridadiario.com.uy/2015/01/'> enero 2015 </option>
	<option value='https://floridadiario.com.uy/2014/12/'> diciembre 2014 </option>
	<option value='https://floridadiario.com.uy/2014/11/'> noviembre 2014 </option>
	<option value='https://floridadiario.com.uy/2014/10/'> octubre 2014 </option>
	<option value='https://floridadiario.com.uy/2014/09/'> septiembre 2014 </option>
	<option value='https://floridadiario.com.uy/2014/08/'> agosto 2014 </option>
	<option value='https://floridadiario.com.uy/2014/07/'> julio 2014 </option>
	<option value='https://floridadiario.com.uy/2014/06/'> junio 2014 </option>
	<option value='https://floridadiario.com.uy/2014/05/'> mayo 2014 </option>
	<option value='https://floridadiario.com.uy/2014/04/'> abril 2014 </option>
	<option value='https://floridadiario.com.uy/2014/03/'> marzo 2014 </option>
	<option value='https://floridadiario.com.uy/2014/02/'> febrero 2014 </option>
	<option value='https://floridadiario.com.uy/2014/01/'> enero 2014 </option>
	<option value='https://floridadiario.com.uy/2013/12/'> diciembre 2013 </option>
	<option value='https://floridadiario.com.uy/2013/11/'> noviembre 2013 </option>
	<option value='https://floridadiario.com.uy/2013/10/'> octubre 2013 </option>
	<option value='https://floridadiario.com.uy/2013/09/'> septiembre 2013 </option>
	<option value='https://floridadiario.com.uy/2013/08/'> agosto 2013 </option>
	<option value='https://floridadiario.com.uy/2013/07/'> julio 2013 </option>
	<option value='https://floridadiario.com.uy/2013/06/'> junio 2013 </option>
	<option value='https://floridadiario.com.uy/2013/05/'> mayo 2013 </option>
	<option value='https://floridadiario.com.uy/2013/04/'> abril 2013 </option>
	<option value='https://floridadiario.com.uy/2013/03/'> marzo 2013 </option>
	<option value='https://floridadiario.com.uy/2013/02/'> febrero 2013 </option>
	<option value='https://floridadiario.com.uy/2013/01/'> enero 2013 </option>
	<option value='https://floridadiario.com.uy/2012/12/'> diciembre 2012 </option>
	<option value='https://floridadiario.com.uy/2012/11/'> noviembre 2012 </option>
	<option value='https://floridadiario.com.uy/2012/10/'> octubre 2012 </option>
	<option value='https://floridadiario.com.uy/2012/09/'> septiembre 2012 </option>
	<option value='https://floridadiario.com.uy/2012/08/'> agosto 2012 </option>
	<option value='https://floridadiario.com.uy/2012/07/'> julio 2012 </option>
	<option value='https://floridadiario.com.uy/2012/06/'> junio 2012 </option>
	<option value='https://floridadiario.com.uy/2012/05/'> mayo 2012 </option>
	<option value='https://floridadiario.com.uy/2012/04/'> abril 2012 </option>
	<option value='https://floridadiario.com.uy/2012/03/'> marzo 2012 </option>
	<option value='https://floridadiario.com.uy/2012/02/'> febrero 2012 </option>
	<option value='https://floridadiario.com.uy/2012/01/'> enero 2012 </option>
	<option value='https://floridadiario.com.uy/2011/12/'> diciembre 2011 </option>
	<option value='https://floridadiario.com.uy/2011/11/'> noviembre 2011 </option>
	<option value='https://floridadiario.com.uy/2011/10/'> octubre 2011 </option>
	<option value='https://floridadiario.com.uy/2011/09/'> septiembre 2011 </option>
	<option value='https://floridadiario.com.uy/2011/08/'> agosto 2011 </option>
	<option value='https://floridadiario.com.uy/2011/07/'> julio 2011 </option>
	<option value='https://floridadiario.com.uy/2011/06/'> junio 2011 </option>
	<option value='https://floridadiario.com.uy/2011/05/'> mayo 2011 </option>
	<option value='https://floridadiario.com.uy/2011/04/'> abril 2011 </option>
	<option value='https://floridadiario.com.uy/2011/03/'> marzo 2011 </option>
	<option value='https://floridadiario.com.uy/2011/02/'> febrero 2011 </option>
	<option value='https://floridadiario.com.uy/2011/01/'> enero 2011 </option>
	<option value='https://floridadiario.com.uy/2010/12/'> diciembre 2010 </option>
	<option value='https://floridadiario.com.uy/2010/11/'> noviembre 2010 </option>
	<option value='https://floridadiario.com.uy/2010/10/'> octubre 2010 </option>
	<option value='https://floridadiario.com.uy/2010/09/'> septiembre 2010 </option>
	<option value='https://floridadiario.com.uy/2010/08/'> agosto 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-16" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="top-posts-4" class="widget widget_top-posts"><h1 class="widget-title">LO MÁS LEÍDO</h1><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://floridadiario.com.uy/2021/06/23/a-los-golpes-con-su-madre-incumplio-medidas-le-dano-la-casa-y-termino-en-prision/" title="A los golpes con su madre, incumplió medidas, le dañó la casa y terminó en prisión" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2020/04/img_20180927_171000.jpg?w=1200&#038;resize=40%2C40" alt="A los golpes con su madre, incumplió medidas, le dañó la casa y terminó en prisión" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2021/06/23/a-los-golpes-con-su-madre-incumplio-medidas-le-dano-la-casa-y-termino-en-prision/" title="A los golpes con su madre, incumplió medidas, le dañó la casa y terminó en prisión" class="bump-view" data-bump-view="tp" aria-current="page">A los golpes con su madre, incumplió medidas, le dañó la casa y terminó en prisión</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2021/06/23/tiros-en-la-plaza-condenado-por-disparar-y-disparar/" title="Tiros en la plaza: condenado por disparar y disparar" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2014/08/dsc_1089.jpg?resize=40%2C40" alt="Tiros en la plaza: condenado por disparar y disparar" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2021/06/23/tiros-en-la-plaza-condenado-por-disparar-y-disparar/" title="Tiros en la plaza: condenado por disparar y disparar" class="bump-view" data-bump-view="tp">Tiros en la plaza: condenado por disparar y disparar</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2021/06/23/dos-condenados-por-operacion-dona-blanca/" title="Dos condenados por operación &quot;Doña Blanca&quot;" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2021/06/whatsapp_image_2021-06-23_at_10.18.20.jpeg?resize=40%2C40" alt="Dos condenados por operación &quot;Doña Blanca&quot;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2021/06/23/dos-condenados-por-operacion-dona-blanca/" title="Dos condenados por operación &quot;Doña Blanca&quot;" class="bump-view" data-bump-view="tp">Dos condenados por operación &quot;Doña Blanca&quot;</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2021/06/23/veredas-en-hospital-examenes-para-trabajadores-y-avance-de-policlinica/" title="Veredas en hospital, exámenes para trabajadores y avance de policlínica" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2021/06/23.06.21_reunion-idf-asse.jpg?w=1200&#038;resize=40%2C40" alt="Veredas en hospital, exámenes para trabajadores y avance de policlínica" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2021/06/23/veredas-en-hospital-examenes-para-trabajadores-y-avance-de-policlinica/" title="Veredas en hospital, exámenes para trabajadores y avance de policlínica" class="bump-view" data-bump-view="tp">Veredas en hospital, exámenes para trabajadores y avance de policlínica</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2021/06/23/dos-condenados-por-operacion-dona-blanca/whatsapp_image_2021-06-23_at_10-18-20/" title="WhatsApp_Image_2021-06-23_at_10.18.20" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2021/06/whatsapp_image_2021-06-23_at_10.18.20.jpeg?resize=40%2C40" alt="WhatsApp_Image_2021-06-23_at_10.18.20" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2021/06/23/dos-condenados-por-operacion-dona-blanca/whatsapp_image_2021-06-23_at_10-18-20/" title="WhatsApp_Image_2021-06-23_at_10.18.20" class="bump-view" data-bump-view="tp">WhatsApp_Image_2021-06-23_at_10.18.20</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2021/06/23/dos-condenados-por-operacion-dona-blanca/whatsapp_image_2021-06-23_at_10-18-27/" title="WhatsApp_Image_2021-06-23_at_10.18.27" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2021/06/whatsapp_image_2021-06-23_at_10.18.27.jpeg?resize=40%2C40" alt="WhatsApp_Image_2021-06-23_at_10.18.27" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2021/06/23/dos-condenados-por-operacion-dona-blanca/whatsapp_image_2021-06-23_at_10-18-27/" title="WhatsApp_Image_2021-06-23_at_10.18.27" class="bump-view" data-bump-view="tp">WhatsApp_Image_2021-06-23_at_10.18.27</a>
							</div>
													</li>
					</ul>
</aside><aside id="wpcom_social_media_icons_widget-4" class="widget widget_wpcom_social_media_icons_widget"><h1 class="widget-title">Sociales</h1><ul><li><a href="https://www.facebook.com/FLORIDADIARIO/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de FLORIDADIARIO en Facebook</span></a></li><li><a href="https://twitter.com/@FLORIDADIARIO/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de @FLORIDADIARIO en Twitter</span></a></li><li><a href="https://www.instagram.com/floridadiario/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Instagram</span></a></li><li><a href="https://www.youtube.com/user/FloridAdiariO/featured" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">YouTube</span></a></li></ul></aside>			<div id="atatags-286348-60d4b4435de7d"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-60d4b4435de7d',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script></div><!-- #secondary -->

<div id="tertiary" class="widget-area sidebar-right" role="complementary">
	<aside id="media_image-253" class="widget widget_media_image"><h1 class="widget-title">Siempre con alegría, Macarena: “Las mujeres nos vemos embanderadas con Andrea”</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2021/05/15/siempre-con-alegria-macarena-las-mujeres-nos-vemos-embanderadas-con-andrea/"><img width="1600" height="1063" src="https://floridadiario.files.wordpress.com/2021/05/enxgcx9xyaemb_d.jpg?w=1600" class="image wp-image-82493  attachment-1600x1063 size-1600x1063" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2021/05/enxgcx9xyaemb_d.jpg 1600w, https://floridadiario.files.wordpress.com/2021/05/enxgcx9xyaemb_d.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2021/05/enxgcx9xyaemb_d.jpg?w=300 300w, https://floridadiario.files.wordpress.com/2021/05/enxgcx9xyaemb_d.jpg?w=768 768w, https://floridadiario.files.wordpress.com/2021/05/enxgcx9xyaemb_d.jpg?w=1024 1024w" sizes="(max-width: 1600px) 100vw, 1600px" data-attachment-id="82493" data-permalink="https://floridadiario.com.uy/2021/05/15/siempre-con-alegria-macarena-las-mujeres-nos-vemos-embanderadas-con-andrea/enxgcx9xyaemb_d/" data-orig-file="https://floridadiario.files.wordpress.com/2021/05/enxgcx9xyaemb_d.jpg" data-orig-size="1600,1063" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EnxgCX9XYAEmB_d" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2021/05/enxgcx9xyaemb_d.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2021/05/enxgcx9xyaemb_d.jpg?w=900" /></a></aside><aside id="media_image-240" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://ventas.turismar.com.uy/centro-ventas-form.php"><img width="600" height="338" src="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=600" class="image wp-image-71214  attachment-600x338 size-600x338" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="71214" data-permalink="https://floridadiario.com.uy/ezgif-com-video-to-gif-10/" data-orig-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezgif.com-video-to-gif (10)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=300" data-large-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=600" /></a></aside><aside id="media_image-245" class="widget widget_media_image"><h1 class="widget-title">Marcos comanda y vio “picardía de Pájaro” en Guillermo</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2021/05/15/marcos-comanda-y-vio-picardia-de-pajaro-en-guillermo/"><img width="1599" height="1066" src="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.42-2.jpeg?w=1599" class="image wp-image-81595  attachment-1599x1066 size-1599x1066" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Marcos comanda y vio “picardía de Pájaro” en Guillermo" srcset="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.42-2.jpeg 1599w, https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.42-2.jpeg?w=150 150w, https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.42-2.jpeg?w=300 300w, https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.42-2.jpeg?w=768 768w, https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.42-2.jpeg?w=1024 1024w" sizes="(max-width: 1599px) 100vw, 1599px" data-attachment-id="81595" data-permalink="https://floridadiario.com.uy/2021/03/10/intendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado/whatsapp-image-2021-03-10-at-12-10-42-2/" data-orig-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.42-2.jpeg" data-orig-size="1599,1066" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-03-10 at 12.10.42 (2)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.42-2.jpeg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.42-2.jpeg?w=900" /></a></aside><aside id="media_image-248" class="widget widget_media_image"><h1 class="widget-title">Una oportunidad: Intendencia prevé unos 400 puestos laborales para Florida</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2021/04/30/una-oportunidad-intendencia-preve-unos-400-puestos-laborales-para-florida/"><img width="1400" height="787" src="https://floridadiario.files.wordpress.com/2021/04/e0kv0lswqaym_bx.jpeg?w=1400" class="image wp-image-82254  attachment-1400x787 size-1400x787" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2021/04/e0kv0lswqaym_bx.jpeg 1400w, https://floridadiario.files.wordpress.com/2021/04/e0kv0lswqaym_bx.jpeg?w=150 150w, https://floridadiario.files.wordpress.com/2021/04/e0kv0lswqaym_bx.jpeg?w=300 300w, https://floridadiario.files.wordpress.com/2021/04/e0kv0lswqaym_bx.jpeg?w=768 768w, https://floridadiario.files.wordpress.com/2021/04/e0kv0lswqaym_bx.jpeg?w=1024 1024w" sizes="(max-width: 1400px) 100vw, 1400px" data-attachment-id="82254" data-permalink="https://floridadiario.com.uy/e0kv0lswqaym_bx/" data-orig-file="https://floridadiario.files.wordpress.com/2021/04/e0kv0lswqaym_bx.jpeg" data-orig-size="1400,787" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="e0kv0lswqaym_bx" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2021/04/e0kv0lswqaym_bx.jpeg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2021/04/e0kv0lswqaym_bx.jpeg?w=900" /></a></aside><aside id="media_video-6" class="widget widget_media_video"><h1 class="widget-title">Destacado en Tevé+</h1><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-82836-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=tbfiM_EOfQk&#038;_=1" /><a href="https://www.youtube.com/watch?v=tbfiM_EOfQk">https://www.youtube.com/watch?v=tbfiM_EOfQk</a></video></div></aside><aside id="media_image-241" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="600" height="338" src="https://floridadiario.files.wordpress.com/2021/03/ezgif.com-gif-maker-1.gif?w=600" class="image wp-image-81637  attachment-600x338 size-600x338" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="81637" data-permalink="https://floridadiario.com.uy/ezgif-com-gif-maker-1/" data-orig-file="https://floridadiario.files.wordpress.com/2021/03/ezgif.com-gif-maker-1.gif" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezgif.com-gif-maker (1)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2021/03/ezgif.com-gif-maker-1.gif?w=300" data-large-file="https://floridadiario.files.wordpress.com/2021/03/ezgif.com-gif-maker-1.gif?w=600" /></aside></div><!-- #tertiary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_acom" rel="nofollow">Un sitio web WordPress.com</a>.
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202125y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/floridadiario.wordpress.com\/public.api\/connect\/?action=request&domain=floridadiario.com.uy","logoutURL":"https:\/\/floridadiario.wordpress.com\/wp-login.php?action=logout&_wpnonce=0559949012","homeURL":"https:\/\/floridadiario.com.uy\/","postID":"82836","gravDefault":"mystery","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/floridadiario.com.uy\/2021\/06\/23\/a-los-golpes-con-su-madre-incumplio-medidas-le-dano-la-casa-y-termino-en-prision\/":82836};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJyFjFEKwjAQRC9kurSKf+JZQjKElM02ZBOktzcUlCItwnzMY3hDr2zcIhVSKTWTuYUoSgVsK7zJi9YfGpzqhY61AEGJfTipXzeK4+ahNCsl+GjBSNvZDjLbFcUwgnXrkKL81/u254/0TI/xPl3H29QzvwHAPVuB?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando..."};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Alban\u00e9s","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruega","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Eslovaco","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkt1SgzAQhV/IkDLOWL1wfBQnkFO6kE1ifsD69KbacSjtIFewu+c7ewKRkxetswk2yT5KjZFa+M+qjw/yetR/ZITT5VGRHQnTv7Ieyat2EAGRvrCUcxbe5I5slIYGRFmgjKOy2iCsiFvHXFriF+rPdCPjRH5tww101ViC6QguMp8b2SKobN0ZsWqkTiVydps+DuSLvx3EwbU5igP9fVmyrcn6OkmAN6eK6cZ9doyJdIcUJXKZuoEgjJpkAnujEhb9FR+lyx7RqCBZxYRQ3kQK5V/FewlLCW6g/wkXcA6hhXcxLaq1KANFRhKP1U6+l63y4ALfS8HQpGDAPwazQpQrU+zUqVybWcJtLFMXSs5NYJnN601MgNUICFGOxHAX5o1f66d6X78817t9/w3AB1Hj'></script>
<script id='crowdsignal-rating-js-before'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_2652308_post_82836={"id":2652308,"unique_id":"wp-post-82836","title":"A%20los%20golpes%20con%20su%20madre%2C%20incumpli%C3%B3%20medidas%2C%20le%20da%C3%B1%C3%B3%20la%20casa%20y%20termin%C3%B3%20en%26nbsp%3Bprisi%C3%B3n","permalink":"https:\/\/floridadiario.com.uy\/2021\/06\/23\/a-los-golpes-con-su-madre-incumplio-medidas-le-dano-la-casa-y-termino-en-prision\/","item_id":"_post_82836"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2652308_post_82836 == 'undefined' ){PDRTJS_2652308_post_82836 = new PDRTJS_RATING( PDRTJS_settings_2652308_post_82836 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom' id='crowdsignal-rating-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1611055338h'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;lang=es&amp;origin=https://floridadiario.com.uy' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'12087044','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'12087044','v':'wpcom','tz':'-3','user_id':'0','post':'82836','subd':'floridadiario'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlzUSt0VUVGa01WRWdyUVNVJTYvYiVWazlxbXR6WFo1WT9rYWJ4OXhOVywwflVmeSZNLn5kVWE2bT03TXo2NlZpSmJQXywuMWs1aHdKTDRCRi5vWXUuQkNBY2N8ZFFkOEg5WmR1OFpkYn51a0ZXRTRGSWNoUS1bT29WcFp3eHxJcFFhczJneFRLUSUxM2NvRWRMek9oQ0t3MWREQy5GfFVjcUFQV01SLndWYjhXYkIybj9zbGUuPW1XQ1pjLywsZGVWU1t8QzA5Z2lPdHw/UD9ScS90V3hkPWlsTVJGaFd1Y3VSMkYzYSUrM21uPXJvdWdIflFMW25tYW00SC4='}]);
_stq.push([ 'clickTrackerInit', '12087044', '82836' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
