<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://floridadiario.com.uy/xmlrpc.php">

<title>Policía incautó camioneta brasileña en Fray Marcos &#8211; FloridAdiariO</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//floridadiario.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="FloridAdiariO &raquo; Feed" href="https://floridadiario.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="FloridAdiariO &raquo; RSS de los comentarios" href="https://floridadiario.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FloridAdiariO &raquo; Policía incautó camioneta brasileña en Fray&nbsp;Marcos RSS de los comentarios" href="https://floridadiario.com.uy/2020/04/28/policia-incauto-camioneta-brasilena-en-fray-marcos/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.1-RC1-47624"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylU1lOwzAQvRCOk0Jp+oE4i5MMxq03eSHk9kzstApdXAn+ZnuLPGM6WtIbHUAHqiKxMnKhPR1tbxTxSkiYLrKq9/6JrmAnzEeUkngRgMAggtB8YaPty3632dRbiizKaDoIH5b4imzlwYFkAQZijQ8XWQkmxRE8PUCwrD+SlN21zCOmHTiOHQd0V7VVQ7so5EA7aRK8c8xN1IdJQknVOlAiqnPrNuBaN8ms7LLJxEC4E8NfKRyb394/gD9eFtLy/NpZIa/tS8B4l7Q3i5em2tRVQ9LdZFxuVNlUeuF/WMuuJPKurV1WS+ua1411ZVmYJxQqMZCgcKwEG8XAAY8RR5aYBPguQ9Lf6To8EO/J6UzCJ2oVz3j+H1jKB5wEf1UyVFBtgkC0PwclTg4aXB6/Gc7Yd/XWbNu23j/v69fDD77QiiY=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='colinear-open-sans-lora-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%2C700italic%7CLora%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=5.4.1-RC1-47624' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colinear-inconsolata-css'  href='https://fonts.googleapis.com/css?family=Inconsolata%3A400%2C+700&#038;subset=latin%2Clatin-ext&#038;ver=5.4.1-RC1-47624' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyVjUsOwjAMRC9EsAqlrBBnSYMbQp04ahwFbk8QC0BUfHZv5HljKFEZDoJBQI7oMUHMPRgmF1BPkORCuDQpLeBL0wVzb6sSDfs3x2cVKVsXEhR3sCgJhKOKnCrNv5lRMNcrjw4V6QKCPpIW/GNg0Ab7uqDIjRXOv5uVRdtJ+wd90iyyIjZaHIeXoAbSbvqkTtgT24oWausp3qS93zWb1bZbt03bna6OSKjf?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9jtEOgjAMRX/IWTEswIPxW8Yco1pWQkuMf+9MIGJIfGqbnHt74Dkaz0lDUhhmM9IcMQk4r8ipddN3O3qRA2zwle1mIiOowYQbKqa4tEBdNtX5fLIQiVuXGX1REBB1ih5acumxK904jCxqOnI4gfRuysXr/JcS9ph/EUf+PXYh7cOQdfpy8fsA1+FS2LqyVWNtcX8DZVpolw==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://floridadiario.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Investigan robo en calle Gral. Flores y otros casos en la&nbsp;zona' href='https://floridadiario.com.uy/2020/04/28/investigan-ahora-robo-en-calle-gral-flores/' />
<link rel='next' title='Robó un arma, baleó a policías en hospital, huyó y terminó abatido en la&nbsp;escollera' href='https://floridadiario.com.uy/2020/04/28/robo-un-arma-baleo-a-policias-en-hospital-huyo-y-termino-abatido-en-la-escollera/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://floridadiario.com.uy/2020/04/28/policia-incauto-camioneta-brasilena-en-fray-marcos/" />
<link rel='shortlink' href='https://wp.me/pOIok-k4x' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffloridadiario.com.uy%2F2020%2F04%2F28%2Fpolicia-incauto-camioneta-brasilena-en-fray-marcos%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffloridadiario.com.uy%2F2020%2F04%2F28%2Fpolicia-incauto-camioneta-brasilena-en-fray-marcos%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Policía incautó camioneta brasileña en Fray Marcos" />
<meta property="og:url" content="https://floridadiario.com.uy/2020/04/28/policia-incauto-camioneta-brasilena-en-fray-marcos/" />
<meta property="og:description" content="Ocurrió en un procedimiento en Fray Marcos." />
<meta property="article:published_time" content="2020-04-28T17:04:30+00:00" />
<meta property="article:modified_time" content="2020-04-28T17:04:30+00:00" />
<meta property="og:site_name" content="FloridAdiariO" />
<meta property="og:image" content="https://floridadiario.files.wordpress.com/2020/04/fray_marcos.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="803" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@floridadiario" />
<meta name="twitter:site" content="@floridadiario" />
<meta name="twitter:text:title" content="Policía incautó camioneta brasileña en Fray&nbsp;Marcos" />
<meta name="twitter:image" content="https://floridadiario.files.wordpress.com/2020/04/fray_marcos.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=114" />
<link rel='openid.server' href='https://floridadiario.com.uy/?openidserver=1' />
<link rel='openid.delegate' href='https://floridadiario.com.uy/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://floridadiario.com.uy/osd.xml" title="FloridAdiariO" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'colinear', amp: false, siteid: 8982, blogid: 12087044, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="FloridAdiariO" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://floridadiario.com.uy/feed/;icon-uri=https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Ocurrió en un procedimiento en Fray Marcos. La policía de Fray Marcos se encuentra llevando a cabo un procedimiento a raíz del cual ya fue incautada una camioneta con chapa matrícula brasilera, que figura como hurtada en ese país. Tras percatarse de que un ciudadano poseía dos vehículos (2 camionetas) cuya chapa matrícula es del&hellip;" />
<link rel="amphtml" href="https://floridadiario.com.uy/2020/04/28/policia-incauto-camioneta-brasilena-en-fray-marcos/amp/"></head>

<body class="post-template-default single single-post postid-77161 single-format-standard customizer-styles-applied has-menu has-right-sidebar has-double-sidebar highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://floridadiario.com.uy/" class="site-logo-link" rel="home" itemprop="url"></a>
								<p class="site-title"><a href="https://floridadiario.com.uy/" rel="home">FloridAdiariO</a></p>
						</div><!-- .site-branding -->

				<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menú Principal</span></button>
			<div class="menu-de-esto-se-habla-container"><ul id="primary-menu" class="menu"><li id="menu-item-59358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-59358"><a href="https://floridadiario.com.uy/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-59359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59359"><a href="https://floridadiario.com.uy/reglasycomentarios/">REGLAS Y COMENTARIOS</a></li>
</ul>
</li>
<li id="menu-item-33302" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33302"><a href="https://floridadiario.com.uy/category/florida/">FLORIDA</a></li>
<li id="menu-item-36427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36427"><a href="https://floridadiario.com.uy/category/policiales/">POLICIALES</a></li>
<li id="menu-item-45998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45998"><a href="https://floridadiario.com.uy/category/politica/">POLÍTICA</a></li>
<li id="menu-item-73230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73230"><a href="https://floridadiario.com.uy/rurales-floridadiario/">FD RURALES</a></li>
<li id="menu-item-64864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64864"><a href="https://floridadiario.com.uy/category/juvenal/">JUVENAL</a></li>
<li id="menu-item-59357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59357"><a href="https://floridadiario.com.uy/pronostico/">PRONÓSTICO</a></li>
<li id="menu-item-65349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65349"><a href="https://floridadiario.com.uy/primera-hora/">PRIMERA HORA</a></li>
</ul></div>		</nav><!-- #site-navigation -->
		
			</header><!-- #masthead -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-77161" class="post-77161 post type-post status-publish format-standard has-post-thumbnail hentry category-florida">
	<header class="entry-header">
		<h1 class="entry-title">Policía incautó camioneta brasileña en Fray&nbsp;Marcos</h1>
		
	<div class="post-thumbnail">
		<img width="863" src="https://floridadiario.files.wordpress.com/2020/04/fray_marcos.jpg?w=863&amp;h=0&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://floridadiario.files.wordpress.com/2020/04/fray_marcos.jpg?w=863&amp;h=1&amp;crop=1 863w, https://floridadiario.files.wordpress.com/2020/04/fray_marcos.jpg?w=150&amp;h=1&amp;crop=1 150w, https://floridadiario.files.wordpress.com/2020/04/fray_marcos.jpg?w=300&amp;h=1&amp;crop=1 300w, https://floridadiario.files.wordpress.com/2020/04/fray_marcos.jpg?w=768&amp;h=1&amp;crop=1 768w, https://floridadiario.files.wordpress.com/2020/04/fray_marcos.jpg?w=1024&amp;h=1&amp;crop=1 1024w" sizes="(max-width: 863px) 100vw, 863px" data-attachment-id="76968" data-permalink="https://floridadiario.com.uy/2020/04/20/fray-marcos-ebrio-y-en-camioneta/fray_marcos/" data-orig-file="https://floridadiario.files.wordpress.com/2020/04/fray_marcos.jpg" data-orig-size="1280,857" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SecretariaVanesa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fray_Marcos" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/04/fray_marcos.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/04/fray_marcos.jpg?w=863" />	</div><!-- .post-thumbnail -->

		</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="cs-rating pd-rating" id="pd_rating_holder_2652308_post_77161"></div><br/>Ocurrió en un procedimiento en Fray Marcos.<p><span id="more-77161"></span></p> <p><em>La policía de Fray Marcos se encuentra llevando a cabo un procedimiento a raíz del cual ya fue incautada una camioneta con chapa matrícula brasilera, que figura como hurtada en ese país.</em></p> <p>Tras percatarse de que un ciudadano poseía dos vehículos (2 camionetas) cuya chapa matrícula es del Brasil, la policía de la localidad de Fray Marcos toma la iniciativa de documentar al mismo e inspeccionar los vehículos.</p> <p>De dicha iniciativa surge que el individuo poseía documentación brasilera apócrifa, cuyos datos no coinciden con los de su documentación uruguaya; así mismo verificada la información del vehículo en el que circulaba al momento del control (camioneta marca Renault Captur) surge que éste figura como hurtado en Porto Alegre.</p> <p>En tanto consultado sobre el otro vehículo en el cual se lo vio en oportunidades, también con matrícula brasilera, el mismo manifiesta que le fue hurtada en la ciudad de Montevideo.</p> <p>De todo lo actuado fue enterada Fiscal de Turno y Juez de Paz, habiéndose incautado camioneta, documentación y realizado relevamiento por parte de policía científica, a estas horas se continúa trabajando en el hecho.</p><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">COMPARTE!</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://floridadiario.com.uy/2020/04/28/policia-incauto-camioneta-brasilena-en-fray-marcos/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://floridadiario.com.uy/2020/04/28/policia-incauto-camioneta-brasilena-en-fray-marcos/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://floridadiario.com.uy/2020/04/28/policia-incauto-camioneta-brasilena-en-fray-marcos/" data-text="Policía incautó camioneta brasileña en Fray Marcos" data-via="floridadiario" data-related="wordpressdotcom">Tweet</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://floridadiario.com.uy/2020/04/28/policia-incauto-camioneta-brasilena-en-fray-marcos/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://floridadiario.com.uy/2020/04/28/policia-incauto-camioneta-brasilena-en-fray-marcos/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12087044-77161-5ea8dc8447f2c' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=12087044&amp;post_id=77161&amp;origin=floridadiario.wordpress.com&amp;obj_id=12087044-77161-5ea8dc8447f2c&amp;domain=floridadiario.com.uy' data-name='like-post-frame-12087044-77161-5ea8dc8447f2c'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		<span class="date-author"><span class="posted-on">Publicado el <a href="https://floridadiario.com.uy/2020/04/28/policia-incauto-camioneta-brasilena-en-fray-marcos/" rel="bookmark"><time class="entry-date published updated" datetime="2020-04-28T14:04:30-03:00">28/04/2020</time></a></span><span class="byline"> por <span class="author vcard"><a class="url fn n" href="https://floridadiario.com.uy/author/floridadiario/">.</a></span></span></span><span class="cat-links">Publicado en <a href="https://floridadiario.com.uy/category/florida/" rel="category tag">FLORIDA</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://floridadiario.com.uy/2020/04/28/investigan-ahora-robo-en-calle-gral-flores/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="screen-reader-text">Entrada anterior:</span> <span class="post-title">Investigan robo en calle Gral. Flores y otros casos en la&nbsp;zona</span></a></div><div class="nav-next"><a href="https://floridadiario.com.uy/2020/04/28/robo-un-arma-baleo-a-policias-en-hospital-huyo-y-termino-abatido-en-la-escollera/" rel="next"><span class="meta-nav" aria-hidden="true">Siguiente</span> <span class="screen-reader-text">Entrada siguiente:</span> <span class="post-title">Robó un arma, baleó a policías en hospital, huyó y terminó abatido en la&nbsp;escollera</span></a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/28/policia-incauto-camioneta-brasilena-en-fray-marcos/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://floridadiario.com.uy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="3ef2133a2f" /><input type="hidden" name="_wp_http_referer" value="/2020/04/28/policia-incauto-camioneta-brasilena-en-fray-marcos/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='77161' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3241a1ac26" /></p>
<input type="hidden" name="genseq" value="1588124804" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="148"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

		<div class="featured-widget-area">
		<aside id="media_image-223" class="widget widget_media_image"><h2 class="widget-title">Casos detectados al 28/4: 620 &#8211; &#8211; &#8211; Casos en Florida: 0</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/?s=Coronavirus"><img width="1270" height="101" src="https://floridadiario.files.wordpress.com/2020/03/coro.jpg?w=1270" class="image wp-image-76438  attachment-1270x101 size-1270x101" alt="" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2020/03/coro.jpg 1270w, https://floridadiario.files.wordpress.com/2020/03/coro.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2020/03/coro.jpg?w=300 300w, https://floridadiario.files.wordpress.com/2020/03/coro.jpg?w=768 768w, https://floridadiario.files.wordpress.com/2020/03/coro.jpg?w=1024 1024w" sizes="(max-width: 1270px) 100vw, 1270px" data-attachment-id="76438" data-permalink="https://floridadiario.com.uy/coro/" data-orig-file="https://floridadiario.files.wordpress.com/2020/03/coro.jpg" data-orig-size="1270,101" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coro" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/03/coro.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/03/coro.jpg?w=863" /></a></aside><aside id="media_image-224" class="widget widget_media_image"><h2 class="widget-title">Casos de coronavirus llegaron a 517</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2020/04/18/casos-llegaron-a-517-florida-sigue-sin-deteccion-de-positivos/"><img width="1155" height="311" src="https://floridadiario.files.wordpress.com/2020/03/dsc_9561-fileminimizer-e1585156539863.jpg?w=1155" class="image wp-image-76003  attachment-1155x768 size-1155x768" alt="" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2020/03/dsc_9561-fileminimizer-e1585156539863.jpg 1155w, https://floridadiario.files.wordpress.com/2020/03/dsc_9561-fileminimizer-e1585156539863.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2020/03/dsc_9561-fileminimizer-e1585156539863.jpg?w=300 300w, https://floridadiario.files.wordpress.com/2020/03/dsc_9561-fileminimizer-e1585156539863.jpg?w=768 768w, https://floridadiario.files.wordpress.com/2020/03/dsc_9561-fileminimizer-e1585156539863.jpg?w=1024 1024w" sizes="(max-width: 1155px) 100vw, 1155px" data-attachment-id="76003" data-permalink="https://floridadiario.com.uy/2020/03/15/sindicato-medico-no-hagan-eco-de-rumores-y-eviten-el-colapso/dsc_9561-fileminimizer/" data-orig-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9561-fileminimizer-e1585156539863.jpg" data-orig-size="1155,311" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_9561 (FILEminimizer)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9561-fileminimizer-e1585156539863.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9561-fileminimizer-e1585156539863.jpg?w=863" /></a></aside><aside id="media_image-225" class="widget widget_media_image"><h2 class="widget-title">Florida: sin casos ni sospechas pero con aislamiento hasta en las plazas</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2020/03/24/florida-sin-casos-ni-sospechas-pero-con-aislamiento-hasta-en-las-plazas/"><img width="1164" height="327" src="https://floridadiario.files.wordpress.com/2020/03/ety2esdwoaaook7-1.jpg?w=1164" class="image wp-image-76440  attachment-1164x327 size-1164x327" alt="" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2020/03/ety2esdwoaaook7-1.jpg 1164w, https://floridadiario.files.wordpress.com/2020/03/ety2esdwoaaook7-1.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2020/03/ety2esdwoaaook7-1.jpg?w=300 300w, https://floridadiario.files.wordpress.com/2020/03/ety2esdwoaaook7-1.jpg?w=768 768w, https://floridadiario.files.wordpress.com/2020/03/ety2esdwoaaook7-1.jpg?w=1024 1024w" sizes="(max-width: 1164px) 100vw, 1164px" data-attachment-id="76440" data-permalink="https://floridadiario.com.uy/ety2esdwoaaook7-2/" data-orig-file="https://floridadiario.files.wordpress.com/2020/03/ety2esdwoaaook7-1.jpg" data-orig-size="1164,327" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ETy2esdWoAAoOk7" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/03/ety2esdwoaaook7-1.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/03/ety2esdwoaaook7-1.jpg?w=863" /></a></aside><aside id="media_image-222" class="widget widget_media_image"><h2 class="widget-title">El comercio siente el impacto</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2020/03/25/el-comercio-siente-el-impacto-33-personas-en-seguro-y-cierres-de-hasta-un-67/"><img width="529" height="142" src="https://floridadiario.files.wordpress.com/2020/03/comecio-2.jpg?w=529" class="image wp-image-76439  attachment-529x142 size-529x142" alt="" style="max-width: 100%; height: auto;" title="El comercio siente el impacto" srcset="https://floridadiario.files.wordpress.com/2020/03/comecio-2.jpg 529w, https://floridadiario.files.wordpress.com/2020/03/comecio-2.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2020/03/comecio-2.jpg?w=300 300w" sizes="(max-width: 529px) 100vw, 529px" data-attachment-id="76439" data-permalink="https://floridadiario.com.uy/comecio-2/" data-orig-file="https://floridadiario.files.wordpress.com/2020/03/comecio-2.jpg" data-orig-size="529,142" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="comecio 2" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/03/comecio-2.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/03/comecio-2.jpg?w=529" /></a></aside>	</div><!-- .featured-widget-area -->
	
	
	
		<div class="right-sidebar">
		<aside id="media_image-202" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.turismar.com.uy/index.php"><img width="600" height="338" src="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=600" class="image wp-image-71214  attachment-600x338 size-600x338" alt="" style="max-width: 100%; height: auto;" data-attachment-id="71214" data-permalink="https://floridadiario.com.uy/ezgif-com-video-to-gif-10/" data-orig-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezgif.com-video-to-gif (10)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=300" data-large-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=600" /></a></aside><aside id="media_image-220" class="widget widget_media_image"><h2 class="widget-title">Reconstrucción del caso “Lucía y Saraí”: varios detalles quedaron claros</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2020/03/10/reconstruccion-del-caso-lucia-y-sarai-varios-detalles-quedaron-claros/"><img width="1391" height="768" src="https://floridadiario.files.wordpress.com/2020/03/reconstruccic3b3n-6.jpg?w=1391" class="image wp-image-75776  attachment-1391x768 size-1391x768" alt="" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2020/03/reconstruccic3b3n-6.jpg 1391w, https://floridadiario.files.wordpress.com/2020/03/reconstruccic3b3n-6.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2020/03/reconstruccic3b3n-6.jpg?w=300 300w, https://floridadiario.files.wordpress.com/2020/03/reconstruccic3b3n-6.jpg?w=768 768w, https://floridadiario.files.wordpress.com/2020/03/reconstruccic3b3n-6.jpg?w=1024 1024w" sizes="(max-width: 1391px) 100vw, 1391px" data-attachment-id="75776" data-permalink="https://floridadiario.com.uy/2020/03/10/reconstruccion-del-caso-lucia-y-sarai-varios-detalles-quedaron-claros/reconstruccion-6/" data-orig-file="https://floridadiario.files.wordpress.com/2020/03/reconstruccic3b3n-6.jpg" data-orig-size="1391,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="reconstrucción (6)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/03/reconstruccic3b3n-6.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/03/reconstruccic3b3n-6.jpg?w=863" /></a></aside><aside id="media_image-217" class="widget widget_media_image"><h2 class="widget-title">Pájaro, volás a Buenos Aires</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2020/03/05/pajaro-volas-a-buenos-aires/"><img width="750" height="563" src="https://floridadiario.files.wordpress.com/2012/01/enciso-sol.jpg?w=750" class="image wp-image-20007  attachment-750x563 size-750x563" alt="" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2012/01/enciso-sol.jpg 750w, https://floridadiario.files.wordpress.com/2012/01/enciso-sol.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2012/01/enciso-sol.jpg?w=300 300w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="20007" data-permalink="https://floridadiario.com.uy/2012/01/16/esta-soleado/enciso-sol/" data-orig-file="https://floridadiario.files.wordpress.com/2012/01/enciso-sol.jpg" data-orig-size="750,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="enciso-sol" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2012/01/enciso-sol.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2012/01/enciso-sol.jpg?w=750" /></a></aside><aside id="twitter_timeline-10" class="widget widget_twitter_timeline"><h2 class="widget-title">FDRurales</h2><a class="twitter-timeline" data-theme="light" data-border-color="#26A648" data-tweet-limit="3" data-lang="ES" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar transparent" href="https://twitter.com/@fdrurales" href="https://twitter.com/@fdrurales">Mis tuits</a></aside><aside id="media_gallery-4" class="widget widget_media_gallery"><h2 class="widget-title">8M EN FLORIDA</h2><div class="tiled-gallery type-circle tiled-gallery-unresized" data-original-width="863" data-carousel-extra='{&quot;blog_id&quot;:12087044,&quot;permalink&quot;:&quot;https:\/\/floridadiario.com.uy\/2020\/04\/28\/policia-incauto-camioneta-brasilena-en-fray-marcos\/&quot;,&quot;likes_blog_id&quot;:12087044}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 863px; height: 287px;" data-original-width="863" data-original-height="287" > <div class="gallery-group" style="width: 287px; height: 287px;" data-original-width="287" data-original-height="287" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2020/03/09/asi-fue-el-8m-en-florida-mira-las-imagenes/dsc_9349-fileminimizer/" border="0" itemprop="url"> <meta itemprop="width" content="283"> <meta itemprop="height" content="283"> <img data-attachment-id="75741" data-orig-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9349-fileminimizer.jpg" data-orig-size="1155,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_9349 (FILEminimizer)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9349-fileminimizer.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9349-fileminimizer.jpg?w=863" src="https://floridadiario.files.wordpress.com/2020/03/dsc_9349-fileminimizer.jpg?w=283&#038;h=283&#038;crop=1" width="283" height="283" data-original-width="283" data-original-height="283" itemprop="http://schema.org/image" title="DSC_9349 (FILEminimizer)" alt="DSC_9349 (FILEminimizer)" style="width: 283px; height: 283px;" /> </a> </div> </div> <div class="gallery-group" style="width: 287px; height: 287px;" data-original-width="287" data-original-height="287" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2020/03/09/asi-fue-el-8m-en-florida-mira-las-imagenes/dsc_9345-fileminimizer/" border="0" itemprop="url"> <meta itemprop="width" content="283"> <meta itemprop="height" content="283"> <img data-attachment-id="75740" data-orig-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9345-fileminimizer.jpg" data-orig-size="1155,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_9345 (FILEminimizer)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9345-fileminimizer.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9345-fileminimizer.jpg?w=863" src="https://floridadiario.files.wordpress.com/2020/03/dsc_9345-fileminimizer.jpg?w=283&#038;h=283&#038;crop=1" width="283" height="283" data-original-width="283" data-original-height="283" itemprop="http://schema.org/image" title="DSC_9345 (FILEminimizer)" alt="DSC_9345 (FILEminimizer)" style="width: 283px; height: 283px;" /> </a> </div> </div> <div class="gallery-group" style="width: 287px; height: 287px;" data-original-width="287" data-original-height="287" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2020/03/09/asi-fue-el-8m-en-florida-mira-las-imagenes/dsc_9384-fileminimizer/" border="0" itemprop="url"> <meta itemprop="width" content="283"> <meta itemprop="height" content="283"> <img data-attachment-id="75739" data-orig-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9384-fileminimizer.jpg" data-orig-size="1155,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_9384 (FILEminimizer)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9384-fileminimizer.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9384-fileminimizer.jpg?w=863" src="https://floridadiario.files.wordpress.com/2020/03/dsc_9384-fileminimizer.jpg?w=283&#038;h=283&#038;crop=1" width="283" height="283" data-original-width="283" data-original-height="283" itemprop="http://schema.org/image" title="DSC_9384 (FILEminimizer)" alt="DSC_9384 (FILEminimizer)" style="width: 283px; height: 283px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 863px; height: 287px;" data-original-width="863" data-original-height="287" > <div class="gallery-group" style="width: 287px; height: 287px;" data-original-width="287" data-original-height="287" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2020/03/09/asi-fue-el-8m-en-florida-mira-las-imagenes/dsc_9306-fileminimizer/" border="0" itemprop="url"> <meta itemprop="width" content="283"> <meta itemprop="height" content="283"> <img data-attachment-id="75745" data-orig-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9306-fileminimizer.jpg" data-orig-size="622,302" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_9306 (FILEminimizer)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9306-fileminimizer.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9306-fileminimizer.jpg?w=622" src="https://floridadiario.files.wordpress.com/2020/03/dsc_9306-fileminimizer.jpg?w=283&#038;h=283&#038;crop=1" width="283" height="283" data-original-width="283" data-original-height="283" itemprop="http://schema.org/image" title="DSC_9306 (FILEminimizer)" alt="DSC_9306 (FILEminimizer)" style="width: 283px; height: 283px;" /> </a> </div> </div> <div class="gallery-group" style="width: 287px; height: 287px;" data-original-width="287" data-original-height="287" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2020/03/09/asi-fue-el-8m-en-florida-mira-las-imagenes/20200308_184154/" border="0" itemprop="url"> <meta itemprop="width" content="283"> <meta itemprop="height" content="283"> <img data-attachment-id="75747" data-orig-file="https://floridadiario.files.wordpress.com/2020/03/20200308_184154.jpg" data-orig-size="2044,1150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G610M&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583692914&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.6&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20200308_184154" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/03/20200308_184154.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/03/20200308_184154.jpg?w=863" src="https://floridadiario.files.wordpress.com/2020/03/20200308_184154.jpg?w=283&#038;h=283&#038;crop=1" width="283" height="283" data-original-width="283" data-original-height="283" itemprop="http://schema.org/image" title="20200308_184154" alt="20200308_184154" style="width: 283px; height: 283px;" /> </a> </div> </div> <div class="gallery-group" style="width: 287px; height: 287px;" data-original-width="287" data-original-height="287" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2020/03/09/asi-fue-el-8m-en-florida-mira-las-imagenes/dsc_9321-fileminimizer/" border="0" itemprop="url"> <meta itemprop="width" content="283"> <meta itemprop="height" content="283"> <img data-attachment-id="75729" data-orig-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9321-fileminimizer.jpg" data-orig-size="1155,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_9321 (FILEminimizer)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9321-fileminimizer.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9321-fileminimizer.jpg?w=863" src="https://floridadiario.files.wordpress.com/2020/03/dsc_9321-fileminimizer.jpg?w=283&#038;h=283&#038;crop=1" width="283" height="283" data-original-width="283" data-original-height="283" itemprop="http://schema.org/image" title="DSC_9321 (FILEminimizer)" alt="DSC_9321 (FILEminimizer)" style="width: 283px; height: 283px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 863px; height: 287px;" data-original-width="863" data-original-height="287" > <div class="gallery-group" style="width: 287px; height: 287px;" data-original-width="287" data-original-height="287" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2020/03/09/asi-fue-el-8m-en-florida-mira-las-imagenes/dsc_9358-fileminimizer/" border="0" itemprop="url"> <meta itemprop="width" content="283"> <meta itemprop="height" content="283"> <img data-attachment-id="75737" data-orig-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9358-fileminimizer.jpg" data-orig-size="1155,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_9358 (FILEminimizer)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9358-fileminimizer.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9358-fileminimizer.jpg?w=863" src="https://floridadiario.files.wordpress.com/2020/03/dsc_9358-fileminimizer.jpg?w=283&#038;h=283&#038;crop=1" width="283" height="283" data-original-width="283" data-original-height="283" itemprop="http://schema.org/image" title="DSC_9358 (FILEminimizer)" alt="DSC_9358 (FILEminimizer)" style="width: 283px; height: 283px;" /> </a> </div> </div> <div class="gallery-group" style="width: 287px; height: 287px;" data-original-width="287" data-original-height="287" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2020/03/09/asi-fue-el-8m-en-florida-mira-las-imagenes/dsc_9305-fileminimizer/" border="0" itemprop="url"> <meta itemprop="width" content="283"> <meta itemprop="height" content="283"> <img data-attachment-id="75725" data-orig-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9305-fileminimizer.jpg" data-orig-size="1155,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_9305 (FILEminimizer)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9305-fileminimizer.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9305-fileminimizer.jpg?w=863" src="https://floridadiario.files.wordpress.com/2020/03/dsc_9305-fileminimizer.jpg?w=283&#038;h=283&#038;crop=1" width="283" height="283" data-original-width="283" data-original-height="283" itemprop="http://schema.org/image" title="DSC_9305 (FILEminimizer)" alt="DSC_9305 (FILEminimizer)" style="width: 283px; height: 283px;" /> </a> </div> </div> <div class="gallery-group" style="width: 287px; height: 287px;" data-original-width="287" data-original-height="287" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2020/03/09/asi-fue-el-8m-en-florida-mira-las-imagenes/dsc_9318-fileminimizer/" border="0" itemprop="url"> <meta itemprop="width" content="283"> <meta itemprop="height" content="283"> <img data-attachment-id="75738" data-orig-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9318-fileminimizer.jpg" data-orig-size="1155,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_9318 (FILEminimizer)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9318-fileminimizer.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9318-fileminimizer.jpg?w=863" src="https://floridadiario.files.wordpress.com/2020/03/dsc_9318-fileminimizer.jpg?w=283&#038;h=283&#038;crop=1" width="283" height="283" data-original-width="283" data-original-height="283" itemprop="http://schema.org/image" title="DSC_9318 (FILEminimizer)" alt="DSC_9318 (FILEminimizer)" style="width: 283px; height: 283px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 863px; height: 287px;" data-original-width="863" data-original-height="287" > <div class="gallery-group" style="width: 287px; height: 287px;" data-original-width="287" data-original-height="287" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2020/03/09/asi-fue-el-8m-en-florida-mira-las-imagenes/dsc_9389-fileminimizer/" border="0" itemprop="url"> <meta itemprop="width" content="283"> <meta itemprop="height" content="283"> <img data-attachment-id="75744" data-orig-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9389-fileminimizer.jpg" data-orig-size="1155,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_9389 (FILEminimizer)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9389-fileminimizer.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9389-fileminimizer.jpg?w=863" src="https://floridadiario.files.wordpress.com/2020/03/dsc_9389-fileminimizer.jpg?w=283&#038;h=283&#038;crop=1" width="283" height="283" data-original-width="283" data-original-height="283" itemprop="http://schema.org/image" title="DSC_9389 (FILEminimizer)" alt="DSC_9389 (FILEminimizer)" style="width: 283px; height: 283px;" /> </a> </div> </div> <div class="gallery-group" style="width: 287px; height: 287px;" data-original-width="287" data-original-height="287" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2020/03/09/asi-fue-el-8m-en-florida-mira-las-imagenes/dsc_9380-fileminimizer/" border="0" itemprop="url"> <meta itemprop="width" content="283"> <meta itemprop="height" content="283"> <img data-attachment-id="75743" data-orig-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9380-fileminimizer.jpg" data-orig-size="1155,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_9380 (FILEminimizer)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9380-fileminimizer.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9380-fileminimizer.jpg?w=863" src="https://floridadiario.files.wordpress.com/2020/03/dsc_9380-fileminimizer.jpg?w=283&#038;h=283&#038;crop=1" width="283" height="283" data-original-width="283" data-original-height="283" itemprop="http://schema.org/image" title="DSC_9380 (FILEminimizer)" alt="DSC_9380 (FILEminimizer)" style="width: 283px; height: 283px;" /> </a> </div> </div> <div class="gallery-group" style="width: 287px; height: 287px;" data-original-width="287" data-original-height="287" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2020/03/09/asi-fue-el-8m-en-florida-mira-las-imagenes/dsc_9343-fileminimizer/" border="0" itemprop="url"> <meta itemprop="width" content="283"> <meta itemprop="height" content="283"> <img data-attachment-id="75730" data-orig-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9343-fileminimizer.jpg" data-orig-size="1155,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_9343 (FILEminimizer)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9343-fileminimizer.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9343-fileminimizer.jpg?w=863" src="https://floridadiario.files.wordpress.com/2020/03/dsc_9343-fileminimizer.jpg?w=283&#038;h=283&#038;crop=1" width="283" height="283" data-original-width="283" data-original-height="283" itemprop="http://schema.org/image" title="DSC_9343 (FILEminimizer)" alt="DSC_9343 (FILEminimizer)" style="width: 283px; height: 283px;" /> </a> </div> </div> </div> <div class="gallery-row" style="width: 863px; height: 287px;" data-original-width="863" data-original-height="287" > <div class="gallery-group" style="width: 287px; height: 287px;" data-original-width="287" data-original-height="287" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2020/03/09/asi-fue-el-8m-en-florida-mira-las-imagenes/dsc_9341-fileminimizer/" border="0" itemprop="url"> <meta itemprop="width" content="283"> <meta itemprop="height" content="283"> <img data-attachment-id="75726" data-orig-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9341-fileminimizer.jpg" data-orig-size="1153,462" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_9341 (FILEminimizer)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9341-fileminimizer.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9341-fileminimizer.jpg?w=863" src="https://floridadiario.files.wordpress.com/2020/03/dsc_9341-fileminimizer.jpg?w=283&#038;h=283&#038;crop=1" width="283" height="283" data-original-width="283" data-original-height="283" itemprop="http://schema.org/image" title="DSC_9341 (FILEminimizer)" alt="DSC_9341 (FILEminimizer)" style="width: 283px; height: 283px;" /> </a> </div> </div> <div class="gallery-group" style="width: 287px; height: 287px;" data-original-width="287" data-original-height="287" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2020/03/09/asi-fue-el-8m-en-florida-mira-las-imagenes/dsc_9382-fileminimizer/" border="0" itemprop="url"> <meta itemprop="width" content="283"> <meta itemprop="height" content="283"> <img data-attachment-id="75742" data-orig-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9382-fileminimizer.jpg" data-orig-size="1155,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_9382 (FILEminimizer)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9382-fileminimizer.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/03/dsc_9382-fileminimizer.jpg?w=863" src="https://floridadiario.files.wordpress.com/2020/03/dsc_9382-fileminimizer.jpg?w=283&#038;h=283&#038;crop=1" width="283" height="283" data-original-width="283" data-original-height="283" itemprop="http://schema.org/image" title="DSC_9382 (FILEminimizer)" alt="DSC_9382 (FILEminimizer)" style="width: 283px; height: 283px;" /> </a> </div> </div> <div class="gallery-group" style="width: 287px; height: 287px;" data-original-width="287" data-original-height="287" > <div class="tiled-gallery-item " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2020/03/09/asi-fue-el-8m-en-florida-mira-las-imagenes/20200308_192101/" border="0" itemprop="url"> <meta itemprop="width" content="283"> <meta itemprop="height" content="283"> <img data-attachment-id="75746" data-orig-file="https://floridadiario.files.wordpress.com/2020/03/20200308_192101.jpg" data-orig-size="4128,2322" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G610M&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583695261&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.6&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20200308_192101" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/03/20200308_192101.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/03/20200308_192101.jpg?w=863" src="https://floridadiario.files.wordpress.com/2020/03/20200308_192101.jpg?w=283&#038;h=283&#038;crop=1" width="283" height="283" data-original-width="283" data-original-height="283" itemprop="http://schema.org/image" title="20200308_192101" alt="20200308_192101" style="width: 283px; height: 283px;" /> </a> </div> </div> </div> </div></aside><aside id="twitter_timeline-6" class="widget widget_twitter_timeline"><h2 class="widget-title">AHORA</h2><a class="twitter-timeline" data-width="520" data-theme="dark" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="ES" data-partner="jetpack" data-chrome="noheader nofooter noborders" href="https://twitter.com/@floridadiario" href="https://twitter.com/@floridadiario">Mis tuits</a></aside><aside id="twitter_timeline-9" class="widget widget_twitter_timeline"><h2 class="widget-title">MÁS EN FLORIDA</h2><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="ES" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar" href="https://twitter.com/@pasaenflorida" href="https://twitter.com/@pasaenflorida">Mis tuits</a></aside><aside id="media_image-221" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/LorierMariana/"><img class="image " src="https://floridadiario.files.wordpress.com/2020/03/ezgif.com-gif-maker-14.gif?w=300" alt="" width="1080" height="1080" /></a></aside>	</div><!-- .right-sidebar -->
	
		<div class="right-sidebar-2">
		<aside id="media_image-226" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="600" height="338" src="https://floridadiario.files.wordpress.com/2020/04/ezgif.com-video-to-gif-17.gif?w=600" class="image wp-image-76744  attachment-600x338 size-600x338" alt="" style="max-width: 100%; height: auto;" data-attachment-id="76744" data-permalink="https://floridadiario.com.uy/ezgif-com-video-to-gif-17/" data-orig-file="https://floridadiario.files.wordpress.com/2020/04/ezgif.com-video-to-gif-17.gif" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezgif.com-video-to-gif (17)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/04/ezgif.com-video-to-gif-17.gif?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/04/ezgif.com-video-to-gif-17.gif?w=600" /></aside><aside id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://floridadiario.com.uy/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Buscar" />
			</form></aside><aside id="top-posts-2" class="widget widget_top-posts"><h2 class="widget-title">Lo más leído</h2><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://floridadiario.com.uy/2020/04/28/investigan-ahora-robo-en-calle-gral-flores/" title="Investigan robo en calle Gral. Flores y otros casos en la zona" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2020/04/dsc_9602-fileminimizer.jpg?resize=40%2C40" alt="Investigan robo en calle Gral. Flores y otros casos en la zona" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2020/04/28/investigan-ahora-robo-en-calle-gral-flores/" title="Investigan robo en calle Gral. Flores y otros casos en la zona" class="bump-view" data-bump-view="tp">Investigan robo en calle Gral. Flores y otros casos en la zona</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2020/04/27/policia-de-florida-aclaro-28-hurtos-y-una-rapina-en-15-dias/" title="Policía de Florida aclaró 28 hurtos y una rapiña en 15 días" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2020/01/img_20191122_085046_1.jpg?resize=40%2C40" alt="Policía de Florida aclaró 28 hurtos y una rapiña en 15 días" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2020/04/27/policia-de-florida-aclaro-28-hurtos-y-una-rapina-en-15-dias/" title="Policía de Florida aclaró 28 hurtos y una rapiña en 15 días" class="bump-view" data-bump-view="tp">Policía de Florida aclaró 28 hurtos y una rapiña en 15 días</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2020/04/27/primero-robaron-despues-volvieron-a-romper/" title="Primero robaron, después volvieron a romper" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2020/04/img-20200427-wa0009.jpg?w=675&#038;resize=40%2C40" alt="Primero robaron, después volvieron a romper" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2020/04/27/primero-robaron-despues-volvieron-a-romper/" title="Primero robaron, después volvieron a romper" class="bump-view" data-bump-view="tp">Primero robaron, después volvieron a romper</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2020/04/27/omnibus-impacto-contra-un-caballo-en-ruta-5/" title="Ómnibus impactó contra un caballo en ruta 5" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2020/04/siniestro_omnibus_y_equino.jpg?w=1200&#038;resize=40%2C40" alt="Ómnibus impactó contra un caballo en ruta 5" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2020/04/27/omnibus-impacto-contra-un-caballo-en-ruta-5/" title="Ómnibus impactó contra un caballo en ruta 5" class="bump-view" data-bump-view="tp">Ómnibus impactó contra un caballo en ruta 5</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2020/04/28/robo-un-arma-baleo-a-policias-en-hospital-huyo-y-termino-abatido-en-la-escollera/" title="Robó un arma, baleó a policías en hospital, huyó y terminó abatido en la escollera" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2019/10/slide_tactica.jpg?resize=40%2C40" alt="Robó un arma, baleó a policías en hospital, huyó y terminó abatido en la escollera" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2020/04/28/robo-un-arma-baleo-a-policias-en-hospital-huyo-y-termino-abatido-en-la-escollera/" title="Robó un arma, baleó a policías en hospital, huyó y terminó abatido en la escollera" class="bump-view" data-bump-view="tp">Robó un arma, baleó a policías en hospital, huyó y terminó abatido en la escollera</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2020/04/27/capilla-del-sauce-con-la-oveja-en-la-moto/" title="Capilla del Sauce: con la oveja en la moto" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2012/07/dnn27102009_ovejas01_1-e1587998431736.jpg?resize=40%2C40" alt="Capilla del Sauce: con la oveja en la moto" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2020/04/27/capilla-del-sauce-con-la-oveja-en-la-moto/" title="Capilla del Sauce: con la oveja en la moto" class="bump-view" data-bump-view="tp">Capilla del Sauce: con la oveja en la moto</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2020/04/28/policia-incauto-camioneta-brasilena-en-fray-marcos/" title="Policía incautó camioneta brasileña en Fray Marcos" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2020/04/fray_marcos.jpg?w=1200&#038;resize=40%2C40" alt="Policía incautó camioneta brasileña en Fray Marcos" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2020/04/28/policia-incauto-camioneta-brasilena-en-fray-marcos/" title="Policía incautó camioneta brasileña en Fray Marcos" class="bump-view" data-bump-view="tp" aria-current="page">Policía incautó camioneta brasileña en Fray Marcos</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2020/04/27/y-ese-carpincho/" title="¿Y ese carpincho?" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2020/04/fcn2.png?resize=40%2C40" alt="¿Y ese carpincho?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2020/04/27/y-ese-carpincho/" title="¿Y ese carpincho?" class="bump-view" data-bump-view="tp">¿Y ese carpincho?</a>
							</div>
													</li>
					</ul>
</aside><aside id="media_image-198" class="widget widget_media_image"><h2 class="widget-title">Cooperativa Molino Florida: interés de todos</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2019/06/12/cooperativa-molino-florida-interes-de-todos/"><img width="1333" height="446" src="https://floridadiario.files.wordpress.com/2019/06/dsc_0988.jpg?w=1333" class="image wp-image-70885  attachment-1333x446 size-1333x446" alt="" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2019/06/dsc_0988.jpg 1333w, https://floridadiario.files.wordpress.com/2019/06/dsc_0988.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2019/06/dsc_0988.jpg?w=300 300w, https://floridadiario.files.wordpress.com/2019/06/dsc_0988.jpg?w=768 768w, https://floridadiario.files.wordpress.com/2019/06/dsc_0988.jpg?w=1024 1024w" sizes="(max-width: 1333px) 100vw, 1333px" data-attachment-id="70885" data-permalink="https://floridadiario.com.uy/2019/06/12/cooperativa-molino-florida-interes-de-todos/dsc_0988/" data-orig-file="https://floridadiario.files.wordpress.com/2019/06/dsc_0988.jpg" data-orig-size="1333,446" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1559407054&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_0988" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2019/06/dsc_0988.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2019/06/dsc_0988.jpg?w=863" /></a></aside><aside id="twitter_timeline-7" class="widget widget_twitter_timeline"><h2 class="widget-title">POLÍTICOS FLORIDA</h2><a class="twitter-timeline" data-theme="dark" data-border-color="#e8e8e8" data-tweet-limit="8" data-lang="ES" data-partner="jetpack" data-chrome="noheader" href="https://twitter.com/@politicoflorida" href="https://twitter.com/@politicoflorida">Mis tuits</a></aside>	</div><!-- .right-sidebar-2 -->
	
</div><!-- #secondary -->
	</div><!-- #content -->

	
<div id="tertiary" class="widget-area-footer" role="complementary">

		<div class="footer-widget">
		<aside id="text-19" class="widget widget_text"><h2 class="widget-title">SIGUE LA NOTICIA!</h2>			<div class="textwidget"><a href="https://plus.google.com/103170369338329635998" rel="publisher">Google+</a>
</div>
		</aside>	</div><!-- .footer-widget -->
	
		<div class="footer-widget">
		<aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">S U S C R Í B A S E</label></h2>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>LAS NOTICIAS AL INSTANTE<br />
Correo electrónico:</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 10px"
                              placeholder="Introduce tu email" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="12087044"/>
                    <input type="hidden" name="source" value="https://floridadiario.com.uy/2020/04/28/policia-incauto-camioneta-brasilena-en-fray-marcos/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="b8838d2d2f" />                    <button type="submit"
	                    		                	                >
	                    S U S C R Í B E M E                    </button>
                </p>
            </form>
			
</aside>	</div><!-- .footer-widget -->
	
		<div class="footer-widget">
		<aside id="media_video-2" class="widget widget_media_video"><h2 class="widget-title">Canal FD &gt;&gt; Manifestación #25N</h2><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-77161-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=5mTKB_bJqm8&#038;_=1" /><a href="https://www.youtube.com/watch?v=5mTKB_bJqm8">https://www.youtube.com/watch?v=5mTKB_bJqm8</a></video></div></aside><aside id="archives-12" class="widget widget_archive"><h2 class="widget-title">Archivo FD</h2>		<label class="screen-reader-text" for="archives-dropdown-12">Archivo FD</label>
		<select id="archives-dropdown-12" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://floridadiario.com.uy/2020/04/'> abril 2020 </option>
	<option value='https://floridadiario.com.uy/2020/03/'> marzo 2020 </option>
	<option value='https://floridadiario.com.uy/2020/02/'> febrero 2020 </option>
	<option value='https://floridadiario.com.uy/2020/01/'> enero 2020 </option>
	<option value='https://floridadiario.com.uy/2019/12/'> diciembre 2019 </option>
	<option value='https://floridadiario.com.uy/2019/11/'> noviembre 2019 </option>
	<option value='https://floridadiario.com.uy/2019/10/'> octubre 2019 </option>
	<option value='https://floridadiario.com.uy/2019/09/'> septiembre 2019 </option>
	<option value='https://floridadiario.com.uy/2019/08/'> agosto 2019 </option>
	<option value='https://floridadiario.com.uy/2019/07/'> julio 2019 </option>
	<option value='https://floridadiario.com.uy/2019/06/'> junio 2019 </option>
	<option value='https://floridadiario.com.uy/2019/05/'> mayo 2019 </option>
	<option value='https://floridadiario.com.uy/2019/04/'> abril 2019 </option>
	<option value='https://floridadiario.com.uy/2019/03/'> marzo 2019 </option>
	<option value='https://floridadiario.com.uy/2019/02/'> febrero 2019 </option>
	<option value='https://floridadiario.com.uy/2019/01/'> enero 2019 </option>
	<option value='https://floridadiario.com.uy/2018/12/'> diciembre 2018 </option>
	<option value='https://floridadiario.com.uy/2018/11/'> noviembre 2018 </option>
	<option value='https://floridadiario.com.uy/2018/10/'> octubre 2018 </option>
	<option value='https://floridadiario.com.uy/2018/09/'> septiembre 2018 </option>
	<option value='https://floridadiario.com.uy/2018/08/'> agosto 2018 </option>
	<option value='https://floridadiario.com.uy/2018/07/'> julio 2018 </option>
	<option value='https://floridadiario.com.uy/2018/06/'> junio 2018 </option>
	<option value='https://floridadiario.com.uy/2018/05/'> mayo 2018 </option>
	<option value='https://floridadiario.com.uy/2018/04/'> abril 2018 </option>
	<option value='https://floridadiario.com.uy/2018/03/'> marzo 2018 </option>
	<option value='https://floridadiario.com.uy/2018/02/'> febrero 2018 </option>
	<option value='https://floridadiario.com.uy/2018/01/'> enero 2018 </option>
	<option value='https://floridadiario.com.uy/2017/12/'> diciembre 2017 </option>
	<option value='https://floridadiario.com.uy/2017/11/'> noviembre 2017 </option>
	<option value='https://floridadiario.com.uy/2017/10/'> octubre 2017 </option>
	<option value='https://floridadiario.com.uy/2017/09/'> septiembre 2017 </option>
	<option value='https://floridadiario.com.uy/2017/08/'> agosto 2017 </option>
	<option value='https://floridadiario.com.uy/2017/07/'> julio 2017 </option>
	<option value='https://floridadiario.com.uy/2017/06/'> junio 2017 </option>
	<option value='https://floridadiario.com.uy/2017/05/'> mayo 2017 </option>
	<option value='https://floridadiario.com.uy/2017/04/'> abril 2017 </option>
	<option value='https://floridadiario.com.uy/2017/03/'> marzo 2017 </option>
	<option value='https://floridadiario.com.uy/2017/02/'> febrero 2017 </option>
	<option value='https://floridadiario.com.uy/2017/01/'> enero 2017 </option>
	<option value='https://floridadiario.com.uy/2016/12/'> diciembre 2016 </option>
	<option value='https://floridadiario.com.uy/2016/11/'> noviembre 2016 </option>
	<option value='https://floridadiario.com.uy/2016/10/'> octubre 2016 </option>
	<option value='https://floridadiario.com.uy/2016/09/'> septiembre 2016 </option>
	<option value='https://floridadiario.com.uy/2016/08/'> agosto 2016 </option>
	<option value='https://floridadiario.com.uy/2016/07/'> julio 2016 </option>
	<option value='https://floridadiario.com.uy/2016/06/'> junio 2016 </option>
	<option value='https://floridadiario.com.uy/2016/05/'> mayo 2016 </option>
	<option value='https://floridadiario.com.uy/2016/04/'> abril 2016 </option>
	<option value='https://floridadiario.com.uy/2016/03/'> marzo 2016 </option>
	<option value='https://floridadiario.com.uy/2016/02/'> febrero 2016 </option>
	<option value='https://floridadiario.com.uy/2016/01/'> enero 2016 </option>
	<option value='https://floridadiario.com.uy/2015/12/'> diciembre 2015 </option>
	<option value='https://floridadiario.com.uy/2015/11/'> noviembre 2015 </option>
	<option value='https://floridadiario.com.uy/2015/10/'> octubre 2015 </option>
	<option value='https://floridadiario.com.uy/2015/09/'> septiembre 2015 </option>
	<option value='https://floridadiario.com.uy/2015/08/'> agosto 2015 </option>
	<option value='https://floridadiario.com.uy/2015/07/'> julio 2015 </option>
	<option value='https://floridadiario.com.uy/2015/06/'> junio 2015 </option>
	<option value='https://floridadiario.com.uy/2015/05/'> mayo 2015 </option>
	<option value='https://floridadiario.com.uy/2015/04/'> abril 2015 </option>
	<option value='https://floridadiario.com.uy/2015/03/'> marzo 2015 </option>
	<option value='https://floridadiario.com.uy/2015/02/'> febrero 2015 </option>
	<option value='https://floridadiario.com.uy/2015/01/'> enero 2015 </option>
	<option value='https://floridadiario.com.uy/2014/12/'> diciembre 2014 </option>
	<option value='https://floridadiario.com.uy/2014/11/'> noviembre 2014 </option>
	<option value='https://floridadiario.com.uy/2014/10/'> octubre 2014 </option>
	<option value='https://floridadiario.com.uy/2014/09/'> septiembre 2014 </option>
	<option value='https://floridadiario.com.uy/2014/08/'> agosto 2014 </option>
	<option value='https://floridadiario.com.uy/2014/07/'> julio 2014 </option>
	<option value='https://floridadiario.com.uy/2014/06/'> junio 2014 </option>
	<option value='https://floridadiario.com.uy/2014/05/'> mayo 2014 </option>
	<option value='https://floridadiario.com.uy/2014/04/'> abril 2014 </option>
	<option value='https://floridadiario.com.uy/2014/03/'> marzo 2014 </option>
	<option value='https://floridadiario.com.uy/2014/02/'> febrero 2014 </option>
	<option value='https://floridadiario.com.uy/2014/01/'> enero 2014 </option>
	<option value='https://floridadiario.com.uy/2013/12/'> diciembre 2013 </option>
	<option value='https://floridadiario.com.uy/2013/11/'> noviembre 2013 </option>
	<option value='https://floridadiario.com.uy/2013/10/'> octubre 2013 </option>
	<option value='https://floridadiario.com.uy/2013/09/'> septiembre 2013 </option>
	<option value='https://floridadiario.com.uy/2013/08/'> agosto 2013 </option>
	<option value='https://floridadiario.com.uy/2013/07/'> julio 2013 </option>
	<option value='https://floridadiario.com.uy/2013/06/'> junio 2013 </option>
	<option value='https://floridadiario.com.uy/2013/05/'> mayo 2013 </option>
	<option value='https://floridadiario.com.uy/2013/04/'> abril 2013 </option>
	<option value='https://floridadiario.com.uy/2013/03/'> marzo 2013 </option>
	<option value='https://floridadiario.com.uy/2013/02/'> febrero 2013 </option>
	<option value='https://floridadiario.com.uy/2013/01/'> enero 2013 </option>
	<option value='https://floridadiario.com.uy/2012/12/'> diciembre 2012 </option>
	<option value='https://floridadiario.com.uy/2012/11/'> noviembre 2012 </option>
	<option value='https://floridadiario.com.uy/2012/10/'> octubre 2012 </option>
	<option value='https://floridadiario.com.uy/2012/09/'> septiembre 2012 </option>
	<option value='https://floridadiario.com.uy/2012/08/'> agosto 2012 </option>
	<option value='https://floridadiario.com.uy/2012/07/'> julio 2012 </option>
	<option value='https://floridadiario.com.uy/2012/06/'> junio 2012 </option>
	<option value='https://floridadiario.com.uy/2012/05/'> mayo 2012 </option>
	<option value='https://floridadiario.com.uy/2012/04/'> abril 2012 </option>
	<option value='https://floridadiario.com.uy/2012/03/'> marzo 2012 </option>
	<option value='https://floridadiario.com.uy/2012/02/'> febrero 2012 </option>
	<option value='https://floridadiario.com.uy/2012/01/'> enero 2012 </option>
	<option value='https://floridadiario.com.uy/2011/12/'> diciembre 2011 </option>
	<option value='https://floridadiario.com.uy/2011/11/'> noviembre 2011 </option>
	<option value='https://floridadiario.com.uy/2011/10/'> octubre 2011 </option>
	<option value='https://floridadiario.com.uy/2011/09/'> septiembre 2011 </option>
	<option value='https://floridadiario.com.uy/2011/08/'> agosto 2011 </option>
	<option value='https://floridadiario.com.uy/2011/07/'> julio 2011 </option>
	<option value='https://floridadiario.com.uy/2011/06/'> junio 2011 </option>
	<option value='https://floridadiario.com.uy/2011/05/'> mayo 2011 </option>
	<option value='https://floridadiario.com.uy/2011/04/'> abril 2011 </option>
	<option value='https://floridadiario.com.uy/2011/03/'> marzo 2011 </option>
	<option value='https://floridadiario.com.uy/2011/02/'> febrero 2011 </option>
	<option value='https://floridadiario.com.uy/2011/01/'> enero 2011 </option>
	<option value='https://floridadiario.com.uy/2010/12/'> diciembre 2010 </option>
	<option value='https://floridadiario.com.uy/2010/11/'> noviembre 2010 </option>
	<option value='https://floridadiario.com.uy/2010/10/'> octubre 2010 </option>
	<option value='https://floridadiario.com.uy/2010/09/'> septiembre 2010 </option>
	<option value='https://floridadiario.com.uy/2010/08/'> agosto 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-12" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside>	</div><!-- .footer-widget -->
	
</div><!-- #tertiary -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_svg" title="Crea un sitio web o blog en WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Crea un sitio web o blog en WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202018y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/floridadiario.wordpress.com\/public.api\/connect\/?action=request&domain=floridadiario.com.uy","logoutURL":"https:\/\/floridadiario.wordpress.com\/wp-login.php?action=logout&_wpnonce=65d42093bf","homeURL":"https:\/\/floridadiario.com.uy\/","postID":"77161","gravDefault":"mystery","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/floridadiario.com.uy\/2020\/04\/28\/policia-incauto-camioneta-brasilena-en-fray-marcos\/":77161};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="12087044" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://floridadiario.com.uy" />
				<input type="hidden" id="carousel-reblog-blog-title" value="FloridAdiariO" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ebc0344644" /><input type="hidden" name="_wp_http_referer" value="/2020/04/28/policia-incauto-camioneta-brasilena-en-fray-marcos/" />		</form>

		<div class="arrow"></div>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJyFjt0KwjAMRl/ILMgczAvxWbo0lm7pD/1B9vYWcWPe6OXJxzkEnxEo+MK+YJRqrM9oasOJk4FJAi0ZZy5R0QKi1lALmGQ1fqZHanJHOZ/wUHIVthipFGpm2SPb4ZdUrLAGo0Q4rd+0a9aTVM3tu4yOtVUs7N6dA8T2MicQNorWzln/X2/bkTfp7m7nYezH/nIdhvkFc1F04g==?cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Cargando..."};
</script>
<script>
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expande el men\u00fa inferior<\/span>","collapse":"<span class=\"screen-reader-text\">plegar men\u00fa inferior<\/span>"};
</script>
<script>
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
</script>
<script>
var actionbardata = {"siteID":"12087044","siteName":"FloridAdiariO","siteURL":"https:\/\/floridadiario.com.uy","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/2edf51c4e65935d1b1f7b20b42011508?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/colinear","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffloridadiario.com.uy%2F2020%2F04%2F28%2Fpolicia-incauto-camioneta-brasilena-en-fray-marcos%2F&signup_flow=account&domain=floridadiario.com.uy","themeURL":"https:\/\/wordpress.com\/theme\/colinear\/","xhrURL":"https:\/\/floridadiario.com.uy\/wp-admin\/admin-ajax.php","nonce":"2d78a83110","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b8838d2d2f\" \/>","referer":"https:\/\/floridadiario.com.uy\/2020\/04\/28\/policia-incauto-camioneta-brasilena-en-fray-marcos\/","canFollow":"1","feedID":"6909754","statusMessage":"","customizeLink":"https:\/\/floridadiario.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffloridadiario.wordpress.com%2F2020%2F04%2F28%2Fpolicia-incauto-camioneta-brasilena-en-fray-marcos%2F","postID":"77161","shortlink":"https:\/\/wp.me\/pOIok-k4x","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/floridadiario.com.uy\/77161","statsLink":"https:\/\/wordpress.com\/stats\/post\/77161\/floridadiario.com.uy","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Colinear","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 25.806 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffloridadiario.com.uy%2F2020%2F04%2F28%2Fpolicia-incauto-camioneta-brasilena-en-fray-marcos%2F&signup_flow=account&domain=floridadiario.com.uy\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/floridadiario.com.uy\/wp-admin\/admin-ajax.php","nonce":"2cb6b5ec7c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/floridadiario.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffloridadiario.com.uy%2F2020%2F04%2F28%2Fpolicia-incauto-camioneta-brasilena-en-fray-marcos%2F","blog_id":"12087044","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=12087044&v=wpcom&tz=-3&user_id=0&subd=floridadiario","is_public":"1","reblog_enabled":""};
</script>
<script>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Alban\u00e9s","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruega","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Eslovaco","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydlO12mzAMhm9ojttunLQ/dnYpOwYEFcgfs2xYdvUTCXQkIVm2X9iSHvmVLKPHoCrvErikO9Y1DFhB+Lnr+JM+dwXPyQKzaWHxoqso18BHEjnpAVzt4+QKng4NEu0sustkgXKLjnWTiRRjAgU1JnStOnn065e3/cvLU6Erb613p9yn9Yaw7keGeJg/O3QDwvjXsA5SMFWvIjD+gstwm9UikrCXAgXK8G5cTRD/v5ySvBilj6xkWfVz0zb0rgRMdYtJnYR0k6JS84jhnuor6MxwCaZ3kJvVIZcSR+jAxIlxZsDWJLzu+g2AewxygutV46vMqsGrQbpBNtlV00G8NVqL9giBDlsDtSp8xLqFxBqyeH2PoMiMOoENZBJc2O/kmedDfxchujEVlEIpsCXUj1JpxJQgqoQWpkrvcKaWqlQpvbCGhZGV8gPEiFMLPmz/mCFF0XJ12Wvo2PMJ+ljdi+6RLST1efc0t8VHu3VfHP5c0dp+/gLXUVsTbKLPDLT0VC2GO0xCglq1hmg652y3pcfKOzVAYI9pVhslD12SmoM8drtdy23WYhtl1B4CxbfeP8RE+cdChMjy47DgZ+ab/fpcvO6L/VtRPHe/AavGLvI='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-content/plugins/gutenberg-core/7.8.1/vendor/wp-polyfill-url.min.7490158b.js?m=1586214842h&#038;ver=3.6.4"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://s1.wp.com/wp-content/plugins/gutenberg-core/7.8.1/vendor/wp-polyfill-dom-rect.7e21c103.js?m=1586214842h&#038;ver=3.42.0"></scr' + 'ipt>' );
</script>
<script>
<!--//--><![CDATA[//><!--
PDRTJS_settings_2652308_post_77161={"id":2652308,"unique_id":"wp-post-77161","title":"Polic%C3%ADa%20incaut%C3%B3%20camioneta%20brasile%C3%B1a%20en%20Fray%26nbsp%3BMarcos","permalink":"https:\/\/floridadiario.com.uy\/2020\/04\/28\/policia-incauto-camioneta-brasilena-en-fray-marcos\/","item_id":"_post_77161"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2652308_post_77161 == 'undefined' ){PDRTJS_2652308_post_77161 = new PDRTJS_RATING( PDRTJS_settings_2652308_post_77161 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom'></script>
<script>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'12087044','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'12087044','v':'wpcom','tz':'-3','user_id':'0','post':'77161','subd':'floridadiario'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlzMEJHL2M5cndodVpCdjJSQ3xfSyVsc0JBenl4Mm1qOFpnQWhybV8ud2JFRlFrczY/XWVfaUwxeUZZODkyUGwxYi9EMH5keG41fH54aEtjRnYrK09qN2xCRi1na3xaJlJ4VXpbaHksen4xW28tfjhvclZVUFp6clNLbi15SU9KTV1XSH5neGtsTlJ0WU9oR2R1eCZRdyw9R0tbQmFqK2k4UGpkQWl1OTNFM3ExN1BSNWZlMTdkbG84bHJxLFoxOG1GdE96ZiVXdWhKRm1FPzZZbms1ZzA4WG8yUT1DJlpHXUlDb2RDd04ubDFhZjV8QzdEMC9vMUo0aj91YUFl'}]);
_stq.push([ 'clickTrackerInit', '12087044', '77161' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 125 seconds ago
	generated in 0.257 seconds
	served from batcache in 0.002 seconds
	expires in 175 seconds
-->
