<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://floridadiario.com.uy/xmlrpc.php">

<title>Están todos: se completó llegada de rieles para el ferrocarril central &#8211; FloridAdiariO</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//floridadiario.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="FloridAdiariO &raquo; Feed" href="https://floridadiario.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="FloridAdiariO &raquo; RSS de los comentarios" href="https://floridadiario.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FloridAdiariO &raquo; Están todos: se completó llegada de rieles para el ferrocarril&nbsp;central RSS de los comentarios" href="https://floridadiario.com.uy/2020/08/14/estan-todos-se-completo-llegada-de-rieles-para-el-ferrocarril-central/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-484371"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkt1uwyAMhV9o4PysS3ox9VmAeBktBISNqrz9SNZWVVdl0y6POZ85sg3nKEyYGCcGn0V0ebQTwTma4AV563B+UNIQvcBzLKFTjIOIgfhBbWHOnpDgiByVOYlV/bBfvWMuUmMay0tC6GUna9DZugG0Cyuuk0ozEM8O/9Bmpe5+V3PILMZkh/+2SIrtNNIv+Ed2TpBlFDjYBbiMA5qqa/r2bf8KMaG32d/Q7YYmXHLUsmllBYMlvhXFc/ZuCcs4S91HxYvDl1QKHfpi28K+b0PrkpVIXBPzZwHXJR78e73bd2276+vq+AWmNeh+?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k/Oz80FCunmZGanAnnFaCJ6QBEd/Uz9vPySTKDuYjgDIoHdzPTUvNQiiHKsTJBe+1xbQxMTYzNDUwtLyywAaN06SQ==?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colinear-open-sans-lora-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%2C700italic%7CLora%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=5.5-wpcom-484371' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colinear-inconsolata-css'  href='https://fonts.googleapis.com/css?family=Inconsolata%3A400%2C+700&#038;subset=latin%2Clatin-ext&#038;ver=5.5-wpcom-484371' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJyVjdEOwiAMRX9IrDOZmQ/Gb2FYES2UQAnZ34vxQY3LjG/npvfcQo3KcBAMAnJBjxliGcEwuYA6QZaJcG1yXsGPpgvm2VY1GvZfji8qUrEuZKjuZFEyCEcVOTeafzOjYGlXvjlUpCsI+kha8I+BxqJt0v5FS5pFVsRGi+PwEdSZtEtLasKR2Da00Fpv8SEd/aHr95tu12+H4XoHTvySug==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-10-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUUlHaK3mJgaqyuu0vejQ4eo0zAwA2cSmmIxsUCoImG1PjIk4iJ2VD4DO5V9tA9bzdzA/8WkvUKBZOktn6k4EwyDG8AibQrvYA1LN85jLycpu+MCZVw32Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJxdjF0OgjAQhC9kXaAi8GA8C9Kl2aZ/tl2Jt7cm6APJJpOdmW9gi4L8YllhBlPvyZjeu5xNPkEtLMEX9OWbu/Agi4IzpllXr8JrOPYci2hZk8+Q0M4FlYghl8N3pH7IytaKTAUFKirk9T4GXTN0o7xOF4gJHbH7oy/Crc7d3a3tp0HKfmwb8wFafE/J'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://floridadiario.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;La lecherita&#8221;: 262 promueve candidata en&nbsp;Casupá' href='https://floridadiario.com.uy/2020/08/14/la-lecherita-262-promueve-candidata-en-casupa/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://floridadiario.com.uy/2020/08/14/estan-todos-se-completo-llegada-de-rieles-para-el-ferrocarril-central/" />
<link rel='shortlink' href='https://wp.me/pOIok-kDF' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffloridadiario.com.uy%2F2020%2F08%2F14%2Festan-todos-se-completo-llegada-de-rieles-para-el-ferrocarril-central%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffloridadiario.com.uy%2F2020%2F08%2F14%2Festan-todos-se-completo-llegada-de-rieles-para-el-ferrocarril-central%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Están todos: se completó llegada de rieles para el ferrocarril central" />
<meta property="og:url" content="https://floridadiario.com.uy/2020/08/14/estan-todos-se-completo-llegada-de-rieles-para-el-ferrocarril-central/" />
<meta property="og:description" content="Se completará parte de la carga que ya estaba en Florida para comenzar la obra. Arribó a Montevideo el tercer y último cargamento de rieles para la obra del Ferrocarril Central provenientes de Euro…" />
<meta property="article:published_time" content="2020-08-14T10:52:33+00:00" />
<meta property="article:modified_time" content="2020-08-14T10:52:33+00:00" />
<meta property="og:site_name" content="FloridAdiariO" />
<meta property="og:image" content="https://floridadiario.files.wordpress.com/2020/08/whatsapp-image-2020-08-10-at-17.24.30-3.jpeg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@floridadiario" />
<meta name="twitter:site" content="@floridadiario" />
<meta name="twitter:text:title" content="Están todos: se completó llegada de rieles para el ferrocarril&nbsp;central" />
<meta name="twitter:image" content="https://floridadiario.files.wordpress.com/2020/08/whatsapp-image-2020-08-10-at-17.24.30-3.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=114" />
<link rel='openid.server' href='https://floridadiario.com.uy/?openidserver=1' />
<link rel='openid.delegate' href='https://floridadiario.com.uy/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://floridadiario.com.uy/osd.xml" title="FloridAdiariO" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'colinear', amp: false, siteid: 8982, blogid: 12087044, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="FloridAdiariO" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://floridadiario.com.uy/feed/;icon-uri=https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Se completará parte de la carga que ya estaba en Florida para comenzar la obra. Arribó a Montevideo el tercer y último cargamento de rieles para la obra del Ferrocarril Central provenientes de Europa, con dos semanas de antelación a lo previsto. Se completó así la llegada de la totalidad de los rieles, nueve meses&hellip;" />
<link rel="amphtml" href="https://floridadiario.com.uy/2020/08/14/estan-todos-se-completo-llegada-de-rieles-para-el-ferrocarril-central/amp/"></head>

<body class="post-template-default single single-post postid-79339 single-format-standard customizer-styles-applied has-menu has-right-sidebar has-double-sidebar highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://floridadiario.com.uy/" class="site-logo-link" rel="home" itemprop="url"></a>
								<p class="site-title"><a href="https://floridadiario.com.uy/" rel="home">FloridAdiariO</a></p>
						</div><!-- .site-branding -->

				<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menú Principal</span></button>
			<div class="menu-de-esto-se-habla-container"><ul id="primary-menu" class="menu"><li id="menu-item-59358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-59358"><a href="https://floridadiario.com.uy/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-59359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59359"><a href="https://floridadiario.com.uy/reglasycomentarios/">REGLAS Y COMENTARIOS</a></li>
</ul>
</li>
<li id="menu-item-33302" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33302"><a href="https://floridadiario.com.uy/category/florida/">FLORIDA</a></li>
<li id="menu-item-36427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36427"><a href="https://floridadiario.com.uy/category/policiales/">POLICIALES</a></li>
<li id="menu-item-45998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45998"><a href="https://floridadiario.com.uy/category/politica/">POLÍTICA</a></li>
<li id="menu-item-59357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59357"><a href="https://floridadiario.com.uy/pronostico/">PRONÓSTICO</a></li>
<li id="menu-item-65349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65349"><a href="https://floridadiario.com.uy/primera-hora/">PRIMERA HORA</a></li>
</ul></div>		</nav><!-- #site-navigation -->
		
			</header><!-- #masthead -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-79339" class="post-79339 post type-post status-publish format-standard has-post-thumbnail hentry category-florida">
	<header class="entry-header">
		<h1 class="entry-title">Están todos: se completó llegada de rieles para el ferrocarril&nbsp;central</h1>
		
	<div class="post-thumbnail">
		<img width="863" src="https://floridadiario.files.wordpress.com/2020/08/whatsapp-image-2020-08-10-at-17.24.30-3.jpeg?w=863&amp;h=0&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://floridadiario.files.wordpress.com/2020/08/whatsapp-image-2020-08-10-at-17.24.30-3.jpeg?w=863&amp;h=1&amp;crop=1 863w, https://floridadiario.files.wordpress.com/2020/08/whatsapp-image-2020-08-10-at-17.24.30-3.jpeg?w=150&amp;h=1&amp;crop=1 150w, https://floridadiario.files.wordpress.com/2020/08/whatsapp-image-2020-08-10-at-17.24.30-3.jpeg?w=300&amp;h=1&amp;crop=1 300w, https://floridadiario.files.wordpress.com/2020/08/whatsapp-image-2020-08-10-at-17.24.30-3.jpeg?w=768&amp;h=1&amp;crop=1 768w, https://floridadiario.files.wordpress.com/2020/08/whatsapp-image-2020-08-10-at-17.24.30-3.jpeg?w=1024&amp;h=1&amp;crop=1 1024w" sizes="(max-width: 863px) 100vw, 863px" data-attachment-id="79243" data-permalink="https://floridadiario.com.uy/2020/08/10/puente-pintado-comenzo-el-desarme-de-un-cruce-historico/whatsapp-image-2020-08-10-at-17-24-30-3/" data-orig-file="https://floridadiario.files.wordpress.com/2020/08/whatsapp-image-2020-08-10-at-17.24.30-3.jpeg" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-08-10 at 17.24.30 (3)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/08/whatsapp-image-2020-08-10-at-17.24.30-3.jpeg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/08/whatsapp-image-2020-08-10-at-17.24.30-3.jpeg?w=863" />	</div><!-- .post-thumbnail -->

		</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="cs-rating pd-rating" id="pd_rating_holder_2652308_post_79339"></div><br/>
<p><img loading="lazy" data-attachment-id="79243" data-permalink="https://floridadiario.com.uy/2020/08/10/puente-pintado-comenzo-el-desarme-de-un-cruce-historico/whatsapp-image-2020-08-10-at-17-24-30-3/" data-orig-file="https://floridadiario.files.wordpress.com/2020/08/whatsapp-image-2020-08-10-at-17.24.30-3.jpeg" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-08-10 at 17.24.30 (3)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/08/whatsapp-image-2020-08-10-at-17.24.30-3.jpeg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/08/whatsapp-image-2020-08-10-at-17.24.30-3.jpeg?w=863" class="alignnone size-full wp-image-79243" src="https://floridadiario.files.wordpress.com/2020/08/whatsapp-image-2020-08-10-at-17.24.30-3.jpeg" alt="" width="863" height="647" srcset="https://floridadiario.files.wordpress.com/2020/08/whatsapp-image-2020-08-10-at-17.24.30-3.jpeg?w=863&amp;h=647 863w, https://floridadiario.files.wordpress.com/2020/08/whatsapp-image-2020-08-10-at-17.24.30-3.jpeg?w=150&amp;h=113 150w, https://floridadiario.files.wordpress.com/2020/08/whatsapp-image-2020-08-10-at-17.24.30-3.jpeg?w=300&amp;h=225 300w, https://floridadiario.files.wordpress.com/2020/08/whatsapp-image-2020-08-10-at-17.24.30-3.jpeg?w=768&amp;h=576 768w, https://floridadiario.files.wordpress.com/2020/08/whatsapp-image-2020-08-10-at-17.24.30-3.jpeg?w=1024&amp;h=768 1024w, https://floridadiario.files.wordpress.com/2020/08/whatsapp-image-2020-08-10-at-17.24.30-3.jpeg 1600w" sizes="(max-width: 863px) 100vw, 863px" />Se completará parte de la carga que ya estaba en Florida para comenzar la obra. Arribó a Montevideo el tercer y último cargamento de rieles para la obra del Ferrocarril Central provenientes de Europa, con dos semanas de antelación a lo previsto.<span id="more-79339"></span></p>



<p>Se completó así la llegada de la totalidad de los rieles, nueve meses antes de lo previsto en el plan original.<br />El jueves 30 de julio arribó al puerto de Montevideo el buque que transportó el restante 34% del total necesario para la obra que corresponde a 13.287 barras de 18 metros cada una.</p>
<blockquote>
<p>La descarga se inició al día siguiente y se extendió hasta este miércoles. El material fue acopiado inicialmente en el puerto de Montevideo.<br />Las 13.287 barras equivalen a más de 12.500 toneladas de acero.</p>
</blockquote>
<p>Desde lunes 10 de agosto, el 39% de las barras de este último cargamento de rieles serán trasladados al obrador Sayago. Esta decisión estratégica fue tomada por el consorcio constructor para evitar demoras en el futuro montaje de la vía con la incorporación de un tercer frente de montaje. Se quiere subsanar así el posible atraso que podría generarse por la demora registrada en algunas expropiaciones.<br /><strong>El resto de la carga será trasladada para su acopio en la Planta de Soldadura de Florida, junto con el material que arribó en febrero y mayo. El primer cargamento llegó en tiempo y forma y el segundo casi nueve meses antes de lo previsto. </strong></p>
<p>Este último, arribó dos semanas antes de la fecha estipulada que era a mediados de agosto. Se estima que, a partir de octubre, los rieles -de 18 metros de largo- comiencen a ser soldados en tramos de 234 metros. Estos grandes tramos, una vez ubicados en la traza, se unirán entre sí con<br />una junta soldada y, a su vez, se sujetarán a los durmientes de hormigón mediante fijaciones elásticas.</p>
<p>Ambas características contribuirán a reducir al mínimo los posibles y ruidos y vibraciones.<br />La obra del Ferrocarril Central está a cargo del consorcio Grupo Vía Central (GVC), integrado por las empresas uruguayas Saceem y Berkes, la española Sacyr y la francesa NGE, para el Ministerio de Transporte y Obras Públicas rehabilitará 273 KM de la vía férrea que une la ciudad de Paso de los Toros con el puerto de Montevideo, para el transporte de cargas y pasajeros, de forma más rápida, segura y económica.</p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">COMPARTE!</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-79339" class="share-facebook sd-button share-icon no-text" href="https://floridadiario.com.uy/2020/08/14/estan-todos-se-completo-llegada-de-rieles-para-el-ferrocarril-central/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://floridadiario.com.uy/2020/08/14/estan-todos-se-completo-llegada-de-rieles-para-el-ferrocarril-central/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-79339" class="share-twitter sd-button share-icon no-text" href="https://floridadiario.com.uy/2020/08/14/estan-todos-se-completo-llegada-de-rieles-para-el-ferrocarril-central/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://floridadiario.com.uy/2020/08/14/estan-todos-se-completo-llegada-de-rieles-para-el-ferrocarril-central/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-79339" class="share-linkedin sd-button share-icon no-text" href="https://floridadiario.com.uy/2020/08/14/estan-todos-se-completo-llegada-de-rieles-para-el-ferrocarril-central/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12087044-79339-5f367926818e4' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=12087044&amp;post_id=79339&amp;origin=floridadiario.wordpress.com&amp;obj_id=12087044-79339-5f367926818e4&amp;domain=floridadiario.com.uy' data-name='like-post-frame-12087044-79339-5f367926818e4'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		<span class="date-author"><span class="posted-on">Publicado el <a href="https://floridadiario.com.uy/2020/08/14/estan-todos-se-completo-llegada-de-rieles-para-el-ferrocarril-central/" rel="bookmark"><time class="entry-date published updated" datetime="2020-08-14T07:52:33-03:00">14/08/2020</time></a></span><span class="byline"> por <span class="author vcard"><a class="url fn n" href="https://floridadiario.com.uy/author/floridadiario/">.</a></span></span></span><span class="cat-links">Publicado en <a href="https://floridadiario.com.uy/category/florida/" rel="category tag">FLORIDA</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://floridadiario.com.uy/2020/08/14/la-lecherita-262-promueve-candidata-en-casupa/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="screen-reader-text">Entrada anterior:</span> <span class="post-title">&#8220;La lecherita&#8221;: 262 promueve candidata en&nbsp;Casupá</span></a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/14/estan-todos-se-completo-llegada-de-rieles-para-el-ferrocarril-central/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://floridadiario.com.uy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8b5d63269a" /><input type="hidden" name="_wp_http_referer" value="/2020/08/14/estan-todos-se-completo-llegada-de-rieles-para-el-ferrocarril-central/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='79339' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4985aca507" /></p>
<input type="hidden" name="genseq" value="1597405478" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="32"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

		<div class="featured-widget-area">
		<aside id="media_image-227" class="widget widget_media_image"><h2 class="widget-title">Lacalle Pou: “No es por hambre, el abigeato es una industria”</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2020/08/12/lacalle-pou-no-es-por-hambre-el-abigeato-es-una-industria/"><img width="1155" height="768" src="https://floridadiario.files.wordpress.com/2020/08/dsc_1070-fileminimizer.jpg?w=1155" class="image wp-image-79273  attachment-1155x768 size-1155x768" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2020/08/dsc_1070-fileminimizer.jpg 1155w, https://floridadiario.files.wordpress.com/2020/08/dsc_1070-fileminimizer.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2020/08/dsc_1070-fileminimizer.jpg?w=300 300w, https://floridadiario.files.wordpress.com/2020/08/dsc_1070-fileminimizer.jpg?w=768 768w, https://floridadiario.files.wordpress.com/2020/08/dsc_1070-fileminimizer.jpg?w=1024 1024w" sizes="(max-width: 1155px) 100vw, 1155px" data-attachment-id="79273" data-permalink="https://floridadiario.com.uy/2020/08/12/lacalle-pou-no-es-por-hambre-el-abigeato-es-una-industria/dsc_1070-fileminimizer/" data-orig-file="https://floridadiario.files.wordpress.com/2020/08/dsc_1070-fileminimizer.jpg" data-orig-size="1155,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_1070 (FILEminimizer)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/08/dsc_1070-fileminimizer.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/08/dsc_1070-fileminimizer.jpg?w=863" /></a></aside>	</div><!-- .featured-widget-area -->
	
	
	
		<div class="right-sidebar">
		<aside id="media_image-226" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="600" height="338" src="https://floridadiario.files.wordpress.com/2020/04/ezgif.com-video-to-gif-17.gif?w=600" class="image wp-image-76744  attachment-600x338 size-600x338" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="76744" data-permalink="https://floridadiario.com.uy/ezgif-com-video-to-gif-17/" data-orig-file="https://floridadiario.files.wordpress.com/2020/04/ezgif.com-video-to-gif-17.gif" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezgif.com-video-to-gif (17)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/04/ezgif.com-video-to-gif-17.gif?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/04/ezgif.com-video-to-gif-17.gif?w=600" /></aside><aside id="media_video-4" class="widget widget_media_video"><h2 class="widget-title">PRIMERA HORA</h2><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-79339-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=b2kga6KK9BY&#038;_=1" /><a href="https://www.youtube.com/watch?v=b2kga6KK9BY">https://www.youtube.com/watch?v=b2kga6KK9BY</a></video></div></aside><aside id="top-posts-2" class="widget widget_top-posts"><h2 class="widget-title">Lo más leído</h2><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://floridadiario.com.uy/2020/08/13/amparo-fernandez-solicitan-condena-de-30-anos-para-implicado/" title="Amparo Fernández: Solicitan condena de 30 años para implicado" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2020/08/whatsapp-image-2020-08-13-at-07.38.30-1.jpeg?w=1200&#038;resize=40%2C40" alt="Amparo Fernández: Solicitan condena de 30 años para implicado" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2020/08/13/amparo-fernandez-solicitan-condena-de-30-anos-para-implicado/" title="Amparo Fernández: Solicitan condena de 30 años para implicado" class="bump-view" data-bump-view="tp">Amparo Fernández: Solicitan condena de 30 años para implicado</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2020/08/13/german-haz-foco-german/" title="Germán, haz foco Germán" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2020/08/3.jpeg?resize=40%2C40" alt="Germán, haz foco Germán" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2020/08/13/german-haz-foco-german/" title="Germán, haz foco Germán" class="bump-view" data-bump-view="tp">Germán, haz foco Germán</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2020/08/13/san-jose-y-ciudad-del-plata-incautaron-drogas-y-detienen-policias-en-unidad-antidrogas/" title="San José y Ciudad del Plata: Incautaron drogas y detienen policías en unidad antidrogas" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2020/08/ciudad-delpl.jpg?resize=40%2C40" alt="San José y Ciudad del Plata: Incautaron drogas y detienen policías en unidad antidrogas" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2020/08/13/san-jose-y-ciudad-del-plata-incautaron-drogas-y-detienen-policias-en-unidad-antidrogas/" title="San José y Ciudad del Plata: Incautaron drogas y detienen policías en unidad antidrogas" class="bump-view" data-bump-view="tp">San José y Ciudad del Plata: Incautaron drogas y detienen policías en unidad antidrogas</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2020/08/12/se-inauguro-la-guardia-nacional-de-la-seguridad-rural-las-imagenes/" title="Se inauguró la Guardia Nacional de la Seguridad Rural: las imágenes" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2020/08/dsc_1028-fileminimizer.jpg?resize=40%2C40" alt="Se inauguró la Guardia Nacional de la Seguridad Rural: las imágenes" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2020/08/12/se-inauguro-la-guardia-nacional-de-la-seguridad-rural-las-imagenes/" title="Se inauguró la Guardia Nacional de la Seguridad Rural: las imágenes" class="bump-view" data-bump-view="tp">Se inauguró la Guardia Nacional de la Seguridad Rural: las imágenes</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2020/08/13/lorier-condeno-ataque-a-militantes-en-salto/" title="Lorier condenó ataque a militantes en Salto" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2020/08/whatsapp-image-2020-08-12-at-14.53.51-3-e1597329687145.jpeg?resize=40%2C40" alt="Lorier condenó ataque a militantes en Salto" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2020/08/13/lorier-condeno-ataque-a-militantes-en-salto/" title="Lorier condenó ataque a militantes en Salto" class="bump-view" data-bump-view="tp">Lorier condenó ataque a militantes en Salto</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2020/08/11/encontraron-a-un-hombre-sin-vida-en-camino-a-la-macana/" title="Encontraron a un hombre sin vida en camino a La Macana" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2020/08/whatsapp-image-2020-08-11-at-12.59.08.jpeg?w=1200&#038;resize=40%2C40" alt="Encontraron a un hombre sin vida en camino a La Macana" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2020/08/11/encontraron-a-un-hombre-sin-vida-en-camino-a-la-macana/" title="Encontraron a un hombre sin vida en camino a La Macana" class="bump-view" data-bump-view="tp">Encontraron a un hombre sin vida en camino a La Macana</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2020/08/14/al-tano-le-ponen-cartel-en-casa/" title="Al Tano le ponen cartel en casa" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2020/08/8c2072fd-e9b7-448d-a74e-80200b6c402f.jpg?w=1200&#038;resize=40%2C40" alt="Al Tano le ponen cartel en casa" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2020/08/14/al-tano-le-ponen-cartel-en-casa/" title="Al Tano le ponen cartel en casa" class="bump-view" data-bump-view="tp">Al Tano le ponen cartel en casa</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2020/08/12/mutilacion-presupuestal-en-el-mides-llame-para-ver-quien-escribio-eso-dijo-lacalle-pou/" title="“Mutilación” presupuestal en el Mides: “Llamé para ver quién escribió eso”, dijo Lacalle Pou" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2020/08/c-calle-5.jpg?resize=40%2C40" alt="“Mutilación” presupuestal en el Mides: “Llamé para ver quién escribió eso”, dijo Lacalle Pou" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2020/08/12/mutilacion-presupuestal-en-el-mides-llame-para-ver-quien-escribio-eso-dijo-lacalle-pou/" title="“Mutilación” presupuestal en el Mides: “Llamé para ver quién escribió eso”, dijo Lacalle Pou" class="bump-view" data-bump-view="tp">“Mutilación” presupuestal en el Mides: “Llamé para ver quién escribió eso”, dijo Lacalle Pou</a>
							</div>
													</li>
					</ul>
</aside>	</div><!-- .right-sidebar -->
	
		<div class="right-sidebar-2">
		<aside id="media_image-228" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.turismar.com.uy/"><img width="600" height="338" src="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=600" class="image wp-image-71214  attachment-600x338 size-600x338" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="71214" data-permalink="https://floridadiario.com.uy/ezgif-com-video-to-gif-10/" data-orig-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezgif.com-video-to-gif (10)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=300" data-large-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=600" /></a></aside><aside id="media_image-229" class="widget widget_media_image"><h2 class="widget-title">TE LO DICE MARIO</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2020/08/01/bergara-vamos-a-dar-una-buena-batalla/"><img width="1289" height="925" src="https://floridadiario.files.wordpress.com/2020/08/bergara-ti-2-1.jpg?w=1289" class="image wp-image-79083  attachment-1289x925 size-1289x925" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2020/08/bergara-ti-2-1.jpg 1289w, https://floridadiario.files.wordpress.com/2020/08/bergara-ti-2-1.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2020/08/bergara-ti-2-1.jpg?w=300 300w, https://floridadiario.files.wordpress.com/2020/08/bergara-ti-2-1.jpg?w=768 768w, https://floridadiario.files.wordpress.com/2020/08/bergara-ti-2-1.jpg?w=1024 1024w" sizes="(max-width: 1289px) 100vw, 1289px" data-attachment-id="79083" data-permalink="https://floridadiario.com.uy/bergara-ti-2-2/" data-orig-file="https://floridadiario.files.wordpress.com/2020/08/bergara-ti-2-1.jpg" data-orig-size="1289,925" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BERGARA TI 2" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/08/bergara-ti-2-1.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/08/bergara-ti-2-1.jpg?w=863" /></a></aside><aside id="media_image-230" class="widget widget_media_image"><h2 class="widget-title">ALLÁ VAS&#8230;</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2020/07/31/che-jose-luis-curbelo-consul-gral-en-buenos-aires/"><img width="863" height="637" src="https://floridadiario.files.wordpress.com/2020/08/eb8m4t8vaaad2zp.jpg?w=863" class="image wp-image-79084  attachment-863x637 size-863x637" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2020/08/eb8m4t8vaaad2zp.jpg 863w, https://floridadiario.files.wordpress.com/2020/08/eb8m4t8vaaad2zp.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2020/08/eb8m4t8vaaad2zp.jpg?w=300 300w, https://floridadiario.files.wordpress.com/2020/08/eb8m4t8vaaad2zp.jpg?w=768 768w" sizes="(max-width: 863px) 100vw, 863px" data-attachment-id="79084" data-permalink="https://floridadiario.com.uy/eb8m4t8vaaad2zp-2/" data-orig-file="https://floridadiario.files.wordpress.com/2020/08/eb8m4t8vaaad2zp.jpg" data-orig-size="863,637" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eb8m4t8VAAAd2Zp" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/08/eb8m4t8vaaad2zp.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/08/eb8m4t8vaaad2zp.jpg?w=863" /></a></aside><aside id="twitter_timeline-11" class="widget widget_twitter_timeline"><h2 class="widget-title">POLÍTICOS FLORIDA</h2><a class="twitter-timeline" data-width="260" data-theme="dark" data-border-color="#e8e8e8" data-tweet-limit="6" data-lang="ES" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar" href="https://twitter.com/@politicoflorida" href="https://twitter.com/@politicoflorida">Mis tuits</a></aside>	</div><!-- .right-sidebar-2 -->
	
</div><!-- #secondary -->
	</div><!-- #content -->

	
<div id="tertiary" class="widget-area-footer" role="complementary">

		<div class="footer-widget">
		<aside id="twitter_timeline-13" class="widget widget_twitter_timeline"><h2 class="widget-title">URUGUAY &#8211; MUNDO</h2><a class="twitter-timeline" data-width="400" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="ES" data-partner="jetpack" data-chrome="noscrollbar" href="https://twitter.com/@uruguayImundo" href="https://twitter.com/@uruguayImundo">Mis tuits</a></aside>	</div><!-- .footer-widget -->
	
		<div class="footer-widget">
		<aside id="twitter_timeline-12" class="widget widget_twitter_timeline"><h2 class="widget-title">AHORA</h2><a class="twitter-timeline" data-width="400" data-theme="dark" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="ES" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar" href="https://twitter.com/@floridadiario" href="https://twitter.com/@floridadiario">Mis tuits</a></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">S U S C R Í B A S E</label></h2>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>LAS NOTICIAS AL INSTANTE<br />
Correo electrónico:</p>
					<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Introduce tu email"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="12087044"/>
                    <input type="hidden" name="source" value="https://floridadiario.com.uy/2020/08/14/estan-todos-se-completo-llegada-de-rieles-para-el-ferrocarril-central/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="08c7900551" />                    <button type="submit"
	                    		                	                >
	                    S U S C R Í B E M E                    </button>
                </p>
            </form>
			
</aside>	</div><!-- .footer-widget -->
	
		<div class="footer-widget">
		<aside id="twitter_timeline-9" class="widget widget_twitter_timeline"><h2 class="widget-title">MÁS EN FLORIDA</h2><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="4" data-lang="ES" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar" href="https://twitter.com/@pasaenflorida" href="https://twitter.com/@pasaenflorida">Mis tuits</a></aside><aside id="media_video-2" class="widget widget_media_video"><h2 class="widget-title">Canal FD &gt;&gt; Manifestación #25N</h2><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-79339-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=5mTKB_bJqm8&#038;_=2" /><a href="https://www.youtube.com/watch?v=5mTKB_bJqm8">https://www.youtube.com/watch?v=5mTKB_bJqm8</a></video></div></aside><aside id="archives-12" class="widget widget_archive"><h2 class="widget-title">Archivo FD</h2>		<label class="screen-reader-text" for="archives-dropdown-12">Archivo FD</label>
		<select id="archives-dropdown-12" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://floridadiario.com.uy/2020/08/'> agosto 2020 </option>
	<option value='https://floridadiario.com.uy/2020/07/'> julio 2020 </option>
	<option value='https://floridadiario.com.uy/2020/06/'> junio 2020 </option>
	<option value='https://floridadiario.com.uy/2020/05/'> mayo 2020 </option>
	<option value='https://floridadiario.com.uy/2020/04/'> abril 2020 </option>
	<option value='https://floridadiario.com.uy/2020/03/'> marzo 2020 </option>
	<option value='https://floridadiario.com.uy/2020/02/'> febrero 2020 </option>
	<option value='https://floridadiario.com.uy/2020/01/'> enero 2020 </option>
	<option value='https://floridadiario.com.uy/2019/12/'> diciembre 2019 </option>
	<option value='https://floridadiario.com.uy/2019/11/'> noviembre 2019 </option>
	<option value='https://floridadiario.com.uy/2019/10/'> octubre 2019 </option>
	<option value='https://floridadiario.com.uy/2019/09/'> septiembre 2019 </option>
	<option value='https://floridadiario.com.uy/2019/08/'> agosto 2019 </option>
	<option value='https://floridadiario.com.uy/2019/07/'> julio 2019 </option>
	<option value='https://floridadiario.com.uy/2019/06/'> junio 2019 </option>
	<option value='https://floridadiario.com.uy/2019/05/'> mayo 2019 </option>
	<option value='https://floridadiario.com.uy/2019/04/'> abril 2019 </option>
	<option value='https://floridadiario.com.uy/2019/03/'> marzo 2019 </option>
	<option value='https://floridadiario.com.uy/2019/02/'> febrero 2019 </option>
	<option value='https://floridadiario.com.uy/2019/01/'> enero 2019 </option>
	<option value='https://floridadiario.com.uy/2018/12/'> diciembre 2018 </option>
	<option value='https://floridadiario.com.uy/2018/11/'> noviembre 2018 </option>
	<option value='https://floridadiario.com.uy/2018/10/'> octubre 2018 </option>
	<option value='https://floridadiario.com.uy/2018/09/'> septiembre 2018 </option>
	<option value='https://floridadiario.com.uy/2018/08/'> agosto 2018 </option>
	<option value='https://floridadiario.com.uy/2018/07/'> julio 2018 </option>
	<option value='https://floridadiario.com.uy/2018/06/'> junio 2018 </option>
	<option value='https://floridadiario.com.uy/2018/05/'> mayo 2018 </option>
	<option value='https://floridadiario.com.uy/2018/04/'> abril 2018 </option>
	<option value='https://floridadiario.com.uy/2018/03/'> marzo 2018 </option>
	<option value='https://floridadiario.com.uy/2018/02/'> febrero 2018 </option>
	<option value='https://floridadiario.com.uy/2018/01/'> enero 2018 </option>
	<option value='https://floridadiario.com.uy/2017/12/'> diciembre 2017 </option>
	<option value='https://floridadiario.com.uy/2017/11/'> noviembre 2017 </option>
	<option value='https://floridadiario.com.uy/2017/10/'> octubre 2017 </option>
	<option value='https://floridadiario.com.uy/2017/09/'> septiembre 2017 </option>
	<option value='https://floridadiario.com.uy/2017/08/'> agosto 2017 </option>
	<option value='https://floridadiario.com.uy/2017/07/'> julio 2017 </option>
	<option value='https://floridadiario.com.uy/2017/06/'> junio 2017 </option>
	<option value='https://floridadiario.com.uy/2017/05/'> mayo 2017 </option>
	<option value='https://floridadiario.com.uy/2017/04/'> abril 2017 </option>
	<option value='https://floridadiario.com.uy/2017/03/'> marzo 2017 </option>
	<option value='https://floridadiario.com.uy/2017/02/'> febrero 2017 </option>
	<option value='https://floridadiario.com.uy/2017/01/'> enero 2017 </option>
	<option value='https://floridadiario.com.uy/2016/12/'> diciembre 2016 </option>
	<option value='https://floridadiario.com.uy/2016/11/'> noviembre 2016 </option>
	<option value='https://floridadiario.com.uy/2016/10/'> octubre 2016 </option>
	<option value='https://floridadiario.com.uy/2016/09/'> septiembre 2016 </option>
	<option value='https://floridadiario.com.uy/2016/08/'> agosto 2016 </option>
	<option value='https://floridadiario.com.uy/2016/07/'> julio 2016 </option>
	<option value='https://floridadiario.com.uy/2016/06/'> junio 2016 </option>
	<option value='https://floridadiario.com.uy/2016/05/'> mayo 2016 </option>
	<option value='https://floridadiario.com.uy/2016/04/'> abril 2016 </option>
	<option value='https://floridadiario.com.uy/2016/03/'> marzo 2016 </option>
	<option value='https://floridadiario.com.uy/2016/02/'> febrero 2016 </option>
	<option value='https://floridadiario.com.uy/2016/01/'> enero 2016 </option>
	<option value='https://floridadiario.com.uy/2015/12/'> diciembre 2015 </option>
	<option value='https://floridadiario.com.uy/2015/11/'> noviembre 2015 </option>
	<option value='https://floridadiario.com.uy/2015/10/'> octubre 2015 </option>
	<option value='https://floridadiario.com.uy/2015/09/'> septiembre 2015 </option>
	<option value='https://floridadiario.com.uy/2015/08/'> agosto 2015 </option>
	<option value='https://floridadiario.com.uy/2015/07/'> julio 2015 </option>
	<option value='https://floridadiario.com.uy/2015/06/'> junio 2015 </option>
	<option value='https://floridadiario.com.uy/2015/05/'> mayo 2015 </option>
	<option value='https://floridadiario.com.uy/2015/04/'> abril 2015 </option>
	<option value='https://floridadiario.com.uy/2015/03/'> marzo 2015 </option>
	<option value='https://floridadiario.com.uy/2015/02/'> febrero 2015 </option>
	<option value='https://floridadiario.com.uy/2015/01/'> enero 2015 </option>
	<option value='https://floridadiario.com.uy/2014/12/'> diciembre 2014 </option>
	<option value='https://floridadiario.com.uy/2014/11/'> noviembre 2014 </option>
	<option value='https://floridadiario.com.uy/2014/10/'> octubre 2014 </option>
	<option value='https://floridadiario.com.uy/2014/09/'> septiembre 2014 </option>
	<option value='https://floridadiario.com.uy/2014/08/'> agosto 2014 </option>
	<option value='https://floridadiario.com.uy/2014/07/'> julio 2014 </option>
	<option value='https://floridadiario.com.uy/2014/06/'> junio 2014 </option>
	<option value='https://floridadiario.com.uy/2014/05/'> mayo 2014 </option>
	<option value='https://floridadiario.com.uy/2014/04/'> abril 2014 </option>
	<option value='https://floridadiario.com.uy/2014/03/'> marzo 2014 </option>
	<option value='https://floridadiario.com.uy/2014/02/'> febrero 2014 </option>
	<option value='https://floridadiario.com.uy/2014/01/'> enero 2014 </option>
	<option value='https://floridadiario.com.uy/2013/12/'> diciembre 2013 </option>
	<option value='https://floridadiario.com.uy/2013/11/'> noviembre 2013 </option>
	<option value='https://floridadiario.com.uy/2013/10/'> octubre 2013 </option>
	<option value='https://floridadiario.com.uy/2013/09/'> septiembre 2013 </option>
	<option value='https://floridadiario.com.uy/2013/08/'> agosto 2013 </option>
	<option value='https://floridadiario.com.uy/2013/07/'> julio 2013 </option>
	<option value='https://floridadiario.com.uy/2013/06/'> junio 2013 </option>
	<option value='https://floridadiario.com.uy/2013/05/'> mayo 2013 </option>
	<option value='https://floridadiario.com.uy/2013/04/'> abril 2013 </option>
	<option value='https://floridadiario.com.uy/2013/03/'> marzo 2013 </option>
	<option value='https://floridadiario.com.uy/2013/02/'> febrero 2013 </option>
	<option value='https://floridadiario.com.uy/2013/01/'> enero 2013 </option>
	<option value='https://floridadiario.com.uy/2012/12/'> diciembre 2012 </option>
	<option value='https://floridadiario.com.uy/2012/11/'> noviembre 2012 </option>
	<option value='https://floridadiario.com.uy/2012/10/'> octubre 2012 </option>
	<option value='https://floridadiario.com.uy/2012/09/'> septiembre 2012 </option>
	<option value='https://floridadiario.com.uy/2012/08/'> agosto 2012 </option>
	<option value='https://floridadiario.com.uy/2012/07/'> julio 2012 </option>
	<option value='https://floridadiario.com.uy/2012/06/'> junio 2012 </option>
	<option value='https://floridadiario.com.uy/2012/05/'> mayo 2012 </option>
	<option value='https://floridadiario.com.uy/2012/04/'> abril 2012 </option>
	<option value='https://floridadiario.com.uy/2012/03/'> marzo 2012 </option>
	<option value='https://floridadiario.com.uy/2012/02/'> febrero 2012 </option>
	<option value='https://floridadiario.com.uy/2012/01/'> enero 2012 </option>
	<option value='https://floridadiario.com.uy/2011/12/'> diciembre 2011 </option>
	<option value='https://floridadiario.com.uy/2011/11/'> noviembre 2011 </option>
	<option value='https://floridadiario.com.uy/2011/10/'> octubre 2011 </option>
	<option value='https://floridadiario.com.uy/2011/09/'> septiembre 2011 </option>
	<option value='https://floridadiario.com.uy/2011/08/'> agosto 2011 </option>
	<option value='https://floridadiario.com.uy/2011/07/'> julio 2011 </option>
	<option value='https://floridadiario.com.uy/2011/06/'> junio 2011 </option>
	<option value='https://floridadiario.com.uy/2011/05/'> mayo 2011 </option>
	<option value='https://floridadiario.com.uy/2011/04/'> abril 2011 </option>
	<option value='https://floridadiario.com.uy/2011/03/'> marzo 2011 </option>
	<option value='https://floridadiario.com.uy/2011/02/'> febrero 2011 </option>
	<option value='https://floridadiario.com.uy/2011/01/'> enero 2011 </option>
	<option value='https://floridadiario.com.uy/2010/12/'> diciembre 2010 </option>
	<option value='https://floridadiario.com.uy/2010/11/'> noviembre 2010 </option>
	<option value='https://floridadiario.com.uy/2010/10/'> octubre 2010 </option>
	<option value='https://floridadiario.com.uy/2010/09/'> septiembre 2010 </option>
	<option value='https://floridadiario.com.uy/2010/08/'> agosto 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-12" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>	</div><!-- .footer-widget -->
	
</div><!-- #tertiary -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_acom" rel="nofollow">Un sitio web WordPress.com</a>.
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202033y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/floridadiario.wordpress.com\/public.api\/connect\/?action=request&domain=floridadiario.com.uy","logoutURL":"https:\/\/floridadiario.wordpress.com\/wp-login.php?action=logout&_wpnonce=5da50025c5","homeURL":"https:\/\/floridadiario.com.uy\/","postID":"79339","gravDefault":"mystery","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="12087044" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://floridadiario.com.uy" />
				<input type="hidden" id="carousel-reblog-blog-title" value="FloridAdiariO" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="77de555a56" /><input type="hidden" name="_wp_http_referer" value="/2020/08/14/estan-todos-se-completo-llegada-de-rieles-para-el-ferrocarril-central/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/floridadiario.com.uy\/2020\/08\/14\/estan-todos-se-completo-llegada-de-rieles-para-el-ferrocarril-central\/":79339};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJyFjNEKgzAMRX9oNVtB2R7GviXEIK1JLKZl+PfKQPBtj+dczoVvCbRYZaugLRRpUzIHwnVpzgKZa0Gawyk6cr/BESUjaSM7ZAflMSEL6+/lAkVw4zUIT0hbp8n+58d25TP66PvRv2I/3OMz5h3RskOX?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando..."};
</script>
<script id='colinear-navigation-js-extra'>
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expande el men\u00fa inferior<\/span>","collapse":"<span class=\"screen-reader-text\">plegar men\u00fa inferior<\/span>"};
</script>
<script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"12087044","siteName":"FloridAdiariO","siteURL":"https:\/\/floridadiario.com.uy","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/2edf51c4e65935d1b1f7b20b42011508?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/colinear","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffloridadiario.com.uy%2F2020%2F08%2F14%2Festan-todos-se-completo-llegada-de-rieles-para-el-ferrocarril-central%2F&signup_flow=account&domain=floridadiario.com.uy","themeURL":"https:\/\/wordpress.com\/theme\/colinear\/","xhrURL":"https:\/\/floridadiario.com.uy\/wp-admin\/admin-ajax.php","nonce":"a983df397b","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"08c7900551\" \/>","referer":"https:\/\/floridadiario.com.uy\/2020\/08\/14\/estan-todos-se-completo-llegada-de-rieles-para-el-ferrocarril-central\/","canFollow":"1","feedID":"6909754","statusMessage":"","customizeLink":"https:\/\/floridadiario.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffloridadiario.wordpress.com%2F2020%2F08%2F14%2Festan-todos-se-completo-llegada-de-rieles-para-el-ferrocarril-central%2F","postID":"79339","shortlink":"https:\/\/wp.me\/pOIok-kDF","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/floridadiario.com.uy\/79339","statsLink":"https:\/\/wordpress.com\/stats\/post\/79339\/floridadiario.com.uy","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Colinear","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 7.413 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffloridadiario.com.uy%2F2020%2F08%2F14%2Festan-todos-se-completo-llegada-de-rieles-para-el-ferrocarril-central%2F&signup_flow=account&domain=floridadiario.com.uy\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/floridadiario.com.uy\/wp-admin\/admin-ajax.php","nonce":"b5001ebfa3","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/floridadiario.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffloridadiario.com.uy%2F2020%2F08%2F14%2Festan-todos-se-completo-llegada-de-rieles-para-el-ferrocarril-central%2F","blog_id":"12087044","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=12087044&v=wpcom&tz=-3&user_id=0&subd=floridadiario","is_public":"1","reblog_enabled":""};
</script>
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Alban\u00e9s","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruega","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Eslovaco","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkltSwzAMRTeEYzpAp3wwLIVxHSVV4heWnVBWj9LXpE0J4cu2pCNdSZZ9ENq7BC7JhmQJHWoIX0VDD/LaFTwlC0Sqhjve5jND3J+OAl2H0P8Z1kAKSrciAuH3JKvNIphcoyNpsAWSDGXYKVcaiDPB2lvLJnGEmoHeSuoxzFWYQFeGWzDtgEchQ95ynEEHKg6MUx3WKqF3CwFqMXAF14rK60yiwsnkfyGr7PRQ6CINnTa5vNYeIZh9YXEiZ9R4j2UNiSRk9voWQRjVywQ2GJXgxj6T57RL+cFCZOoxJYgioYVB8wynStYnttyVVcQM34TvIEYcmrnY/pkhRdYyWdsYOkxvgC63ud+hos8E5tylOBvmKrRIFpJ4Kh6PQ6l8tPe2ZaFEBQbsIcHoIfirczq15+8+WuIy1mIdeYGLQPaN34uYCK6ECJFkx0v2J+bdvq1eXtfr5/Vqs2l+AKURo+U='></script>
<script id='crowdsignal-rating-js-before'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_2652308_post_79339={"id":2652308,"unique_id":"wp-post-79339","title":"Est%C3%A1n%20todos%3A%20se%20complet%C3%B3%20llegada%20de%20rieles%20para%20el%20ferrocarril%26nbsp%3Bcentral","permalink":"https:\/\/floridadiario.com.uy\/2020\/08\/14\/estan-todos-se-completo-llegada-de-rieles-para-el-ferrocarril-central\/","item_id":"_post_79339"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2652308_post_79339 == 'undefined' ){PDRTJS_2652308_post_79339 = new PDRTJS_RATING( PDRTJS_settings_2652308_post_79339 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom' id='crowdsignal-rating-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1595340102h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'12087044','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'12087044','v':'wpcom','tz':'-3','user_id':'0','post':'79339','subd':'floridadiario'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlzMEJHL2M5cndodVpCdjJSQ3xfSyVsc0JBenl4Mm1qOFpnQWhybV8ud2JFRlFrczY/XWVfaUwxeUZZeTlSJlV6ZF1dOGh6MEhuS3g4NlVualNWRGdnLTFaYW9IWyZNYmJyP2J+eE5+Q2hfaEJCMncvLGlxbkQ/MFFORnY/S1l0Vi9GdGZ1ayxfenE1dG5rTlhqaEctZjJMcXp+L1lnOVZBSGF8NE1QKyw1MDF6XWVkLn5PeXN8R0RwJUJuTzVdU21UOHVBNkIxeG1XUDl3bmtfT2hPNSw9X01BaTZ8Q10/L196VmxYaDFuSyZFfkVfX2krZnNzMEZZbkNlaVQl'}]);
_stq.push([ 'clickTrackerInit', '12087044', '79339' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>