<!DOCTYPE html>
<html class="no-js" lang="es-ES">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://floridadiario.com.uy/xmlrpc.php">

<title>Intendencia de Florida cerró sus puertas por tiempo indeterminado &#8211; FloridAdiariO</title>
<meta name='robots' content='max-image-preview:large' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//floridadiario.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="FloridAdiariO &raquo; Feed" href="https://floridadiario.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="FloridAdiariO &raquo; RSS de los comentarios" href="https://floridadiario.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FloridAdiariO &raquo; Intendencia de Florida cerró sus puertas por tiempo&nbsp;indeterminado RSS de los comentarios" href="https://floridadiario.com.uy/2021/03/10/intendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkdFuwyAMRX9oxKNbq75M+xYIFnMLAWHTKn8/0mxd1k7ZtBfENfdcA4ZzVn0aBAeBWFUO1dPAcM59ioojBRxvVNczP8ACsyH5LzAVZxyDD8macOddtCgYjKBTObHcqDUs0BEZDijZ9Ed1UXf2T6+vTVosvp0UhJN+7HSnwVYKbrr2JcAWU0ZgGQP+IehCLfqbMVVRvpD7b0QxQoPnX/A+fWCbbts9gSOWa039jC4+bXp+q8dsZHJEdGQwYGy2NWyeu7W5ILNqa6Qalbw1cHVGjZqi5+lAM36vzCjBkIQazdfNdPAaX/ROP292+73eHt4BbaT8Cg==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNj9EKwjAMRX/IGidM5oP4LV3NajVtypJS/Hu7N4cw9pbDvedCoGbjOCkmBX1iRIFcRpi5UkgephYZW1E44gqOTuQA27Loh/6LsZhMxYckUMPDowooZ5NZ2rVbwdJSfgc0ZCsoxkxWcceARzbEzmrgtAIzkQ3zljrjSOz98lpr/eAi3eOt66+n7tKfh+H1BdfwgN8=?cssminify=yes' type='text/css' media='all' />
<style id='style-inline-css'>
.post-tags { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"12087044","siteName":"FloridAdiariO","siteURL":"https:\/\/floridadiario.com.uy","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/2edf51c4e65935d1b1f7b20b42011508?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rowling","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffloridadiario.com.uy%2F2021%2F03%2F10%2Fintendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado%2F&signup_flow=account&domain=floridadiario.com.uy","themeURL":"https:\/\/wordpress.com\/theme\/rowling\/","xhrURL":"https:\/\/floridadiario.com.uy\/wp-admin\/admin-ajax.php","nonce":"1c13cc82ce","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"cf51c58c96\" \/>","referer":"https:\/\/floridadiario.com.uy\/2021\/03\/10\/intendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado\/","canFollow":"1","feedID":"6909754","statusMessage":"","customizeLink":"https:\/\/floridadiario.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffloridadiario.wordpress.com%2F2021%2F03%2F10%2Fintendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado%2F","postID":"81583","shortlink":"https:\/\/wp.me\/pOIok-ldR","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/floridadiario.com.uy\/81583","statsLink":"https:\/\/wordpress.com\/stats\/post\/81583\/floridadiario.com.uy","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Rowling","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 7.828 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffloridadiario.com.uy%2F2021%2F03%2F10%2Fintendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado%2F&signup_flow=account&domain=floridadiario.com.uy\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjMEKwjAQRH/I7RqsxYv4LbVdw4ZkE7NZin9vCxXEi6dhhjcPlwJTlkbSMCimfOdIYEp19OsGLI/cBT3gF5cMSjTPolgpjo1mKFnbT/u8WKZoM+mmD0+j+tqjSyx/IUjs6yrd4Vu6usH1gzsdL+fwBn02Rbg='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://floridadiario.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://floridadiario.com.uy/2021/03/10/intendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado/" />
<link rel='shortlink' href='https://wp.me/pOIok-ldR' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffloridadiario.com.uy%2F2021%2F03%2F10%2Fintendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffloridadiario.com.uy%2F2021%2F03%2F10%2Fintendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Intendencia de Florida cerró sus puertas por tiempo indeterminado" />
<meta property="og:url" content="https://floridadiario.com.uy/2021/03/10/intendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado/" />
<meta property="og:description" content="Así lo anunció el intendente Guillermo López ante el aumento de los casos de covid. Un 30 % de los casos en el departamento corresponden al personal de la comuna." />
<meta property="article:published_time" content="2021-03-10T16:02:25+00:00" />
<meta property="article:modified_time" content="2021-03-10T17:12:41+00:00" />
<meta property="og:site_name" content="FloridAdiariO" />
<meta property="og:image" content="https://floridadiario.files.wordpress.com/2021/03/20210310_125034.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@floridadiario" />
<meta name="twitter:site" content="@floridadiario" />
<meta name="twitter:text:title" content="Intendencia de Florida cerró sus puertas por tiempo&nbsp;indeterminado" />
<meta name="twitter:image" content="https://floridadiario.files.wordpress.com/2021/03/20210310_125034.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=114" />
<link rel='openid.server' href='https://floridadiario.com.uy/?openidserver=1' />
<link rel='openid.delegate' href='https://floridadiario.com.uy/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://floridadiario.com.uy/osd.xml" title="FloridAdiariO" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'rowling', amp: false, siteid: 8982, blogid: 12087044, consent: __ATA_CC(), flag: 2 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/es/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="FloridAdiariO" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://floridadiario.com.uy/feed/;icon-uri=https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Así lo anunció el intendente Guillermo López ante el aumento de los casos de covid. Un 30 % de los casos en el departamento corresponden al personal de la comuna. El jefe comunal dijo que se mantiene en sesión permanente. “Estamos decidiendo cerrar la intendencia, el edificio principal y las oficinas anexas en la capital&hellip;" />
<link rel="amphtml" href="https://floridadiario.com.uy/2021/03/10/intendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado/amp/"><style type="text/css" id="custom-colors-css">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</style>

</head>

	<body class="post-template-default single single-post postid-81583 single-format-standard customizer-styles-applied has-featured-image tags-hidden highlander-enabled highlander-light">

		<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						<li id="menu-item-59358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-59358"><a href="https://floridadiario.com.uy/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-59359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59359"><a href="https://floridadiario.com.uy/reglasycomentarios/">REGLAS Y COMENTARIOS</a></li>
</ul>
</li>
<li id="menu-item-33302" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33302"><a href="https://floridadiario.com.uy/category/florida/">FLORIDA</a></li>
<li id="menu-item-36427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36427"><a href="https://floridadiario.com.uy/category/policiales/">POLICIALES</a></li>
<li id="menu-item-45998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45998"><a href="https://floridadiario.com.uy/category/politica/">POLÍTICA</a></li>
<li id="menu-item-59357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59357"><a href="https://floridadiario.com.uy/pronostico/">PRONÓSTICO</a></li>
<li id="menu-item-65349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65349"><a href="https://floridadiario.com.uy/primera-hora/">PRIMERA HORA</a></li>

					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-54687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54687"><a title="@FLORIDADIARIO" href="http://twitter.com/floridadiario"><span class="screen-reader-text">@FLORIDADIARIO</span></a></li>
<li id="menu-item-55428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55428"><a href="https://floridadiario.com.uy/comparti/"><span class="screen-reader-text">WHATSAPP</span></a></li>
<li id="menu-item-54686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54686"><a href="http://www.facebook.com/pages/Florida-Diario/1052828314744206"><span class="screen-reader-text">FACEBOOK</span></a></li>
<li id="menu-item-54688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54688"><a href="http://www.youtube.com/user/FloridAdiariO"><span class="screen-reader-text">YOUTUBE</span></a></li>
<li id="menu-item-54689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54689"><a href="http://instagram.com/floridadiario/"><span class="screen-reader-text">INSTAGRAM</span></a></li>
<li id="menu-item-54690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54690"><a href="http://plus.google.com/103170369338329635998/posts"><span class="screen-reader-text">GOOGLE+</span></a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://floridadiario.com.uy/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Buscar</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://floridadiario.com.uy/" class="site-logo-link" rel="home" itemprop="url"></a>
						<h2 class="site-title">
							<a href="https://floridadiario.com.uy/" title="FloridAdiariO &mdash; " rel="home">FloridAdiariO</a>
						</h2>

						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-81583" class="single clear-fix post-81583 post type-post status-publish format-standard has-post-thumbnail hentry category-florida tag-ahora tag-cerro-intendencia tag-cierre-intendente-florida tag-florida-2 tag-florida-diario tag-florida-noticias tag-floridadiario tag-intendencia-de-florida fallback-thumbnail">

				<header class="post-header">

											<p class="post-categories"><a href="https://floridadiario.com.uy/category/florida/" rel="category tag">FLORIDA</a></p>
					
					<h1 class="post-title">Intendencia de Florida cerró sus puertas por tiempo&nbsp;indeterminado</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="816" height="459" src="https://floridadiario.files.wordpress.com/2021/03/20210310_125034.jpg?w=816" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" loading="lazy" srcset="https://floridadiario.files.wordpress.com/2021/03/20210310_125034.jpg?w=816 816w, https://floridadiario.files.wordpress.com/2021/03/20210310_125034.jpg?w=1632 1632w, https://floridadiario.files.wordpress.com/2021/03/20210310_125034.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2021/03/20210310_125034.jpg?w=300 300w, https://floridadiario.files.wordpress.com/2021/03/20210310_125034.jpg?w=768 768w, https://floridadiario.files.wordpress.com/2021/03/20210310_125034.jpg?w=1024 1024w" sizes="(max-width: 816px) 100vw, 816px" data-attachment-id="81582" data-permalink="https://floridadiario.com.uy/2021/03/10/intendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado/20210310_125034/" data-orig-file="https://floridadiario.files.wordpress.com/2021/03/20210310_125034.jpg" data-orig-size="3264,1836" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A207M&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.66&quot;,&quot;iso&quot;:&quot;126&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20210310_125034.jpg" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2021/03/20210310_125034.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2021/03/20210310_125034.jpg?w=616" />
						
							<p class="post-image-caption"><span class="fa fw fa-camera"></span>reunión-intendencia-Florida</p>

						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Fecha: <a href="https://floridadiario.com.uy/2021/03/10/intendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado/">10/03/2021</a></span><span class="post-meta-author">Autor/a: <a href="https://floridadiario.com.uy/author/floridadiario/">.</a></span> 
											<span class="post-comments">
							<a href="https://floridadiario.com.uy/2021/03/10/intendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Comentarios</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							<div class="cs-rating pd-rating" id="pd_rating_holder_2652308_post_81583"></div><br/>
<p><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='1127' height='634' src='https://www.youtube.com/embed/EkVLUVeMjtw?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></div> Así lo anunció el intendente Guillermo López ante el aumento de los casos de covid.</p>



<p>Un 30 % de los casos en el departamento corresponden al personal de la comuna.<span id="more-81583"></span></p>



<p>El jefe comunal dijo que se mantiene en sesión permanente.</p>



<p><img loading="lazy" data-attachment-id="81594" data-permalink="https://floridadiario.com.uy/2021/03/10/intendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado/whatsapp-image-2021-03-10-at-12-10-41/" data-orig-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41.jpeg" data-orig-size="1599,1066" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-03-10 at 12.10.41" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41.jpeg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41.jpeg?w=616" class=" wp-image-81594 alignleft" src="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41.jpeg" alt="" width="409" height="273" srcset="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41.jpeg?w=409&amp;h=273 409w, https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41.jpeg?w=818&amp;h=546 818w, https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41.jpeg?w=150&amp;h=100 150w, https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41.jpeg?w=300&amp;h=200 300w, https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41.jpeg?w=768&amp;h=512 768w" sizes="(max-width: 409px) 100vw, 409px" />“Estamos decidiendo cerrar la intendencia, el edificio principal y las oficinas anexas en la capital departamental que es donde tenemos la principal incidencia”, anunció al salir de un encuentro que duró casi dos horas.</p>



<p>“Volvemos al régimen de diciembre, del año pasado en varias oportunidades, los servicios y los trámites se limitaban”, agregó.</p>



<blockquote>
<p><strong>Sobre las agendas, dijo, serán exclusivamente remotas. Y se habilitan los teléfonos 0800 2508, el 43525161 con los internos de Relaciones Públicas y de Prensa, 150 y 184 para las consultas.<img loading="lazy" data-attachment-id="81595" data-permalink="https://floridadiario.com.uy/2021/03/10/intendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado/whatsapp-image-2021-03-10-at-12-10-42-2/" data-orig-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.42-2.jpeg" data-orig-size="1599,1066" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-03-10 at 12.10.42 (2)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.42-2.jpeg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.42-2.jpeg?w=616" class=" wp-image-81595 alignright" src="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.42-2.jpeg" alt="" width="477" height="318" srcset="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.42-2.jpeg?w=477&amp;h=318 477w, https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.42-2.jpeg?w=954&amp;h=636 954w, https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.42-2.jpeg?w=150&amp;h=100 150w, https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.42-2.jpeg?w=300&amp;h=200 300w, https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.42-2.jpeg?w=768&amp;h=512 768w" sizes="(max-width: 477px) 100vw, 477px" /></strong></p>
</blockquote>
<p>El jefe comunal dijo que no hay plazos. &#8220;Después de turismo hay un horizonte de análisis pero en este momento probablemente haya un hito la semana que viene. Y por ello no se puso una fecha de tiempo&#8221;. </p>
<p>En cuanto a las oficinas del interior, la mayoría funcionarán, pero se pueden ver resentidas por aquellos servicios que se apoyan en el edificio central. </p>
<p>Respecto de los casos, remarcó que el 90% de los funcionarios afectados están en Florida y por ello la decisión del cierre en la capital departamental. </p>
<p>Además, las actividades operativas y al aire libre continuarán en un &#8220;régimen seminormal&#8221;. </p>
<p>&#8220;Habrá control, ya dijimos que incluso se prohibió el mate. No queremos que se comparta ni el mate, ni la botella ni el vaso&#8221;. </p>
<p><img loading="lazy" data-attachment-id="81600" data-permalink="https://floridadiario.com.uy/2021/03/10/intendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado/whatsapp-image-2021-03-10-at-12-10-41-1/" data-orig-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41-1.jpeg" data-orig-size="1599,1066" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-03-10 at 12.10.41 (1)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41-1.jpeg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41-1.jpeg?w=616" class=" wp-image-81600 alignleft" src="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41-1.jpeg" alt="" width="391" height="261" srcset="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41-1.jpeg?w=391&amp;h=261 391w, https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41-1.jpeg?w=782&amp;h=522 782w, https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41-1.jpeg?w=150&amp;h=100 150w, https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41-1.jpeg?w=300&amp;h=200 300w, https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41-1.jpeg?w=768&amp;h=512 768w" sizes="(max-width: 391px) 100vw, 391px" />Debido a las medidas, Adeom planteó un encuentro con el jefe comunal ya que se anunció que una de las medidas sería el descuento de los compensaciones en régimen de horario extendido. </p>
<p>&#8220;Es una compensación. Entendemos que el contribuyente espera. Y el funcionario como estuvo a la altura sabemos que hay una compensación que no correspondía&#8221;. </p>
<p>No obstante, se contemplará casos específicos de escalafones bajos, según indicó.</p>
<p>Por el último, volvió sobre el cierre de casos y sostuvo que &#8220;nos hemos descansado todos y esa es la causa de que los casos no han dejado de crecer&#8221;.  </p>



<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="616" data-carousel-extra='{&quot;blog_id&quot;:12087044,&quot;permalink&quot;:&quot;https:\/\/floridadiario.com.uy\/2021\/03\/10\/intendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado\/&quot;,&quot;likes_blog_id&quot;:12087044}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 616px; height: 276px;" data-original-width="616" data-original-height="276" > <div class="gallery-group images-1" style="width: 411px; height: 276px;" data-original-width="411" data-original-height="276" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2021/03/10/intendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado/whatsapp-image-2021-03-10-at-12-10-40/" border="0" itemprop="url"> <meta itemprop="width" content="407"> <meta itemprop="height" content="272"> <img data-attachment-id="81601" data-orig-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.40.jpeg" data-orig-size="1599,1066" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-03-10 at 12.10.40" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.40.jpeg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.40.jpeg?w=616" src="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.40.jpeg?w=407&#038;h=272" width="407" height="272" data-original-width="407" data-original-height="272" itemprop="http://schema.org/image" title="WhatsApp Image 2021-03-10 at 12.10.40" alt="reunión-intendencia-Florida" style="width: 407px; height: 272px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> reunión-intendencia-Florida </div> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 205px; height: 276px;" data-original-width="205" data-original-height="276" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2021/03/10/intendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado/whatsapp-image-2021-03-10-at-12-10-41-1/" border="0" itemprop="url"> <meta itemprop="width" content="201"> <meta itemprop="height" content="134"> <img data-attachment-id="81600" data-orig-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41-1.jpeg" data-orig-size="1599,1066" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-03-10 at 12.10.41 (1)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41-1.jpeg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41-1.jpeg?w=616" src="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41-1.jpeg?w=201&#038;h=134" width="201" height="134" data-original-width="201" data-original-height="134" itemprop="http://schema.org/image" title="WhatsApp Image 2021-03-10 at 12.10.41 (1)" alt="reunión-intendencia-Florida" style="width: 201px; height: 134px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> reunión-intendencia-Florida </div> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2021/03/10/intendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado/whatsapp-image-2021-03-10-at-12-10-41-2/" border="0" itemprop="url"> <meta itemprop="width" content="201"> <meta itemprop="height" content="134"> <img data-attachment-id="81599" data-orig-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41-2.jpeg" data-orig-size="1599,1066" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-03-10 at 12.10.41 (2)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41-2.jpeg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41-2.jpeg?w=616" src="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41-2.jpeg?w=201&#038;h=134" width="201" height="134" data-original-width="201" data-original-height="134" itemprop="http://schema.org/image" title="WhatsApp Image 2021-03-10 at 12.10.41 (2)" alt="reunión-intendencia-Florida" style="width: 201px; height: 134px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> reunión-intendencia-Florida </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 616px; height: 276px;" data-original-width="616" data-original-height="276" > <div class="gallery-group images-2" style="width: 205px; height: 276px;" data-original-width="205" data-original-height="276" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2021/03/10/intendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado/whatsapp-image-2021-03-10-at-12-10-41-3/" border="0" itemprop="url"> <meta itemprop="width" content="201"> <meta itemprop="height" content="134"> <img data-attachment-id="81598" data-orig-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41-3.jpeg" data-orig-size="1599,1066" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-03-10 at 12.10.41 (3)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41-3.jpeg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41-3.jpeg?w=616" src="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41-3.jpeg?w=201&#038;h=134" width="201" height="134" data-original-width="201" data-original-height="134" itemprop="http://schema.org/image" title="WhatsApp Image 2021-03-10 at 12.10.41 (3)" alt="reunión-intendencia-Florida" style="width: 201px; height: 134px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> reunión-intendencia-Florida </div> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2021/03/10/intendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado/whatsapp-image-2021-03-10-at-12-10-42/" border="0" itemprop="url"> <meta itemprop="width" content="201"> <meta itemprop="height" content="134"> <img data-attachment-id="81597" data-orig-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.42.jpeg" data-orig-size="1599,1066" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-03-10 at 12.10.42" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.42.jpeg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.42.jpeg?w=616" src="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.42.jpeg?w=201&#038;h=134" width="201" height="134" data-original-width="201" data-original-height="134" itemprop="http://schema.org/image" title="WhatsApp Image 2021-03-10 at 12.10.42" alt="reunión-intendencia-Florida" style="width: 201px; height: 134px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> reunión-intendencia-Florida </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 411px; height: 276px;" data-original-width="411" data-original-height="276" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2021/03/10/intendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado/whatsapp-image-2021-03-10-at-12-10-42-1/" border="0" itemprop="url"> <meta itemprop="width" content="407"> <meta itemprop="height" content="272"> <img data-attachment-id="81596" data-orig-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.42-1.jpeg" data-orig-size="1599,1066" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-03-10 at 12.10.42 (1)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.42-1.jpeg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.42-1.jpeg?w=616" src="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.42-1.jpeg?w=407&#038;h=272" width="407" height="272" data-original-width="407" data-original-height="272" itemprop="http://schema.org/image" title="WhatsApp Image 2021-03-10 at 12.10.42 (1)" alt="reunión-intendencia-Florida" style="width: 407px; height: 272px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> reunión-intendencia-Florida </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 616px; height: 207px;" data-original-width="616" data-original-height="207" > <div class="gallery-group images-1" style="width: 308px; height: 207px;" data-original-width="308" data-original-height="207" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2021/03/10/intendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado/whatsapp-image-2021-03-10-at-12-10-42-2/" border="0" itemprop="url"> <meta itemprop="width" content="304"> <meta itemprop="height" content="203"> <img data-attachment-id="81595" data-orig-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.42-2.jpeg" data-orig-size="1599,1066" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-03-10 at 12.10.42 (2)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.42-2.jpeg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.42-2.jpeg?w=616" src="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.42-2.jpeg?w=304&#038;h=203" width="304" height="203" data-original-width="304" data-original-height="203" itemprop="http://schema.org/image" title="WhatsApp Image 2021-03-10 at 12.10.42 (2)" alt="reunión-intendencia-Florida" style="width: 304px; height: 203px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> reunión-intendencia-Florida </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 308px; height: 207px;" data-original-width="308" data-original-height="207" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2021/03/10/intendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado/whatsapp-image-2021-03-10-at-12-10-41/" border="0" itemprop="url"> <meta itemprop="width" content="304"> <meta itemprop="height" content="203"> <img data-attachment-id="81594" data-orig-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41.jpeg" data-orig-size="1599,1066" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-03-10 at 12.10.41" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41.jpeg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41.jpeg?w=616" src="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-12.10.41.jpeg?w=304&#038;h=203" width="304" height="203" data-original-width="304" data-original-height="203" itemprop="http://schema.org/image" title="WhatsApp Image 2021-03-10 at 12.10.41" alt="reunión-intendencia-Florida" style="width: 304px; height: 203px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> reunión-intendencia-Florida </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 616px; height: 348px;" data-original-width="616" data-original-height="348" > <div class="gallery-group images-1" style="width: 616px; height: 348px;" data-original-width="616" data-original-height="348" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://floridadiario.com.uy/2021/03/10/intendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado/20210310_125034/" border="0" itemprop="url"> <meta itemprop="width" content="612"> <meta itemprop="height" content="344"> <img data-attachment-id="81582" data-orig-file="https://floridadiario.files.wordpress.com/2021/03/20210310_125034.jpg" data-orig-size="3264,1836" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A207M&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.66&quot;,&quot;iso&quot;:&quot;126&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20210310_125034.jpg" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2021/03/20210310_125034.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2021/03/20210310_125034.jpg?w=616" src="https://floridadiario.files.wordpress.com/2021/03/20210310_125034.jpg?w=612&#038;h=344" width="612" height="344" data-original-width="612" data-original-height="344" itemprop="http://schema.org/image" title="20210310_125034.jpg" alt="reunión-intendencia-Florida" style="width: 612px; height: 344px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> reunión-intendencia-Florida </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
			<div id="atatags-26942-60491739bd057"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-60491739bd057',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">COMPARTE!</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-81583" class="share-facebook sd-button share-icon no-text" href="https://floridadiario.com.uy/2021/03/10/intendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://floridadiario.com.uy/2021/03/10/intendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-81583" class="share-twitter sd-button share-icon no-text" href="https://floridadiario.com.uy/2021/03/10/intendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-81583" class="share-linkedin sd-button share-icon no-text" href="https://floridadiario.com.uy/2021/03/10/intendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://floridadiario.com.uy/2021/03/10/intendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://floridadiario.com.uy/2021/03/10/intendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12087044-81583-60491739c4317' data-src='//widgets.wp.com/likes/index.html?ver=20210308#blog_id=12087044&amp;post_id=81583&amp;origin=floridadiario.wordpress.com&amp;obj_id=12087044-81583-60491739c4317&amp;domain=floridadiario.com.uy' data-name='like-post-frame-12087044-81583-60491739c4317'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://floridadiario.com.uy/tag/ahora/" rel="tag">AHORA</a><a href="https://floridadiario.com.uy/tag/cerro-intendencia/" rel="tag">cerró intendencia</a><a href="https://floridadiario.com.uy/tag/cierre-intendente-florida/" rel="tag">cierre intendente florida</a><a href="https://floridadiario.com.uy/tag/florida-2/" rel="tag">Florida</a><a href="https://floridadiario.com.uy/tag/florida-diario/" rel="tag">Florida Diario</a><a href="https://floridadiario.com.uy/tag/florida-noticias/" rel="tag">Florida Noticias</a><a href="https://floridadiario.com.uy/tag/floridadiario/" rel="tag">FloridAdiariO</a><a href="https://floridadiario.com.uy/tag/intendencia-de-florida/" rel="tag">intendencia de Florida</a>
							</div>

						
							<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://1.gravatar.com/avatar/42193f81d255f8fd1a0f0f747faa96c1?s=100&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D100&#038;r=G' class='avatar avatar-100' height='100' width='100' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Publicado por <span class="author-name">.</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://floridadiario.com.uy/author/floridadiario/" rel="author">
				Ver todas las entradas de .			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://floridadiario.com.uy/2021/03/10/carcel-florida-y-rehabilitante/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="screen-reader-text">Entrada anterior:</span> <span class="navigation-post-title previous-post-title">&#8220;Cárcel&#8221; florida y&nbsp;rehabilitante</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/10/intendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://floridadiario.com.uy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5431390521" /><input type="hidden" name="_wp_http_referer" value="/2021/03/10/intendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='81583' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2b0daa5136" /></p>
<input type="hidden" name="genseq" value="1615402809" />
<input type="hidden" id="ak_js" name="ak_js" value="215"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="search-7" class="widget widget_search"><div class="widget-content">
<form method="get" class="search-form" action="https://floridadiario.com.uy/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Buscar</span></button>
</form>
</div><div class="clear"></div></aside><aside id="media_image-228" class="widget widget_media_image"><div class="widget-content"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.turismar.com.uy/"><img width="600" height="338" src="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=600" class="image wp-image-71214  attachment-600x338 size-600x338" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="71214" data-permalink="https://floridadiario.com.uy/ezgif-com-video-to-gif-10/" data-orig-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezgif.com-video-to-gif (10)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=300" data-large-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=600" /></a></div><div class="clear"></div></aside><aside id="media_image-238" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">8M 2021 &#8211; MENSAJE JUNTA DEPARTAMENTAL DE FLORIDA</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/watch?v=uXaFmfDouv0"><img width="600" height="330" src="https://floridadiario.files.wordpress.com/2021/03/ezgif.com-gif-maker.gif?w=600" class="image wp-image-81467  attachment-600x330 size-600x330" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="81467" data-permalink="https://floridadiario.com.uy/ezgif-com-gif-maker/" data-orig-file="https://floridadiario.files.wordpress.com/2021/03/ezgif.com-gif-maker.gif" data-orig-size="600,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezgif.com-gif-maker" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2021/03/ezgif.com-gif-maker.gif?w=300" data-large-file="https://floridadiario.files.wordpress.com/2021/03/ezgif.com-gif-maker.gif?w=600" /></a></div><div class="clear"></div></aside><aside id="top-posts-2" class="widget widget_top-posts"><div class="widget-content"><h3 class="widget-title">Lo más leído</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://floridadiario.com.uy/2021/03/10/intendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado/" title="Intendencia de Florida cerró sus puertas por tiempo indeterminado" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2021/03/20210310_125034.jpg?w=1200&#038;resize=40%2C40" alt="Intendencia de Florida cerró sus puertas por tiempo indeterminado" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2021/03/10/intendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado/" title="Intendencia de Florida cerró sus puertas por tiempo indeterminado" class="bump-view" data-bump-view="tp" aria-current="page">Intendencia de Florida cerró sus puertas por tiempo indeterminado</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2021/03/09/que-me-case-el-tano-y-con-un-buen-espectaculo/" title="Que me case el Tano y con un buen espectáculo" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2021/03/stopingi-ministro-mec-da-silveira.jpeg?w=1200&#038;resize=40%2C40" alt="Que me case el Tano y con un buen espectáculo" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2021/03/09/que-me-case-el-tano-y-con-un-buen-espectaculo/" title="Que me case el Tano y con un buen espectáculo" class="bump-view" data-bump-view="tp">Que me case el Tano y con un buen espectáculo</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2021/03/08/8m-en-florida-las-imagenes-de-una-jornada-de-reivindicaciones/" title="8M en Florida: las imágenes de una jornada de reivindicaciones" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-08-at-19.09.15-7.jpeg?w=1200&#038;resize=40%2C40" alt="8M en Florida: las imágenes de una jornada de reivindicaciones" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2021/03/08/8m-en-florida-las-imagenes-de-una-jornada-de-reivindicaciones/" title="8M en Florida: las imágenes de una jornada de reivindicaciones" class="bump-view" data-bump-view="tp">8M en Florida: las imágenes de una jornada de reivindicaciones</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2021/03/09/florida-reporto-otros-25-casos-y-tiene-152-activos-aumenta-el-riesgo-harvard/" title="Florida reportó otros 25 casos y tiene 152 activos: aumenta el riesgo Harvard" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-09-at-19.32.22.jpeg?w=1200&#038;resize=40%2C40" alt="Florida reportó otros 25 casos y tiene 152 activos: aumenta el riesgo Harvard" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2021/03/09/florida-reporto-otros-25-casos-y-tiene-152-activos-aumenta-el-riesgo-harvard/" title="Florida reportó otros 25 casos y tiene 152 activos: aumenta el riesgo Harvard" class="bump-view" data-bump-view="tp">Florida reportó otros 25 casos y tiene 152 activos: aumenta el riesgo Harvard</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2021/03/10/carcel-florida-y-rehabilitante/" title="&quot;Cárcel&quot; florida y rehabilitante" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-10-at-09.17.05-1.jpeg?w=1200&#038;resize=40%2C40" alt="&quot;Cárcel&quot; florida y rehabilitante" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2021/03/10/carcel-florida-y-rehabilitante/" title="&quot;Cárcel&quot; florida y rehabilitante" class="bump-view" data-bump-view="tp">&quot;Cárcel&quot; florida y rehabilitante</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2021/03/08/hartas-mujeres-en-florida-reclamaron-por-muerte-abuso-y-corrupcion/" title="Hartas: mujeres en Florida reclamaron por muerte, abuso y corrupción" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2021/03/whatsapp-image-2021-03-08-at-19.09.15.jpeg?w=1200&#038;resize=40%2C40" alt="Hartas: mujeres en Florida reclamaron por muerte, abuso y corrupción" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2021/03/08/hartas-mujeres-en-florida-reclamaron-por-muerte-abuso-y-corrupcion/" title="Hartas: mujeres en Florida reclamaron por muerte, abuso y corrupción" class="bump-view" data-bump-view="tp">Hartas: mujeres en Florida reclamaron por muerte, abuso y corrupción</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2021/03/09/tacuarembo-buscan-adolescentes-que-se-ausentaron-de-hogar-de-inau/" title="Tacuarembó: Buscan adolescentes que se ausentaron de hogar de INAU" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2021/03/slider-ausentes-hogarinau-tbo.jpg?resize=40%2C40" alt="Tacuarembó: Buscan adolescentes que se ausentaron de hogar de INAU" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2021/03/09/tacuarembo-buscan-adolescentes-que-se-ausentaron-de-hogar-de-inau/" title="Tacuarembó: Buscan adolescentes que se ausentaron de hogar de INAU" class="bump-view" data-bump-view="tp">Tacuarembó: Buscan adolescentes que se ausentaron de hogar de INAU</a>
							</div>
													</li>
					</ul>
</div><div class="clear"></div></aside>			<div id="atatags-286348-60491739cbf2a"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-60491739cbf2a',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="A la parte superior"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2021 <a href="https://floridadiario.com.uy/" title="FloridAdiariO &mdash; " rel="home">FloridAdiariO</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_acom" rel="nofollow">Un sitio web WordPress.com</a>.</p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202110y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-42193f81d255f8fd1a0f0f747faa96c1">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/floridadiario.wordpress.com\/public.api\/connect\/?action=request&domain=floridadiario.com.uy","logoutURL":"https:\/\/floridadiario.wordpress.com\/wp-login.php?action=logout&_wpnonce=1e5257d431","homeURL":"https:\/\/floridadiario.com.uy\/","postID":"81583","gravDefault":"mystery","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Añade tus pensamientos aquí... (opcional)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="12087044" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://floridadiario.com.uy" />
				<input type="hidden" id="carousel-reblog-blog-title" value="FloridAdiariO" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="5411b1ed24" /><input type="hidden" name="_wp_http_referer" value="/2021/03/10/intendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado/" />		</form>

		<div class="arrow"></div>
	</div>

		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Escribe un comentario..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="email">Correo electrónico (Obligatorio)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="author">Nombre (Obligatorio)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="url">Web</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Publicar comentario" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Cargando comentarios...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comentario</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/floridadiario.com.uy\/2021\/03\/10\/intendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado\/":81583};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJx9y0EKgCAQQNELNQ1GWJvoLGJDWJOKo0W3jxYtgmj5Pzw8ItjgM/mMW4HIZXZe0JoUihDjQjkau8IzaitS4TdKJDF4cTvB7iYKH+ePZ8c0wWyYKZ3vutm4DUqrVje90t1yAYp7ROI=?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando..."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/floridadiario.com.uy\/wp-admin\/admin-ajax.php","nonce":"ee3795b11c","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/floridadiario.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffloridadiario.com.uy%2F2021%2F03%2F10%2Fintendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado%2F","blog_id":"12087044","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=12087044&v=wpcom&tz=-3&user_id=0&subd=floridadiario","is_public":"1","reblog_enabled":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkt1OwzAMhV+I1AzQ4AbxKCht3M6t87M4aTeenkwwia5Vx1WS4/Ml8olhCqrxLqFL0AsYHKnBcKp6eYB5KXhJFkV0hyvV/pgxnn+XitxION219ZiCbgYVUehrcavNKnDuyAkwDShQoIwH7Qxj3DA33toiqR+ov9A1yERh64UFNBNuwXTAEgWEXEP0E5PrLogMFIrfDar1TRbV0iLHdbBlPAmTWba17jc+14xJh+Q7/z+kY19rvnrJNZzNvNGIgc+VJbeR0kSmwySAuVT9QKhYT5DQBtYJb/SNe7Qp76haR7BaEsayUymWUVgk/feLdPRZkOE6NldhgymTFbwTGlGNJV+/otxpORGjUZ1mvgzu7LTV4EBiMann6hE+S9rQ+miL/8O+7/a7l/3T227/2n8DF1RPpA=='></script>
<script id='crowdsignal-rating-js-before'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_2652308_post_81583={"id":2652308,"unique_id":"wp-post-81583","title":"Intendencia%20de%20Florida%20cerr%C3%B3%20sus%20puertas%20por%20tiempo%26nbsp%3Bindeterminado","permalink":"https:\/\/floridadiario.com.uy\/2021\/03\/10\/intendencia-de-florida-cerro-sus-puertas-por-tiempo-indeterminado\/","item_id":"_post_81583"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2652308_post_81583 == 'undefined' ){PDRTJS_2652308_post_81583 = new PDRTJS_RATING( PDRTJS_settings_2652308_post_81583 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom' id='crowdsignal-rating-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1611055338h'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20210308#ver=20210308&amp;lang=es&amp;origin=https://floridadiario.com.uy' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'12087044','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'12087044','v':'wpcom','tz':'-3','user_id':'0','post':'81583','subd':'floridadiario'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVl5dG5KUVJXZlFEZ1A2XU1HW2YtcX5tJU0/c3U/UlRIdElyT3pBbyxLRTJ3M184VXxaUGh6YjV4XT0rMENJTlcwc1RrMSszbzJzJVlhcE8rcllGV3BwOVk9W2xNREtMbVg1VH51fEZ5fGlIZEE3NWI0aUJjdj91cHBUYUNFVFA5UG9Tb3hPRE1aekQtOFIyRm96T1hDKz9BeS4/VS4vODJsVG8rRTJEUHQ1a3NWLEM4eGs3Wmg/Nmx+TjJSRE5yVUVyVjNWS0ZbN10maU9xNDZRbjNTalBtWHgyeG5LYnw='}]);
_stq.push([ 'clickTrackerInit', '12087044', '81583' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>