<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://floridadiario.com.uy/xmlrpc.php">

<title>Megaoperativo contra las drogas: 13 allanamientos y 10 detenidos &#8211; FloridAdiariO</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//floridadiario.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="FloridAdiariO &raquo; Feed" href="https://floridadiario.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="FloridAdiariO &raquo; RSS de los comentarios" href="https://floridadiario.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FloridAdiariO &raquo; Megaoperativo contra las drogas: 13 allanamientos y 10&nbsp;detenidos RSS de los comentarios" href="https://floridadiario.com.uy/2021/10/14/megaoperativo-contra-las-drogas-13-allanamientos-y-10-detenidos/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkttSAyEMhl9IyKI71hvHZ+GQQVpOQ8AOby9dtbNua+sNM3+SL/whwDEznWLFWCE0ln2zLhIcs06BUXAe+0ZxTfQA17GCXlY0LCeqG3UL8+6ABHusWeoDW9RF+U+tbUMqLHZkCsKHEHzHJ1DNeQPKp6WBKrJ0oNo9nhu5qH0zp3sIAhon0WNYjKxE9rJjYR6t1J0HF+/jI7fWv6C/zS9OVzPLnlpltjizsf3vFkVWFy3dwXX6xh65mLgA46ieg+w6u9rU6c1HPGR5OfgN7OsDKZULErFxBtcCq+8DXDb9Fl7F89Ms5t00v+w/AaQH99M=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k/Oz80FCunmZGanAnnFaCJ6QBEd/Uz9vPySTKDuYjgDIoHdzPTUvNQiiHKsTJBe+1xbQxMTYzNDUwtLyywAaN06SQ==?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colinear-open-sans-lora-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%2C700italic%7CLora%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=5.8.1' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colinear-inconsolata-css'  href='https://fonts.googleapis.com/css?family=Inconsolata%3A400%2C+700&#038;subset=latin%2Clatin-ext&#038;ver=5.8.1' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJyNjdEKwjAMRX/IGCY69iJ+S9fFGmmbsmQM/96KDyoO3du5cA4X5wJeslE2tAslUixTj14iZ3Ijqt0ibb3qBv+YnP3Thrl4SV9NmqDEKXBWnHkIZIomBYpopeWbhaSyuTC69KI1mYpnFyHRwA64iisuAwlE8c5Y8seAc3Q8/kpH6qOEigGr9TYf0Skdm7bZ79quaw7XO27skLg=?cssminify=yes' type='text/css' media='all' />
<style id='colinear-style-inline-css'>
.tags-links { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-10-1' href='https://s1.wp.com/_static/??-eJxti8sKgCAQAH8o297RIfoWE1NjdaVV+v3o0CHqNAzMwBmFopB0SOCziJiNCwyROIkNpTuArTxcMA9LxVzA/8WknESBZOgtnylZ7TWD7cAgrRLvYPFzPbT12PRTX+0XZRA3zg==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"12087044","siteName":"FloridAdiariO","siteURL":"https:\/\/floridadiario.com.uy","siteHost":"floridadiario.com.uy","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/2edf51c4e65935d1b1f7b20b42011508?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/colinear","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Ffloridadiario.com.uy%252F2021%252F10%252F14%252Fmegaoperativo-contra-las-drogas-13-allanamientos-y-10-detenidos%252F","themeURL":"https:\/\/wordpress.com\/theme\/colinear\/","xhrURL":"https:\/\/floridadiario.com.uy\/wp-admin\/admin-ajax.php","nonce":"015a87d37b","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3414f19ba4\" \/>","referer":"https:\/\/floridadiario.com.uy\/2021\/10\/14\/megaoperativo-contra-las-drogas-13-allanamientos-y-10-detenidos\/","canFollow":"1","feedID":"121466510","statusMessage":"","subsEmailDefault":"instantly","customizeLink":"https:\/\/floridadiario.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffloridadiario.wordpress.com%2F2021%2F10%2F14%2Fmegaoperativo-contra-las-drogas-13-allanamientos-y-10-detenidos%2F","postID":"84318","shortlink":"https:\/\/wp.me\/pOIok-lVY","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/floridadiario.com.uy\/84318","statsLink":"https:\/\/wordpress.com\/stats\/post\/84318\/floridadiario.com.uy","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Colinear","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 29.556 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Ffloridadiario.com.uy%252F2021%252F10%252F14%252Fmegaoperativo-contra-las-drogas-13-allanamientos-y-10-detenidos%252F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas","notifyNewPosts":"Recibir una notificaci\u00f3n con cada nueva entrada","notifyNewPostsDetails":"Recibe notificaciones por web y m\u00f3vil sobre nuevas entradas en este sitio web.","emailNewPosts":"Recibir un correo electr\u00f3nico con cada nueva entrada","emailNewPostsDetails":"You can customize your notification settings further <a href=\"https:\/\/wordpress.com\/following\/manage?s=floridadiario.com.uy\">here<\/a>.","emailNewComments":"Recibir un correo electr\u00f3nico con cada nuevo comentario","instantly":"Instant\u00e1neamente","daily":"Diario","weekly":"Semanalmente"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjtEKwjAMRX/IrBaZPonfMrdYWpq0Ji1zf28HCnMvPl3CPTlcM2cYExfkYoKanLQQqg4Ou6AH89tSuvuIUBWlAVzA8yPtOaqQY3We1QjGoeAEq3V3fb88j7FOqKs+PCvK8omOPP+FgLyTJt3Cm70SC2RJr6V1N7ra88lejr21fXgDNTpbfw=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1633595895h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://floridadiario.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://floridadiario.com.uy/2021/10/14/megaoperativo-contra-las-drogas-13-allanamientos-y-10-detenidos/" />
<link rel='shortlink' href='https://wp.me/pOIok-lVY' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffloridadiario.com.uy%2F2021%2F10%2F14%2Fmegaoperativo-contra-las-drogas-13-allanamientos-y-10-detenidos%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffloridadiario.com.uy%2F2021%2F10%2F14%2Fmegaoperativo-contra-las-drogas-13-allanamientos-y-10-detenidos%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Megaoperativo contra las drogas: 13 allanamientos y 10 detenidos" />
<meta property="og:url" content="https://floridadiario.com.uy/2021/10/14/megaoperativo-contra-las-drogas-13-allanamientos-y-10-detenidos/" />
<meta property="og:description" content="Un importante operativo megaoperativo antidrogas se realizó este jueves en Florida. La operación implicó 13 allanamientos, dos de ellos en Montevideo, 10 en Florida y uno en la localidad sur de 25 …" />
<meta property="article:published_time" content="2021-10-14T22:05:43+00:00" />
<meta property="article:modified_time" content="2021-10-14T23:41:28+00:00" />
<meta property="og:site_name" content="FloridAdiariO" />
<meta property="og:image" content="https://floridadiario.files.wordpress.com/2021/10/image_editor_output_image-1757510395-1634249095387.jpg" />
<meta property="og:image:width" content="443" />
<meta property="og:image:height" content="251" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@floridadiario" />
<meta name="twitter:site" content="@floridadiario" />
<meta name="twitter:text:title" content="Megaoperativo contra las drogas: 13 allanamientos y 10&nbsp;detenidos" />
<meta name="twitter:image" content="https://floridadiario.files.wordpress.com/2021/10/image_editor_output_image-1757510395-1634249095387.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=114" />
<link rel='openid.server' href='https://floridadiario.com.uy/?openidserver=1' />
<link rel='openid.delegate' href='https://floridadiario.com.uy/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://floridadiario.com.uy/osd.xml" title="FloridAdiariO" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'colinear', amp: false, siteid: 8982, blogid: 12087044, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="FloridAdiariO" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://floridadiario.com.uy/feed/;icon-uri=https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Un importante operativo megaoperativo antidrogas se realizó este jueves en Florida. La operación implicó 13 allanamientos, dos de ellos en Montevideo, 10 en Florida y uno en la localidad sur de 25 de Mayo. El despliegue fue de una importante magnitud con helicóptero de la Unidad Aérea, drones, unidad K9 de perros, Brigada Antidrogas, Grupo&hellip;" />
<link rel="amphtml" href="https://floridadiario.com.uy/2021/10/14/megaoperativo-contra-las-drogas-13-allanamientos-y-10-detenidos/amp/"></head>

<body class="post-template-default single single-post postid-84318 single-format-standard customizer-styles-applied has-menu has-double-sidebar has-right-left-sidebar tags-hidden highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://floridadiario.com.uy/" class="site-logo-link" rel="home" itemprop="url"></a>
								<p class="site-title"><a href="https://floridadiario.com.uy/" rel="home">FloridAdiariO</a></p>
						</div><!-- .site-branding -->

				<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menú Principal</span></button>
			<div class="menu-de-esto-se-habla-container"><ul id="primary-menu" class="menu"><li id="menu-item-59358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-59358"><a href="https://floridadiario.com.uy/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-59359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59359"><a href="https://floridadiario.com.uy/reglasycomentarios/">REGLAS Y COMENTARIOS</a></li>
</ul>
</li>
<li id="menu-item-33302" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33302"><a href="https://floridadiario.com.uy/category/florida/">FLORIDA</a></li>
<li id="menu-item-36427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36427"><a href="https://floridadiario.com.uy/category/policiales/">POLICIALES</a></li>
<li id="menu-item-45998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45998"><a href="https://floridadiario.com.uy/category/politica/">POLÍTICA</a></li>
<li id="menu-item-59357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59357"><a href="https://floridadiario.com.uy/pronostico/">PRONÓSTICO</a></li>
<li id="menu-item-65349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65349"><a href="https://floridadiario.com.uy/primera-hora/">PRIMERA HORA</a></li>
</ul></div>		</nav><!-- #site-navigation -->
		
			</header><!-- #masthead -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-84318" class="post-84318 post type-post status-publish format-standard has-post-thumbnail hentry category-florida">
	<header class="entry-header">
		<h1 class="entry-title">Megaoperativo contra las drogas: 13 allanamientos y 10&nbsp;detenidos</h1>
		
	<div class="post-thumbnail">
		<img width="443" height="1" src="https://floridadiario.files.wordpress.com/2021/10/image_editor_output_image-1757510395-1634249095387.jpg?w=443&amp;h=1&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://floridadiario.files.wordpress.com/2021/10/image_editor_output_image-1757510395-1634249095387.jpg?w=443&amp;h=1&amp;crop=1 443w, https://floridadiario.files.wordpress.com/2021/10/image_editor_output_image-1757510395-1634249095387.jpg?w=150&amp;h=1&amp;crop=1 150w, https://floridadiario.files.wordpress.com/2021/10/image_editor_output_image-1757510395-1634249095387.jpg?w=300&amp;h=1&amp;crop=1 300w" sizes="(max-width: 443px) 100vw, 443px" data-attachment-id="84317" data-permalink="https://floridadiario.com.uy/2021/10/14/megaoperativo-contra-las-drogas-13-allanamientos-y-10-detenidos/image_editor_output_image-1757510395-1634249095387/" data-orig-file="https://floridadiario.files.wordpress.com/2021/10/image_editor_output_image-1757510395-1634249095387.jpg" data-orig-size="443,251" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A207M&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.64&quot;,&quot;iso&quot;:&quot;169&quot;,&quot;shutter_speed&quot;:&quot;0.039&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image_editor_output_image-1757510395-1634249095387.jpg" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2021/10/image_editor_output_image-1757510395-1634249095387.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2021/10/image_editor_output_image-1757510395-1634249095387.jpg?w=443" />	</div><!-- .post-thumbnail -->

		</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="cs-rating pd-rating" id="pd_rating_holder_2652308_post_84318"></div><br/>
<p><span style="font-size:large;">Un importante operativo megaoperativo antidrogas se realizó este jueves en Florida. La operación implicó 13 allanamientos, dos de ellos en Montevideo, 10 en Florida y uno en la localidad sur de 25 de Mayo. </span><span id="more-84318"></span></p>
<p><span style="font-size:large;">El despliegue fue de una importante magnitud con helicóptero de la Unidad Aérea, drones, unidad K9 de perros, Brigada Antidrogas, Grupo Especial de Operaciones, Guardia Republicana, Policía Científica, Grupo de Respuesta Táctica, unidades de varias seccionales de Florida e interior, y el apoyo de Durazno, con más de 50 efectivos policiales en el territorio. </span></p>
<p><span style="font-size:large;">Gracias a la acción coordinada con la Justicia, se lograron desbaratar varias bocas de ventas de estupefacientes y la detención de un importante número de personas, entre ellos dos menores de edad y ocho personas mayores. </span></p>
<p><span style="font-size:large;">Además, uno de los implicados en la misma maniobra ya estaba en prisión desde el mes de setiembre, puesto que las autoridades lograron detenerlo antes y lo enviaron a prisión a cumplir una importante condena. No obstante, entonces no se difundió, para evitar entorpecer la gran maniobra que ahora asestó otro importante golpe al tráfico y microtráfico en el departamento. </span></p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">COMPARTE!</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-84318" class="share-facebook sd-button share-icon no-text" href="https://floridadiario.com.uy/2021/10/14/megaoperativo-contra-las-drogas-13-allanamientos-y-10-detenidos/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://floridadiario.com.uy/2021/10/14/megaoperativo-contra-las-drogas-13-allanamientos-y-10-detenidos/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-84318" class="share-twitter sd-button share-icon no-text" href="https://floridadiario.com.uy/2021/10/14/megaoperativo-contra-las-drogas-13-allanamientos-y-10-detenidos/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-84318" class="share-linkedin sd-button share-icon no-text" href="https://floridadiario.com.uy/2021/10/14/megaoperativo-contra-las-drogas-13-allanamientos-y-10-detenidos/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://floridadiario.com.uy/2021/10/14/megaoperativo-contra-las-drogas-13-allanamientos-y-10-detenidos/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://floridadiario.com.uy/2021/10/14/megaoperativo-contra-las-drogas-13-allanamientos-y-10-detenidos/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12087044-84318-61693314ba02b' data-src='//widgets.wp.com/likes/index.html?ver=20210831#blog_id=12087044&amp;post_id=84318&amp;origin=floridadiario.wordpress.com&amp;obj_id=12087044-84318-61693314ba02b&amp;domain=floridadiario.com.uy' data-name='like-post-frame-12087044-84318-61693314ba02b' data-title='Me gusta o Compartir'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		<span class="date-author"><span class="posted-on">Publicado el <a href="https://floridadiario.com.uy/2021/10/14/megaoperativo-contra-las-drogas-13-allanamientos-y-10-detenidos/" rel="bookmark"><time class="entry-date published" datetime="2021-10-14T19:05:43-03:00">14/10/2021</time><time class="updated" datetime="2021-10-14T20:41:28-03:00">14/10/2021</time></a></span><span class="byline"> por <span class="author vcard"><a class="url fn n" href="https://floridadiario.com.uy/author/floridadiario/">.</a></span></span></span><span class="cat-links">Publicado en <a href="https://floridadiario.com.uy/category/florida/" rel="category tag">FLORIDA</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://floridadiario.com.uy/2021/10/11/los-arroyos-en-la-cruz-recibieron-el-retorno-del-mtb/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="screen-reader-text">Entrada anterior:</span> <span class="post-title">&#8220;Los Arroyos&#8221; en La Cruz recibieron el retorno del&nbsp;MTB</span></a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/14/megaoperativo-contra-las-drogas-13-allanamientos-y-10-detenidos/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://floridadiario.com.uy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c4dc2e709c" /><input type="hidden" name="_wp_http_referer" value="/2021/10/14/megaoperativo-contra-las-drogas-13-allanamientos-y-10-detenidos/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Página web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='84318' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="64066d7696" /></p>
<input type="hidden" name="genseq" value="1634284308" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="33"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	
	
		<div class="left-sidebar">
		<aside id="media_image-264" class="widget widget_media_image"><h2 class="widget-title">Última prueba: la golpeó delante de la hija e incumplió medidas</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2021/10/06/ultima-prueba-la-golpeo-delante-de-la-hija-e-incumplio-medidas/"><img width="831" height="589" src="https://floridadiario.files.wordpress.com/2014/12/dsc_0064.jpg?w=831" class="image wp-image-51279  attachment-831x589 size-831x589" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2014/12/dsc_0064.jpg 831w, https://floridadiario.files.wordpress.com/2014/12/dsc_0064.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2014/12/dsc_0064.jpg?w=300 300w, https://floridadiario.files.wordpress.com/2014/12/dsc_0064.jpg?w=768 768w" sizes="(max-width: 831px) 100vw, 831px" data-attachment-id="51279" data-permalink="https://floridadiario.com.uy/2014/12/05/abuso-de-menores-padrastro-procesado-por-violar-nina-de-10-anos-y-primo-por-traumatismo-de-otra-menor/dsc_0064/" data-orig-file="https://floridadiario.files.wordpress.com/2014/12/dsc_0064.jpg" data-orig-size="831,589" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1417779470&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="unidad especializada violencia" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2014/12/dsc_0064.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2014/12/dsc_0064.jpg?w=831" /></a></aside><aside id="media_image-236" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.turismar.com.uy/"><img width="600" height="338" src="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=600" class="image wp-image-71214  attachment-600x338 size-600x338" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="71214" data-permalink="https://floridadiario.com.uy/ezgif-com-video-to-gif-10/" data-orig-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezgif.com-video-to-gif (10)" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=300" data-large-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=600" /></a></aside><aside id="media_image-266" class="widget widget_media_image"><h2 class="widget-title">Condena de 18 años para quien mató al jubilado de ruta 5</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2021/10/05/condena-de-18-anos-para-quien-mato-al-jubilado-de-ruta-5/"><img width="1301" height="848" src="https://floridadiario.files.wordpress.com/2020/05/whatsapp-image-2020-05-14-at-17.08.18-1-1.jpeg?w=1301" class="image wp-image-77714  attachment-1301x848 size-1301x848" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2020/05/whatsapp-image-2020-05-14-at-17.08.18-1-1.jpeg 1301w, https://floridadiario.files.wordpress.com/2020/05/whatsapp-image-2020-05-14-at-17.08.18-1-1.jpeg?w=150 150w, https://floridadiario.files.wordpress.com/2020/05/whatsapp-image-2020-05-14-at-17.08.18-1-1.jpeg?w=300 300w, https://floridadiario.files.wordpress.com/2020/05/whatsapp-image-2020-05-14-at-17.08.18-1-1.jpeg?w=768 768w, https://floridadiario.files.wordpress.com/2020/05/whatsapp-image-2020-05-14-at-17.08.18-1-1.jpeg?w=1024 1024w" sizes="(max-width: 1301px) 100vw, 1301px" data-attachment-id="77714" data-permalink="https://floridadiario.com.uy/2020/05/14/un-detenido-por-el-crimen-del-jubilado-de-92-anos/whatsapp-image-2020-05-14-at-17-08-18-1-2/" data-orig-file="https://floridadiario.files.wordpress.com/2020/05/whatsapp-image-2020-05-14-at-17.08.18-1-1.jpeg" data-orig-size="1301,848" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-05-14 at 17.08.18 (1)" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2020/05/whatsapp-image-2020-05-14-at-17.08.18-1-1.jpeg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/05/whatsapp-image-2020-05-14-at-17.08.18-1-1.jpeg?w=863" /></a></aside><aside id="media_image-263" class="widget widget_media_image"><h2 class="widget-title">Tacuarembó: mujer de 39 años murió tras caer de moto</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2021/10/05/tacuarembo-mujer-de-39-anos-murio-tras-caer-de-moto/"><img width="549" height="293" src="https://floridadiario.files.wordpress.com/2021/09/image_editor_output_image-965902065-1631729958059.jpg?w=549" class="image wp-image-83775  attachment-549x293 size-549x293" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2021/09/image_editor_output_image-965902065-1631729958059.jpg 549w, https://floridadiario.files.wordpress.com/2021/09/image_editor_output_image-965902065-1631729958059.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2021/09/image_editor_output_image-965902065-1631729958059.jpg?w=300 300w" sizes="(max-width: 549px) 100vw, 549px" data-attachment-id="83775" data-permalink="https://floridadiario.com.uy/2021/09/15/tio-a-prision-por-abusar-de-sobrina-madre-denuncio-el-caso/image_editor_output_image-965902065-1631729958059/" data-orig-file="https://floridadiario.files.wordpress.com/2021/09/image_editor_output_image-965902065-1631729958059.jpg" data-orig-size="549,293" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A207M&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1631642335&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.64&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0056&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image_editor_output_image-965902065-1631729958059.jpg" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2021/09/image_editor_output_image-965902065-1631729958059.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2021/09/image_editor_output_image-965902065-1631729958059.jpg?w=549" /></a></aside><aside id="media_image-243" class="widget widget_media_image"><h2 class="widget-title">¿Dónde va con esos rifles?</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2021/10/06/donde-va-con-esos-rifles/"><img width="754" height="600" src="https://floridadiario.files.wordpress.com/2021/10/rifles_2.jpg?w=754" class="image wp-image-84146  attachment-754x600 size-754x600" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2021/10/rifles_2.jpg 754w, https://floridadiario.files.wordpress.com/2021/10/rifles_2.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2021/10/rifles_2.jpg?w=300 300w" sizes="(max-width: 754px) 100vw, 754px" data-attachment-id="84146" data-permalink="https://floridadiario.com.uy/2021/10/06/donde-va-con-esos-rifles/rifles_2/" data-orig-file="https://floridadiario.files.wordpress.com/2021/10/rifles_2.jpg" data-orig-size="754,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Rifles_2" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2021/10/rifles_2.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2021/10/rifles_2.jpg?w=754" /></a></aside><aside id="media_image-251" class="widget widget_media_image"><h2 class="widget-title">Llamen a los Bomberos: se abrió llamado para 150 puestos zafrales</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2021/10/06/llamen-a-los-bomberos-se-abrio-llamado-para-150-puestos-zafrales/"><img width="2048" height="1536" src="https://floridadiario.files.wordpress.com/2015/03/bomberos-1.jpg?w=2048" class="image wp-image-53359  attachment-2048x1536 size-2048x1536" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2015/03/bomberos-1.jpg 2048w, https://floridadiario.files.wordpress.com/2015/03/bomberos-1.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2015/03/bomberos-1.jpg?w=300 300w, https://floridadiario.files.wordpress.com/2015/03/bomberos-1.jpg?w=768 768w, https://floridadiario.files.wordpress.com/2015/03/bomberos-1.jpg?w=1024 1024w" sizes="(max-width: 2048px) 100vw, 2048px" data-attachment-id="53359" data-permalink="https://floridadiario.com.uy/2015/03/16/cinco-incendios-mayoria-por-altas-temperaturas-y-uno-provocado/bomberos-1/" data-orig-file="https://floridadiario.files.wordpress.com/2015/03/bomberos-1.jpg" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX L10&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1220557579&quot;,&quot;copyright&quot;:&quot;Copyright 2006&quot;,&quot;focal_length&quot;:&quot;15.3&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.014641288433382&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bomberos (1)" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2015/03/bomberos-1.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2015/03/bomberos-1.jpg?w=863" /></a></aside><aside id="media_image-265" class="widget widget_media_image"><h2 class="widget-title">Renunció el Fiscal de Corte, Jorge Díaz: “Siempre rendí cuentas de mi actuación”</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2021/10/05/renuncio-el-fiscal-de-corte-jorge-diaz-siempre-rendi-cuentas-de-mi-actuacion/"><img width="720" height="350" src="https://floridadiario.files.wordpress.com/2021/10/dsc_0865_web.png?w=720" class="image wp-image-84134  attachment-720x350 size-720x350" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2021/10/dsc_0865_web.png 720w, https://floridadiario.files.wordpress.com/2021/10/dsc_0865_web.png?w=150 150w, https://floridadiario.files.wordpress.com/2021/10/dsc_0865_web.png?w=300 300w" sizes="(max-width: 720px) 100vw, 720px" data-attachment-id="84134" data-permalink="https://floridadiario.com.uy/2021/10/05/renuncio-el-fiscal-de-corte-jorge-diaz-siempre-rendi-cuentas-de-mi-actuacion/dsc_0865_web/" data-orig-file="https://floridadiario.files.wordpress.com/2021/10/dsc_0865_web.png" data-orig-size="720,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_0865_web" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2021/10/dsc_0865_web.png?w=300" data-large-file="https://floridadiario.files.wordpress.com/2021/10/dsc_0865_web.png?w=720" /></a></aside><aside id="media_image-272" class="widget widget_media_image"><h2 class="widget-title">Covid: Tres fallecidos y 11 departamentos en color verde</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2021/10/06/covid-tres-fallecidos-y-11-departamentos-en-color-verde/"><img width="637" height="519" src="https://floridadiario.files.wordpress.com/2020/04/coviddd-1.jpg?w=637" class="image wp-image-76823  attachment-637x519 size-637x519" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2020/04/coviddd-1.jpg 637w, https://floridadiario.files.wordpress.com/2020/04/coviddd-1.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2020/04/coviddd-1.jpg?w=300 300w" sizes="(max-width: 637px) 100vw, 637px" data-attachment-id="76823" data-permalink="https://floridadiario.com.uy/2020/04/12/octavo-fallecimiento-por-coronavirus-en-uruguay/coviddd-2/" data-orig-file="https://floridadiario.files.wordpress.com/2020/04/coviddd-1.jpg" data-orig-size="637,519" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coviddd" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2020/04/coviddd-1.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/04/coviddd-1.jpg?w=637" /></a></aside>	</div><!-- .left-sidebar -->
	
		<div class="right-sidebar">
		<aside id="search-9" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://floridadiario.com.uy/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Buscar" />
			</form></aside><aside id="media_image-274" class="widget widget_media_image"><h2 class="widget-title">Rápido y furioso: volcó en Florencio Sánchez y terminó detenido</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2021/10/10/rapido-y-furioso-volco-en-florencio-sanchez-y-termino-detenido/"><img width="1600" height="756" src="https://floridadiario.files.wordpress.com/2021/10/whatsapp-image-2021-10-10-at-09.25.34-4.jpeg?w=1600" class="image wp-image-84221  attachment-1600x756 size-1600x756" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2021/10/whatsapp-image-2021-10-10-at-09.25.34-4.jpeg 1600w, https://floridadiario.files.wordpress.com/2021/10/whatsapp-image-2021-10-10-at-09.25.34-4.jpeg?w=150 150w, https://floridadiario.files.wordpress.com/2021/10/whatsapp-image-2021-10-10-at-09.25.34-4.jpeg?w=300 300w, https://floridadiario.files.wordpress.com/2021/10/whatsapp-image-2021-10-10-at-09.25.34-4.jpeg?w=768 768w, https://floridadiario.files.wordpress.com/2021/10/whatsapp-image-2021-10-10-at-09.25.34-4.jpeg?w=1024 1024w" sizes="(max-width: 1600px) 100vw, 1600px" data-attachment-id="84221" data-permalink="https://floridadiario.com.uy/2021/10/10/rapido-y-furioso-volco-en-florencio-sanchez-y-termino-detenido/whatsapp-image-2021-10-10-at-09-25-34-4/" data-orig-file="https://floridadiario.files.wordpress.com/2021/10/whatsapp-image-2021-10-10-at-09.25.34-4.jpeg" data-orig-size="1600,756" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-10-10 at 09.25.34 (4)" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2021/10/whatsapp-image-2021-10-10-at-09.25.34-4.jpeg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2021/10/whatsapp-image-2021-10-10-at-09.25.34-4.jpeg?w=863" /></a></aside><aside id="media_image-256" class="widget widget_media_image"><h2 class="widget-title">Abuso sexualmente de una menor: prisión primero y tobillera después</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2021/10/07/abuso-sexualmente-de-una-menor-prision-primero-y-tobillera-despues/"><img width="831" height="589" src="https://floridadiario.files.wordpress.com/2014/12/dsc_0064.jpg?w=831" class="image wp-image-51279  attachment-831x589 size-831x589" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2014/12/dsc_0064.jpg 831w, https://floridadiario.files.wordpress.com/2014/12/dsc_0064.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2014/12/dsc_0064.jpg?w=300 300w, https://floridadiario.files.wordpress.com/2014/12/dsc_0064.jpg?w=768 768w" sizes="(max-width: 831px) 100vw, 831px" data-attachment-id="51279" data-permalink="https://floridadiario.com.uy/2014/12/05/abuso-de-menores-padrastro-procesado-por-violar-nina-de-10-anos-y-primo-por-traumatismo-de-otra-menor/dsc_0064/" data-orig-file="https://floridadiario.files.wordpress.com/2014/12/dsc_0064.jpg" data-orig-size="831,589" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1417779470&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="unidad especializada violencia" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2014/12/dsc_0064.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2014/12/dsc_0064.jpg?w=831" /></a></aside><aside id="media_image-255" class="widget widget_media_image"><h2 class="widget-title">Hablando de Facebook: compró camioneta por la red y marchó</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2021/10/05/hablando-de-facebook-compro-camioneta-por-la-red-y-marcho/"><img width="1325" height="694" src="https://floridadiario.files.wordpress.com/2020/10/policiaa.jpg?w=1325" class="image wp-image-80092  attachment-1325x694 size-1325x694" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2020/10/policiaa.jpg 1325w, https://floridadiario.files.wordpress.com/2020/10/policiaa.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2020/10/policiaa.jpg?w=300 300w, https://floridadiario.files.wordpress.com/2020/10/policiaa.jpg?w=768 768w, https://floridadiario.files.wordpress.com/2020/10/policiaa.jpg?w=1024 1024w" sizes="(max-width: 1325px) 100vw, 1325px" data-attachment-id="80092" data-permalink="https://floridadiario.com.uy/2020/10/25/la-barra-joven-policia-intervino-por-200-en-el-prado/policiaa/" data-orig-file="https://floridadiario.files.wordpress.com/2020/10/policiaa.jpg" data-orig-size="1325,694" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="policiaa" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2020/10/policiaa.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/10/policiaa.jpg?w=863" /></a></aside><aside id="media_image-275" class="widget widget_media_image"><h2 class="widget-title">¿Sin licencia y con alcohol? Bueno…ocho días de trabajo comunitario</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2021/10/05/sin-licencia-y-con-alcohol-bueno-ocho-dias-de-trabajo-comunitario/"><img width="1416" height="1062" src="https://floridadiario.files.wordpress.com/2021/07/control_vehicular_08feb21.jpg?w=1416" class="image wp-image-83146  attachment-1416x1062 size-1416x1062" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://floridadiario.files.wordpress.com/2021/07/control_vehicular_08feb21.jpg 1416w, https://floridadiario.files.wordpress.com/2021/07/control_vehicular_08feb21.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2021/07/control_vehicular_08feb21.jpg?w=300 300w, https://floridadiario.files.wordpress.com/2021/07/control_vehicular_08feb21.jpg?w=768 768w, https://floridadiario.files.wordpress.com/2021/07/control_vehicular_08feb21.jpg?w=1024 1024w" sizes="(max-width: 1416px) 100vw, 1416px" data-attachment-id="83146" data-permalink="https://floridadiario.com.uy/2021/07/19/ebrio-al-volante-una-vez-ebrio-al-volante-otra-vez/control_vehicular_08feb21/" data-orig-file="https://floridadiario.files.wordpress.com/2021/07/control_vehicular_08feb21.jpg" data-orig-size="1416,1062" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Control_Vehicular_08FEB21" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2021/07/control_vehicular_08feb21.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2021/07/control_vehicular_08feb21.jpg?w=863" /></a></aside><aside id="media_image-270" class="widget widget_media_image"><h2 class="widget-title">Fue identificado el peatón embestido en ruta 5</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2021/10/04/fue-identificado-el-peaton-embestido-en-ruta-5/"><img width="1600" height="756" src="https://floridadiario.files.wordpress.com/2021/10/whatsapp-image-2021-10-04-at-08.32.18-2.jpeg?w=1600" class="image wp-image-84064  attachment-1600x756 size-1600x756" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Allá para que Uruguay se levante, acá para que Florida se levante" srcset="https://floridadiario.files.wordpress.com/2021/10/whatsapp-image-2021-10-04-at-08.32.18-2.jpeg 1600w, https://floridadiario.files.wordpress.com/2021/10/whatsapp-image-2021-10-04-at-08.32.18-2.jpeg?w=150 150w, https://floridadiario.files.wordpress.com/2021/10/whatsapp-image-2021-10-04-at-08.32.18-2.jpeg?w=300 300w, https://floridadiario.files.wordpress.com/2021/10/whatsapp-image-2021-10-04-at-08.32.18-2.jpeg?w=768 768w, https://floridadiario.files.wordpress.com/2021/10/whatsapp-image-2021-10-04-at-08.32.18-2.jpeg?w=1024 1024w" sizes="(max-width: 1600px) 100vw, 1600px" data-attachment-id="84064" data-permalink="https://floridadiario.com.uy/2021/10/04/desconocido-grave-tras-impacto-en-ruta-5/whatsapp-image-2021-10-04-at-08-32-18-2/" data-orig-file="https://floridadiario.files.wordpress.com/2021/10/whatsapp-image-2021-10-04-at-08.32.18-2.jpeg" data-orig-size="1600,756" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-10-04 at 08.32.18 (2)" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2021/10/whatsapp-image-2021-10-04-at-08.32.18-2.jpeg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2021/10/whatsapp-image-2021-10-04-at-08.32.18-2.jpeg?w=863" /></a></aside><aside id="media_image-241" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="600" height="338" src="https://floridadiario.files.wordpress.com/2021/03/ezgif.com-gif-maker-1.gif?w=600" class="image wp-image-81637  attachment-600x338 size-600x338" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="81637" data-permalink="https://floridadiario.com.uy/ezgif-com-gif-maker-1/" data-orig-file="https://floridadiario.files.wordpress.com/2021/03/ezgif.com-gif-maker-1.gif" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezgif.com-gif-maker (1)" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2021/03/ezgif.com-gif-maker-1.gif?w=300" data-large-file="https://floridadiario.files.wordpress.com/2021/03/ezgif.com-gif-maker-1.gif?w=600" /></aside><aside id="media_image-246" class="widget widget_media_image"><h2 class="widget-title">Tío a prisión por abusar de sobrina: madre denunció el caso</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://floridadiario.com.uy/2021/09/15/tio-a-prision-por-abusar-de-sobrina-madre-denuncio-el-caso/"><img width="549" height="293" src="https://floridadiario.files.wordpress.com/2021/09/image_editor_output_image-965902065-1631729958059.jpg?w=549" class="image wp-image-83775  attachment-549x293 size-549x293" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Allá para que Uruguay se levante, acá para que Florida se levante" srcset="https://floridadiario.files.wordpress.com/2021/09/image_editor_output_image-965902065-1631729958059.jpg 549w, https://floridadiario.files.wordpress.com/2021/09/image_editor_output_image-965902065-1631729958059.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2021/09/image_editor_output_image-965902065-1631729958059.jpg?w=300 300w" sizes="(max-width: 549px) 100vw, 549px" data-attachment-id="83775" data-permalink="https://floridadiario.com.uy/2021/09/15/tio-a-prision-por-abusar-de-sobrina-madre-denuncio-el-caso/image_editor_output_image-965902065-1631729958059/" data-orig-file="https://floridadiario.files.wordpress.com/2021/09/image_editor_output_image-965902065-1631729958059.jpg" data-orig-size="549,293" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A207M&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1631642335&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.64&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0056&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image_editor_output_image-965902065-1631729958059.jpg" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2021/09/image_editor_output_image-965902065-1631729958059.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2021/09/image_editor_output_image-965902065-1631729958059.jpg?w=549" /></a></aside><aside id="archives-16" class="widget widget_archive"><h2 class="widget-title">Archivos</h2>		<label class="screen-reader-text" for="archives-dropdown-16">Archivos</label>
		<select id="archives-dropdown-16" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://floridadiario.com.uy/2021/10/'> octubre 2021 </option>
	<option value='https://floridadiario.com.uy/2021/09/'> septiembre 2021 </option>
	<option value='https://floridadiario.com.uy/2021/08/'> agosto 2021 </option>
	<option value='https://floridadiario.com.uy/2021/07/'> julio 2021 </option>
	<option value='https://floridadiario.com.uy/2021/06/'> junio 2021 </option>
	<option value='https://floridadiario.com.uy/2021/05/'> mayo 2021 </option>
	<option value='https://floridadiario.com.uy/2021/04/'> abril 2021 </option>
	<option value='https://floridadiario.com.uy/2021/03/'> marzo 2021 </option>
	<option value='https://floridadiario.com.uy/2021/02/'> febrero 2021 </option>
	<option value='https://floridadiario.com.uy/2021/01/'> enero 2021 </option>
	<option value='https://floridadiario.com.uy/2020/12/'> diciembre 2020 </option>
	<option value='https://floridadiario.com.uy/2020/11/'> noviembre 2020 </option>
	<option value='https://floridadiario.com.uy/2020/10/'> octubre 2020 </option>
	<option value='https://floridadiario.com.uy/2020/09/'> septiembre 2020 </option>
	<option value='https://floridadiario.com.uy/2020/08/'> agosto 2020 </option>
	<option value='https://floridadiario.com.uy/2020/07/'> julio 2020 </option>
	<option value='https://floridadiario.com.uy/2020/06/'> junio 2020 </option>
	<option value='https://floridadiario.com.uy/2020/05/'> mayo 2020 </option>
	<option value='https://floridadiario.com.uy/2020/04/'> abril 2020 </option>
	<option value='https://floridadiario.com.uy/2020/03/'> marzo 2020 </option>
	<option value='https://floridadiario.com.uy/2020/02/'> febrero 2020 </option>
	<option value='https://floridadiario.com.uy/2020/01/'> enero 2020 </option>
	<option value='https://floridadiario.com.uy/2019/12/'> diciembre 2019 </option>
	<option value='https://floridadiario.com.uy/2019/11/'> noviembre 2019 </option>
	<option value='https://floridadiario.com.uy/2019/10/'> octubre 2019 </option>
	<option value='https://floridadiario.com.uy/2019/09/'> septiembre 2019 </option>
	<option value='https://floridadiario.com.uy/2019/08/'> agosto 2019 </option>
	<option value='https://floridadiario.com.uy/2019/07/'> julio 2019 </option>
	<option value='https://floridadiario.com.uy/2019/06/'> junio 2019 </option>
	<option value='https://floridadiario.com.uy/2019/05/'> mayo 2019 </option>
	<option value='https://floridadiario.com.uy/2019/04/'> abril 2019 </option>
	<option value='https://floridadiario.com.uy/2019/03/'> marzo 2019 </option>
	<option value='https://floridadiario.com.uy/2019/02/'> febrero 2019 </option>
	<option value='https://floridadiario.com.uy/2019/01/'> enero 2019 </option>
	<option value='https://floridadiario.com.uy/2018/12/'> diciembre 2018 </option>
	<option value='https://floridadiario.com.uy/2018/11/'> noviembre 2018 </option>
	<option value='https://floridadiario.com.uy/2018/10/'> octubre 2018 </option>
	<option value='https://floridadiario.com.uy/2018/09/'> septiembre 2018 </option>
	<option value='https://floridadiario.com.uy/2018/08/'> agosto 2018 </option>
	<option value='https://floridadiario.com.uy/2018/07/'> julio 2018 </option>
	<option value='https://floridadiario.com.uy/2018/06/'> junio 2018 </option>
	<option value='https://floridadiario.com.uy/2018/05/'> mayo 2018 </option>
	<option value='https://floridadiario.com.uy/2018/04/'> abril 2018 </option>
	<option value='https://floridadiario.com.uy/2018/03/'> marzo 2018 </option>
	<option value='https://floridadiario.com.uy/2018/02/'> febrero 2018 </option>
	<option value='https://floridadiario.com.uy/2018/01/'> enero 2018 </option>
	<option value='https://floridadiario.com.uy/2017/12/'> diciembre 2017 </option>
	<option value='https://floridadiario.com.uy/2017/11/'> noviembre 2017 </option>
	<option value='https://floridadiario.com.uy/2017/10/'> octubre 2017 </option>
	<option value='https://floridadiario.com.uy/2017/09/'> septiembre 2017 </option>
	<option value='https://floridadiario.com.uy/2017/08/'> agosto 2017 </option>
	<option value='https://floridadiario.com.uy/2017/07/'> julio 2017 </option>
	<option value='https://floridadiario.com.uy/2017/06/'> junio 2017 </option>
	<option value='https://floridadiario.com.uy/2017/05/'> mayo 2017 </option>
	<option value='https://floridadiario.com.uy/2017/04/'> abril 2017 </option>
	<option value='https://floridadiario.com.uy/2017/03/'> marzo 2017 </option>
	<option value='https://floridadiario.com.uy/2017/02/'> febrero 2017 </option>
	<option value='https://floridadiario.com.uy/2017/01/'> enero 2017 </option>
	<option value='https://floridadiario.com.uy/2016/12/'> diciembre 2016 </option>
	<option value='https://floridadiario.com.uy/2016/11/'> noviembre 2016 </option>
	<option value='https://floridadiario.com.uy/2016/10/'> octubre 2016 </option>
	<option value='https://floridadiario.com.uy/2016/09/'> septiembre 2016 </option>
	<option value='https://floridadiario.com.uy/2016/08/'> agosto 2016 </option>
	<option value='https://floridadiario.com.uy/2016/07/'> julio 2016 </option>
	<option value='https://floridadiario.com.uy/2016/06/'> junio 2016 </option>
	<option value='https://floridadiario.com.uy/2016/05/'> mayo 2016 </option>
	<option value='https://floridadiario.com.uy/2016/04/'> abril 2016 </option>
	<option value='https://floridadiario.com.uy/2016/03/'> marzo 2016 </option>
	<option value='https://floridadiario.com.uy/2016/02/'> febrero 2016 </option>
	<option value='https://floridadiario.com.uy/2016/01/'> enero 2016 </option>
	<option value='https://floridadiario.com.uy/2015/12/'> diciembre 2015 </option>
	<option value='https://floridadiario.com.uy/2015/11/'> noviembre 2015 </option>
	<option value='https://floridadiario.com.uy/2015/10/'> octubre 2015 </option>
	<option value='https://floridadiario.com.uy/2015/09/'> septiembre 2015 </option>
	<option value='https://floridadiario.com.uy/2015/08/'> agosto 2015 </option>
	<option value='https://floridadiario.com.uy/2015/07/'> julio 2015 </option>
	<option value='https://floridadiario.com.uy/2015/06/'> junio 2015 </option>
	<option value='https://floridadiario.com.uy/2015/05/'> mayo 2015 </option>
	<option value='https://floridadiario.com.uy/2015/04/'> abril 2015 </option>
	<option value='https://floridadiario.com.uy/2015/03/'> marzo 2015 </option>
	<option value='https://floridadiario.com.uy/2015/02/'> febrero 2015 </option>
	<option value='https://floridadiario.com.uy/2015/01/'> enero 2015 </option>
	<option value='https://floridadiario.com.uy/2014/12/'> diciembre 2014 </option>
	<option value='https://floridadiario.com.uy/2014/11/'> noviembre 2014 </option>
	<option value='https://floridadiario.com.uy/2014/10/'> octubre 2014 </option>
	<option value='https://floridadiario.com.uy/2014/09/'> septiembre 2014 </option>
	<option value='https://floridadiario.com.uy/2014/08/'> agosto 2014 </option>
	<option value='https://floridadiario.com.uy/2014/07/'> julio 2014 </option>
	<option value='https://floridadiario.com.uy/2014/06/'> junio 2014 </option>
	<option value='https://floridadiario.com.uy/2014/05/'> mayo 2014 </option>
	<option value='https://floridadiario.com.uy/2014/04/'> abril 2014 </option>
	<option value='https://floridadiario.com.uy/2014/03/'> marzo 2014 </option>
	<option value='https://floridadiario.com.uy/2014/02/'> febrero 2014 </option>
	<option value='https://floridadiario.com.uy/2014/01/'> enero 2014 </option>
	<option value='https://floridadiario.com.uy/2013/12/'> diciembre 2013 </option>
	<option value='https://floridadiario.com.uy/2013/11/'> noviembre 2013 </option>
	<option value='https://floridadiario.com.uy/2013/10/'> octubre 2013 </option>
	<option value='https://floridadiario.com.uy/2013/09/'> septiembre 2013 </option>
	<option value='https://floridadiario.com.uy/2013/08/'> agosto 2013 </option>
	<option value='https://floridadiario.com.uy/2013/07/'> julio 2013 </option>
	<option value='https://floridadiario.com.uy/2013/06/'> junio 2013 </option>
	<option value='https://floridadiario.com.uy/2013/05/'> mayo 2013 </option>
	<option value='https://floridadiario.com.uy/2013/04/'> abril 2013 </option>
	<option value='https://floridadiario.com.uy/2013/03/'> marzo 2013 </option>
	<option value='https://floridadiario.com.uy/2013/02/'> febrero 2013 </option>
	<option value='https://floridadiario.com.uy/2013/01/'> enero 2013 </option>
	<option value='https://floridadiario.com.uy/2012/12/'> diciembre 2012 </option>
	<option value='https://floridadiario.com.uy/2012/11/'> noviembre 2012 </option>
	<option value='https://floridadiario.com.uy/2012/10/'> octubre 2012 </option>
	<option value='https://floridadiario.com.uy/2012/09/'> septiembre 2012 </option>
	<option value='https://floridadiario.com.uy/2012/08/'> agosto 2012 </option>
	<option value='https://floridadiario.com.uy/2012/07/'> julio 2012 </option>
	<option value='https://floridadiario.com.uy/2012/06/'> junio 2012 </option>
	<option value='https://floridadiario.com.uy/2012/05/'> mayo 2012 </option>
	<option value='https://floridadiario.com.uy/2012/04/'> abril 2012 </option>
	<option value='https://floridadiario.com.uy/2012/03/'> marzo 2012 </option>
	<option value='https://floridadiario.com.uy/2012/02/'> febrero 2012 </option>
	<option value='https://floridadiario.com.uy/2012/01/'> enero 2012 </option>
	<option value='https://floridadiario.com.uy/2011/12/'> diciembre 2011 </option>
	<option value='https://floridadiario.com.uy/2011/11/'> noviembre 2011 </option>
	<option value='https://floridadiario.com.uy/2011/10/'> octubre 2011 </option>
	<option value='https://floridadiario.com.uy/2011/09/'> septiembre 2011 </option>
	<option value='https://floridadiario.com.uy/2011/08/'> agosto 2011 </option>
	<option value='https://floridadiario.com.uy/2011/07/'> julio 2011 </option>
	<option value='https://floridadiario.com.uy/2011/06/'> junio 2011 </option>
	<option value='https://floridadiario.com.uy/2011/05/'> mayo 2011 </option>
	<option value='https://floridadiario.com.uy/2011/04/'> abril 2011 </option>
	<option value='https://floridadiario.com.uy/2011/03/'> marzo 2011 </option>
	<option value='https://floridadiario.com.uy/2011/02/'> febrero 2011 </option>
	<option value='https://floridadiario.com.uy/2011/01/'> enero 2011 </option>
	<option value='https://floridadiario.com.uy/2010/12/'> diciembre 2010 </option>
	<option value='https://floridadiario.com.uy/2010/11/'> noviembre 2010 </option>
	<option value='https://floridadiario.com.uy/2010/10/'> octubre 2010 </option>
	<option value='https://floridadiario.com.uy/2010/09/'> septiembre 2010 </option>
	<option value='https://floridadiario.com.uy/2010/08/'> agosto 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-16" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="wpcom_social_media_icons_widget-4" class="widget widget_wpcom_social_media_icons_widget"><h2 class="widget-title">Sociales</h2><ul><li><a href="https://www.facebook.com/FLORIDADIARIO/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de FLORIDADIARIO en Facebook</span></a></li><li><a href="https://twitter.com/@FLORIDADIARIO/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de @FLORIDADIARIO en Twitter</span></a></li><li><a href="https://www.instagram.com/floridadiario/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Instagram</span></a></li><li><a href="https://www.youtube.com/user/FloridAdiariO/featured" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">YouTube</span></a></li></ul></aside><aside id="top-posts-6" class="widget widget_top-posts"><h2 class="widget-title">Lo más leído</h2><ul>				<li>
					<a href="https://floridadiario.com.uy/2021/10/14/megaoperativo-contra-las-drogas-13-allanamientos-y-10-detenidos/" class="bump-view" data-bump-view="tp" aria-current="page">Megaoperativo contra las drogas: 13 allanamientos y 10 detenidos</a>					</li>
								<li>
					<a href="https://floridadiario.com.uy/2021/10/10/grave-impacto-entre-moto-y-camioneta-joven-y-adolescente-heridos/" class="bump-view" data-bump-view="tp">Grave impacto entre moto y camioneta: joven y adolescente heridos</a>					</li>
								<li>
					<a href="https://floridadiario.com.uy/2021/10/11/fatalidad-compro-se-cruzo-por-delante-de-camion-de-venta-ambulante-y-fue-atropellada/" class="bump-view" data-bump-view="tp">Fatalidad: compró, se cruzó por delante de camión de venta ambulante y fue atropellada</a>					</li>
								<li>
					<a href="https://floridadiario.com.uy/2021/07/29/brigada-antidrogas-desarticulo-boca-en-zona-oeste-y-tres-fueron-condenados-hoy-hubo-un-incendio-alli/" class="bump-view" data-bump-view="tp">Brigada Antidrogas desarticuló boca en zona oeste y tres fueron condenados; hoy hubo un incendio allí</a>					</li>
								<li>
					<a href="https://floridadiario.com.uy/2016/11/03/golpe-a-las-drogas-en-florida-7-detenidos/" class="bump-view" data-bump-view="tp">Golpe a las drogas en Florida: 7 detenidos</a>					</li>
				</ul></aside>	</div><!-- .right-sidebar -->
	
	
</div><!-- #secondary -->
	</div><!-- #content -->

	
<div id="tertiary" class="widget-area-footer" role="complementary">

		<div class="footer-widget">
		<aside id="media_image-240" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://ventas.turismar.com.uy/centro-ventas-form.php"><img width="600" height="338" src="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=600" class="image wp-image-71214  attachment-600x338 size-600x338" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="71214" data-permalink="https://floridadiario.com.uy/ezgif-com-video-to-gif-10/" data-orig-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezgif.com-video-to-gif (10)" data-image-description="" data-image-caption="" data-medium-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=300" data-large-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=600" /></a></aside>	</div><!-- .footer-widget -->
	
		<div class="footer-widget">
		<aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">S U S C R Í B A S E</label></h2>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>LAS NOTICIAS AL INSTANTE<br />
Correo electrónico:</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Dirección de correo electrónico:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Introduce tu dirección de correo electrónico"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="12087044"/>
                    <input type="hidden" name="source" value="https://floridadiario.com.uy/2021/10/14/megaoperativo-contra-las-drogas-13-allanamientos-y-10-detenidos/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="3414f19ba4" />                    <button type="submit"
	                    	                        class="wp-block-button__link"
	                    		                	                >
	                    S U S C R Í B E M E                    </button>
                </p>
            </form>
			
</aside>	</div><!-- .footer-widget -->
	
		<div class="footer-widget">
		<aside id="media_video-6" class="widget widget_media_video"><h2 class="widget-title">Destacado en Tevé+ | Así volvió el fútbol</h2><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-84318-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=2FRtzQh5EQE&#038;t=118s&#038;_=1" /><a href="https://www.youtube.com/watch?v=2FRtzQh5EQE&#038;t=118s">https://www.youtube.com/watch?v=2FRtzQh5EQE&#038;t=118s</a></video></div></aside>	</div><!-- .footer-widget -->
	
</div><!-- #tertiary -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_acom" rel="nofollow">Un sitio web WordPress.com</a>.
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202141y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/floridadiario.wordpress.com\/public.api\/connect\/?action=request&domain=floridadiario.com.uy","logoutURL":"https:\/\/floridadiario.wordpress.com\/wp-login.php?action=logout&_wpnonce=4a2d0024ac","homeURL":"https:\/\/floridadiario.com.uy\/","postID":"84318","gravDefault":"mystery","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /></feComponentTransfer></filter></defs></svg>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210920";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/floridadiario.com.uy\/2021\/10\/14\/megaoperativo-contra-las-drogas-13-allanamientos-y-10-detenidos\/":84318};
	</script>
				<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando..."};
</script>
<script id='colinear-navigation-js-extra'>
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expande el men\u00fa inferior<\/span>","collapse":"<span class=\"screen-reader-text\">plegar men\u00fa inferior<\/span>"};
</script>
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Alban\u00e9s","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruega","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Eslovaco","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkt1SgzAQhV/INGNtO+OF47OE5LRdSELMDxSf3kU7DhSteAW7ez7OYRPZB6Fbn+GzrJM06EgjXDZ1epDzUf1WEIfrY0O+I/R/ymrkoHQjIhK941buigi2nMgnaalBkgwVnJU3FvGOWLfOcUt8QfVIVzL1FO45LKBZ4xbMZziWhVKxzpKHiiPjVUcnlan1K4HUUGAH34hjq0sSR1rs9hfyWLwejdZGS2RQqe+1kde2mPmfRgQ7bBwtwk/WpAzPBX9IOpUyIr+JHPkMFzkWh90HNhIhtpeBrbiX8k9puISrYKZBpnMHQwoW7jPZpBB8MTinGvhy/Jt1dIoqYxXIs2m9ionwBhExyY4c2ivz6l4eD9vDbvu0f97XH+prSSc='></script>
<script id='crowdsignal-rating-js-before'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_2652308_post_84318={"id":2652308,"unique_id":"wp-post-84318","title":"Megaoperativo%20contra%20las%20drogas%3A%2013%20allanamientos%20y%2010%26nbsp%3Bdetenidos","permalink":"https:\/\/floridadiario.com.uy\/2021\/10\/14\/megaoperativo-contra-las-drogas-13-allanamientos-y-10-detenidos\/","item_id":"_post_84318"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2652308_post_84318 == 'undefined' ){PDRTJS_2652308_post_84318 = new PDRTJS_RATING( PDRTJS_settings_2652308_post_84318 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom' id='crowdsignal-rating-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1611055338h'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210831#ver=20210831&amp;lang=es&amp;origin=https://floridadiario.com.uy' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?62" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'12087044','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'12087044','v':'wpcom','tz':'-3','user_id':'0','post':'84318','subd':'floridadiario'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUswVVM5eGtbRVYtRGJ+W04seEdtUHB+bnx5YkI2XXZwVFgwdD80VDItXUVtSFRwWiYwLEJNNURRZE4xRkZIfkhWSDRXYyVLP3dSMFkzbiY9bV01XUtJLVJiSkJJOE4xV1ozMjVLaWRnejkwMn5TJWpKdD1yVHU3VnNaM1hIfktfb11MVz98Y2FpMTksZ24rRkxpMnVVW1d0dWVKUTZRLGs9fDhQbXlVUGJqVVJ1aWp2RENoMXdwMi8mXU5ZcDlxbEFkRGVVNVNWSF1fK3lBSDV5aXBNU05zei84QnE9SVJ1OEhrbGlqOVp+P1o5UU1OOTFJL0t+ejNFYW0tc1RocTh8SiVYbVs0eVplbSt6Y1pheDFjRyUvWm94WV1Wd35sQj9obmxzPS1ibXAy'}]);
_stq.push([ 'clickTrackerInit', '12087044', '84318' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>