<!DOCTYPE html>
<html class="no-js" lang="es-ES">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://floridadiario.com.uy/xmlrpc.php">

<title>“¡¿Quién puta mierda anda ahí?!”: en camisón, abuela corrió a los ladrones &#8211; FloridAdiariO</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//floridadiario.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="FloridAdiariO &raquo; Feed" href="https://floridadiario.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="FloridAdiariO &raquo; RSS de los comentarios" href="https://floridadiario.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FloridAdiariO &raquo; “¡¿Quién puta mierda anda ahí?!”: en camisón, abuela corrió a los&nbsp;ladrones RSS de los comentarios" href="https://floridadiario.com.uy/2020/10/24/quien-puta-mierda-anda-ahi-en-camison-abuela-corrio-a-los-ladrones/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48929"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydketqwzAMhV9ojpYWSvdj7Fl8EZ5aOTaWTMnbz8luoR3dGALDkc8n2RJcivF5UpwUUjOFW6RJ4FJ8TkYSMc5XavAiD7DBHOf4DeYabBCInJ3lG++mRUW2isGULHql7mFMZxQ4oRbrz2ZVN/ZPb2xdOqyx31SEp2EcRnCNOCyPXnFXbZ1BdGb8Q5mV2nS3c25qYqXw3xLVKk1RfsF9/sB2Qw8IJPqVMz+jm5Etn+/5VKwujoSBLDKmbruHvW/duVJRxPQzUUtGXzu4jvwlPY+Hx3F/OO6Pu9Mbu/Tbig==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root{--wp--preset--color--black:#000000;--wp--preset--color--cyan-bluish-gray:#abb8c3;--wp--preset--color--white:#ffffff;--wp--preset--color--pale-pink:#f78da7;--wp--preset--color--vivid-red:#cf2e2e;--wp--preset--color--luminous-vivid-orange:#ff6900;--wp--preset--color--luminous-vivid-amber:#fcb900;--wp--preset--color--light-green-cyan:#7bdcb5;--wp--preset--color--vivid-green-cyan:#00d084;--wp--preset--color--pale-cyan-blue:#8ed1fc;--wp--preset--color--vivid-cyan-blue:#0693e3;--wp--preset--color--vivid-purple:#9b51e0;--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:42;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyNj9EKwjAMRX/IGidM5oP4LV3NajVtypJS/Hu7N4cw9pbDvedCoGbjOCkmBX1iRIFcRpi5UkgephYZW1E44gqOTuQA27Loh/6LsZhMxYckUMPDowooZ5NZ2rVbwdJSfgc0ZCsoxkxWcceARzbEzmrgtAIzkQ3zljrjSOz98lpr/eAi3eOt66+n7tKfh+H1BdfwgN8=?cssminify=yes' type='text/css' media='all' />
<style id='style-inline-css'>
.post-tags { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"12087044","siteName":"FloridAdiariO","siteURL":"https:\/\/floridadiario.com.uy","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/2edf51c4e65935d1b1f7b20b42011508?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rowling","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffloridadiario.com.uy%2F2020%2F10%2F24%2Fquien-puta-mierda-anda-ahi-en-camison-abuela-corrio-a-los-ladrones%2F&signup_flow=account&domain=floridadiario.com.uy","themeURL":"https:\/\/wordpress.com\/theme\/rowling\/","xhrURL":"https:\/\/floridadiario.com.uy\/wp-admin\/admin-ajax.php","nonce":"91b4926bdc","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"87cd13244f\" \/>","referer":"https:\/\/floridadiario.com.uy\/2020\/10\/24\/quien-puta-mierda-anda-ahi-en-camison-abuela-corrio-a-los-ladrones\/","canFollow":"1","feedID":"6909754","statusMessage":"","customizeLink":"https:\/\/floridadiario.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffloridadiario.wordpress.com%2F2020%2F10%2F24%2Fquien-puta-mierda-anda-ahi-en-camison-abuela-corrio-a-los-ladrones%2F","postID":"80076","shortlink":"https:\/\/wp.me\/pOIok-kPy","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/floridadiario.com.uy\/80076","statsLink":"https:\/\/wordpress.com\/stats\/post\/80076\/floridadiario.com.uy","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Rowling","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 7.537 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffloridadiario.com.uy%2F2020%2F10%2F24%2Fquien-puta-mierda-anda-ahi-en-camison-abuela-corrio-a-los-ladrones%2F&signup_flow=account&domain=floridadiario.com.uy\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1591626894j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://floridadiario.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Derrapó, arrancó palmera y lo tapó con&nbsp;nylon' href='https://floridadiario.com.uy/2020/10/24/derrapo-arranco-palmera-y-lo-tapo-con-nylon/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://floridadiario.com.uy/2020/10/24/quien-puta-mierda-anda-ahi-en-camison-abuela-corrio-a-los-ladrones/" />
<link rel='shortlink' href='https://wp.me/pOIok-kPy' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffloridadiario.com.uy%2F2020%2F10%2F24%2Fquien-puta-mierda-anda-ahi-en-camison-abuela-corrio-a-los-ladrones%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffloridadiario.com.uy%2F2020%2F10%2F24%2Fquien-puta-mierda-anda-ahi-en-camison-abuela-corrio-a-los-ladrones%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="“¡¿Quién puta mierda anda ahí?!”: en camisón, abuela corrió a los ladrones" />
<meta property="og:url" content="https://floridadiario.com.uy/2020/10/24/quien-puta-mierda-anda-ahi-en-camison-abuela-corrio-a-los-ladrones/" />
<meta property="og:description" content="Ocurrió en la madrugada en la casa de una mujer de 88 años según reportó “Exitorama, Siglo XXI” (CW33 La Nueva Radio)." />
<meta property="article:published_time" content="2020-10-24T13:08:35+00:00" />
<meta property="article:modified_time" content="2020-10-24T13:14:23+00:00" />
<meta property="og:site_name" content="FloridAdiariO" />
<meta property="og:image" content="https://floridadiario.files.wordpress.com/2020/10/exitorama.jpg" />
<meta property="og:image:width" content="616" />
<meta property="og:image:height" content="418" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@floridadiario" />
<meta name="twitter:site" content="@floridadiario" />
<meta name="twitter:text:title" content="“¡¿Quién puta mierda anda ahí?!”: en camisón, abuela corrió a los&nbsp;ladrones" />
<meta name="twitter:image" content="https://floridadiario.files.wordpress.com/2020/10/exitorama.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=114" />
<link rel='openid.server' href='https://floridadiario.com.uy/?openidserver=1' />
<link rel='openid.delegate' href='https://floridadiario.com.uy/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://floridadiario.com.uy/osd.xml" title="FloridAdiariO" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'rowling', amp: false, siteid: 8982, blogid: 12087044, consent: __ATA_CC(), flag: 2 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://es.wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="FloridAdiariO" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://floridadiario.com.uy/feed/;icon-uri=https://secure.gravatar.com/blavatar/2edf51c4e65935d1b1f7b20b42011508?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Ocurrió en la madrugada en la casa de una mujer de 88 años según reportó “Exitorama, Siglo XXI” (CW33 La Nueva Radio). La mujer notó la presencia de ladrones que estaban rompiendo una puerta de aluminio e ingresando al domicilio. “¡Quien puta mierda anda ahí!”, dijo la mujer al notar la presencia de extraños según&hellip;" />
<link rel="amphtml" href="https://floridadiario.com.uy/2020/10/24/quien-puta-mierda-anda-ahi-en-camison-abuela-corrio-a-los-ladrones/amp/"><style type="text/css" id="custom-colors-css">.post-tags a,.tagcloud .widget-content a,.widget_tag_cloud .widget-content a,#infinite-handle span button:hover{background:#ccc}.header-top-menu li.menu-item-has-children a:after,.header-top-menu li.page_item_has_children a:after{border-top-color:#262626}.post-tags a:before,.tagcloud .widget-content a:before,.widget_tag_cloud .widget-content a:before{border-right-color:#ccc}.entry-author .author-bio,.site-description,.post-author .description,.header-top-menu ul a,.header-top-menu>li>a,.social-menu a,.credits .attribution,.credits .attribution a{color:#262626}.widget-content,.rowling-widget-list .excerpt{color:#0c0c0c}.nav-toggle .bar,.nav-toggle.active .bar{background:#232323}.header-bottom-menu>li.menu-item-has-children:after,.header-bottom-menu>li.page_item_has_children:after{border-top-color:#232323}.header-top-menu li.menu-item-has-children:hover a:after,.header-top-menu li.page_item_has_children:hover a:after{border-top-color:#fff}.post-author .title a,.social-menu a:hover,.social-menu a.active{border-color:#fff}.header-bottom-menu ul a,.header-bottom-menu>li>a,.header-bottom-menu>li:hover>a,.header-bottom-menu ul li:hover>a,.header-bottom-menu>li.current_menu_item>a,.header-bottom-menu>li.current_page_item>a,.navigation .section-inner,.sticky.post .sticky-tag,.single-post .post .sticky-tag,.post-content .page-links a:hover,.post-content fieldset legend,.post-content fieldset legend,.post-content input[type=submit],.post-content input[type=reset],.post-content input[type=button],.post-content input[type=submit]:hover,.post-content input[type=reset]:hover,.post-content input[type=button]:hover,.post-tags a:hover,.tagcloud .widget-content a:hover,.widget_tag_cloud .widget-content a:hover,.comment-respond input[type=submit],.to-the-top .fa{color:#232323}.site-title a{color:#141414}.header-top-menu li.current-menu-item>a,.header-top-menu li.current_page_item>a,.header-top-menu li:hover>a,.header-top-menu ul li:hover>a,.social-menu a:hover,.social-menu a.active{color:#fff}body,.post-title a,.post-title a:hover,.single-post .post-image-caption,.page-links>span:nth-of-type(2),.post-navigation .navigation-post-title,.post-content caption,.post-content th,.post-content div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post .jp-relatedposts-post-title a,.pingbacks-title,.pingbacklist a,.comment-respond form label{color:#0c0c0c}.content:before{background:#f51c8c}.entry-author,.header-wrapper,.posts .post-image,.post-author,.credits{background:#f755b8}.top-nav{background:#f874c5}.header-top-menu ul li,.header-top-menu>li:hover>a{background:#f764bf}.social-menu a{border-color:#f755b8}.entry-author:before,.post-author:before{border-bottom-color:#f755b8}.header-bottom-menu ul,.navigation .section-inner,.header-bottom-menu,.nav-toggle,.sticky.post .sticky-tag,.single-post .post .sticky-tag,.post-content .page-links a:hover,.post-tags a:hover,.tagcloud .widget-content a:hover,.widget_tag_cloud .widget-content a:hover,.post-content fieldset legend,.post-content input[type=submit],.post-content input[type=reset],.post-content input[type=button],.post-content input[type=submit]:hover,.post-content input[type=reset]:hover,.post-content input[type=button]:hover,.comment-respond input[type=submit],#infinite-handle span button,.to-the-top{background:#ff41c2}.bypostauthor .comment-author-icon{background:#230017}.sticky.post .sticky-tag:after,.single-post .post .sticky-tag:after,.post-tags a:hover:before,.tagcloud .widget-content a:hover:before,.widget_tag_cloud .widget-content a:hover:before{border-right-color:#ff41c2}.post-content a:hover,.pingbacks-title,.widget_flickr #flickr_badge_uber_wrapper a:last-of-type{border-bottom-color:#ff41c2}.sticky.post .sticky-tag:after{border-left-color:#ff41c2}.comments-title-link a:hover,.page-edit-link .post-edit-link:hover{border-color:#230017}.nav-links>div a:hover,.comments-nav a:hover,.archive-nav a:hover{border-top-color:#230017}.widget-title,.widget-content a:hover,.page-title h4{border-bottom-color:#230017}body a,body a:hover,body a:active,.post-content a,.post-content a:hover,.post-content p.intro,.post-content blockquote:after,.post-categories,.single-post .post-meta a,.single-post .post-image-caption .fa,.search-container .search-button:hover,.comments-title .fa,.comment-reply-title .fa,.comments-title-link a,.comment-meta .vcard a,.no-comments .fa,.comment-header h4 a,.pingbacklist a:hover,.comments-nav a:hover,.page-edit-link,.related-post .category,.nav-links>div a:hover span,.credits .copyright a:hover,.wrapper .search-button:hover,.archive-nav a:hover,#wp-calendar thead th,#wp-calendar tfoot a:hover,.widget-content a:hover,.widget-content a:hover:before,.widget-content li a:hover,.widget-content li a:hover:before,.widget_flickr #flickr_badge_uber_wrapper a:last-of-type{color:#230017}.site-title a:hover{color:#4c0034}</style>

</head>

	<body class="post-template-default single single-post postid-80076 single-format-standard customizer-styles-applied has-featured-image tags-hidden highlander-enabled highlander-light">

		<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						<li id="menu-item-59358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-59358"><a href="https://floridadiario.com.uy/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-59359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59359"><a href="https://floridadiario.com.uy/reglasycomentarios/">REGLAS Y COMENTARIOS</a></li>
</ul>
</li>
<li id="menu-item-33302" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33302"><a href="https://floridadiario.com.uy/category/florida/">FLORIDA</a></li>
<li id="menu-item-36427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36427"><a href="https://floridadiario.com.uy/category/policiales/">POLICIALES</a></li>
<li id="menu-item-45998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45998"><a href="https://floridadiario.com.uy/category/politica/">POLÍTICA</a></li>
<li id="menu-item-59357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59357"><a href="https://floridadiario.com.uy/pronostico/">PRONÓSTICO</a></li>
<li id="menu-item-65349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65349"><a href="https://floridadiario.com.uy/primera-hora/">PRIMERA HORA</a></li>

					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-54687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54687"><a title="@FLORIDADIARIO" href="http://twitter.com/floridadiario"><span class="screen-reader-text">@FLORIDADIARIO</span></a></li>
<li id="menu-item-55428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55428"><a href="https://floridadiario.com.uy/comparti/"><span class="screen-reader-text">WHATSAPP</span></a></li>
<li id="menu-item-54686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54686"><a href="http://www.facebook.com/pages/Florida-Diario/1052828314744206"><span class="screen-reader-text">FACEBOOK</span></a></li>
<li id="menu-item-54688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54688"><a href="http://www.youtube.com/user/FloridAdiariO"><span class="screen-reader-text">YOUTUBE</span></a></li>
<li id="menu-item-54689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54689"><a href="http://instagram.com/floridadiario/"><span class="screen-reader-text">INSTAGRAM</span></a></li>
<li id="menu-item-54690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54690"><a href="http://plus.google.com/103170369338329635998/posts"><span class="screen-reader-text">GOOGLE+</span></a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://floridadiario.com.uy/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Buscar</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://floridadiario.com.uy/" class="site-logo-link" rel="home" itemprop="url"></a>
						<h2 class="site-title">
							<a href="https://floridadiario.com.uy/" title="FloridAdiariO &mdash; " rel="home">FloridAdiariO</a>
						</h2>

						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-80076" class="single clear-fix post-80076 post type-post status-publish format-standard has-post-thumbnail hentry category-florida fallback-thumbnail">

				<header class="post-header">

											<p class="post-categories"><a href="https://floridadiario.com.uy/category/florida/" rel="category tag">FLORIDA</a></p>
					
					<h1 class="post-title">“¡¿Quién puta mierda anda ahí?!”: en camisón, abuela corrió a los&nbsp;ladrones</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="816" height="554" src="https://floridadiario.files.wordpress.com/2020/10/exitorama.jpg?w=816" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" loading="lazy" srcset="https://floridadiario.files.wordpress.com/2020/10/exitorama.jpg?w=816 816w, https://floridadiario.files.wordpress.com/2020/10/exitorama.jpg?w=150 150w, https://floridadiario.files.wordpress.com/2020/10/exitorama.jpg?w=300 300w, https://floridadiario.files.wordpress.com/2020/10/exitorama.jpg?w=768 768w, https://floridadiario.files.wordpress.com/2020/10/exitorama.jpg 918w" sizes="(max-width: 816px) 100vw, 816px" data-attachment-id="80080" data-permalink="https://floridadiario.com.uy/2020/10/24/quien-puta-mierda-anda-ahi-en-camison-abuela-corrio-a-los-ladrones/exitorama/" data-orig-file="https://floridadiario.files.wordpress.com/2020/10/exitorama.jpg" data-orig-size="918,623" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="exitorama" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2020/10/exitorama.jpg?w=300" data-large-file="https://floridadiario.files.wordpress.com/2020/10/exitorama.jpg?w=616" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Fecha: <a href="https://floridadiario.com.uy/2020/10/24/quien-puta-mierda-anda-ahi-en-camison-abuela-corrio-a-los-ladrones/">24/10/2020</a></span><span class="post-meta-author">Autor/a: <a href="https://floridadiario.com.uy/author/floridadiario/">.</a></span> 
											<span class="post-comments">
							<a href="https://floridadiario.com.uy/2020/10/24/quien-puta-mierda-anda-ahi-en-camison-abuela-corrio-a-los-ladrones/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Comentarios</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							<div class="cs-rating pd-rating" id="pd_rating_holder_2652308_post_80076"></div><br/>


<p>Ocurrió en la madrugada en la casa de una mujer de 88 años según reportó “Exitorama, Siglo XXI” (CW33 La Nueva Radio).<span id="more-80076"></span></p>



<p>La mujer notó la presencia de ladrones que estaban rompiendo una puerta de aluminio e ingresando al domicilio.</p>



<p>“¡Quien puta mierda anda ahí!”, dijo la mujer al notar la presencia de extraños según contó al movilero Alejandro Ruiz que reportó sobre el suceso.</p>

<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Esta madrugada dos delincuentes ingresaron a una casa donde vive una mujer de 80 años. Realizaron gran desorden y se llevaron entre otras cosas un monedero con dinero. <a href="https://t.co/O9oIekHFHn">pic.twitter.com/O9oIekHFHn</a></p>
— C.W.33 RADIO FLORIDA (@exitorama) <a href="https://twitter.com/exitorama/status/1319965188326653953?ref_src=twsrc%5Etfw">October 24, 2020</a></blockquote>
<p><a href="https://platform.twitter.com/widgets.js">https://platform.twitter.com/widgets.js</a></p>

<p>&#8220;Eran dos, uno de camperita negra, el más bajo. Y otro, con tapabocas, me chistó y le dije: ¿Qué pasa? y me contestó “no pasa nada”.</p>



<p>Ellos andaban con un bolso blanco. &#8220;No se como fue tan rápido que revolvieron todo. Después se ganaron al patio por la puerta y se fueron&#8221;.</p>



<p>La mujer agregó que una vecino también los vio marcharse.</p>



<p>Más tarde, con la presencia de la Policía se encontró un cuchillo pequeño, con una vaina y “un poquito de oro”, presuntamente robado.</p>



<p>De acuerdo al primer relevamiento, los ladrones se llevaron un monedero: “Tenía 13 o 14 pesos, no más”.</p>
<p>&nbsp;</p>
<p>En desarrollo&#8230; </p>
			<div id="atatags-26942-5f946579c0000"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5f946579c0000',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Configuración de privacidad',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">COMPARTE!</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-80076" class="share-facebook sd-button share-icon no-text" href="https://floridadiario.com.uy/2020/10/24/quien-puta-mierda-anda-ahi-en-camison-abuela-corrio-a-los-ladrones/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://floridadiario.com.uy/2020/10/24/quien-puta-mierda-anda-ahi-en-camison-abuela-corrio-a-los-ladrones/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-80076" class="share-twitter sd-button share-icon no-text" href="https://floridadiario.com.uy/2020/10/24/quien-puta-mierda-anda-ahi-en-camison-abuela-corrio-a-los-ladrones/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-80076" class="share-linkedin sd-button share-icon no-text" href="https://floridadiario.com.uy/2020/10/24/quien-puta-mierda-anda-ahi-en-camison-abuela-corrio-a-los-ladrones/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://floridadiario.com.uy/2020/10/24/quien-puta-mierda-anda-ahi-en-camison-abuela-corrio-a-los-ladrones/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://floridadiario.com.uy/2020/10/24/quien-puta-mierda-anda-ahi-en-camison-abuela-corrio-a-los-ladrones/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12087044-80076-5f946579c080f' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=12087044&amp;post_id=80076&amp;origin=floridadiario.wordpress.com&amp;obj_id=12087044-80076-5f946579c080f&amp;domain=floridadiario.com.uy' data-name='like-post-frame-12087044-80076-5f946579c080f'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://1.gravatar.com/avatar/42193f81d255f8fd1a0f0f747faa96c1?s=100&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D100&#038;r=G' class='avatar avatar-100' height='100' width='100' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Publicado por <span class="author-name">.</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://floridadiario.com.uy/author/floridadiario/" rel="author">
				Ver todas las entradas de .			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://floridadiario.com.uy/2020/10/24/derrapo-arranco-palmera-y-lo-tapo-con-nylon/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="screen-reader-text">Entrada anterior:</span> <span class="navigation-post-title previous-post-title">Derrapó, arrancó palmera y lo tapó con&nbsp;nylon</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/24/quien-puta-mierda-anda-ahi-en-camison-abuela-corrio-a-los-ladrones/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://floridadiario.com.uy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="0324c76b55" /><input type="hidden" name="_wp_http_referer" value="/2020/10/24/quien-puta-mierda-anda-ahi-en-camison-abuela-corrio-a-los-ladrones/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='80076' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a44af90b67" /></p>
<input type="hidden" name="genseq" value="1603560825" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="201"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="search-7" class="widget widget_search"><div class="widget-content">
<form method="get" class="search-form" action="https://floridadiario.com.uy/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Buscar</span></button>
</form>
</div><div class="clear"></div></aside><aside id="media_image-228" class="widget widget_media_image"><div class="widget-content"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.turismar.com.uy/"><img width="600" height="338" src="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=600" class="image wp-image-71214  attachment-600x338 size-600x338" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="71214" data-permalink="https://floridadiario.com.uy/ezgif-com-video-to-gif-10/" data-orig-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezgif.com-video-to-gif (10)" data-image-description="" data-medium-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=300" data-large-file="https://floridadiario.files.wordpress.com/2019/06/ezgif.com-video-to-gif-10.gif?w=600" /></a></div><div class="clear"></div></aside><aside id="top-posts-2" class="widget widget_top-posts"><div class="widget-content"><h3 class="widget-title">Lo más leído</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://floridadiario.com.uy/2020/10/23/la-vecina-se-enojo-golpeo-a-su-pareja-de-vecinos-con-un-cinto/" title="La vecina se enojó: golpeó a su pareja de vecinos con un cinto" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2020/10/whatsapp-image-2020-10-23-at-19.12.11.jpeg?w=1200&#038;resize=40%2C40" alt="La vecina se enojó: golpeó a su pareja de vecinos con un cinto" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2020/10/23/la-vecina-se-enojo-golpeo-a-su-pareja-de-vecinos-con-un-cinto/" title="La vecina se enojó: golpeó a su pareja de vecinos con un cinto" class="bump-view" data-bump-view="tp">La vecina se enojó: golpeó a su pareja de vecinos con un cinto</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2020/10/24/derrapo-arranco-palmera-y-lo-tapo-con-nylon/" title="Derrapó, arrancó palmera y lo tapó con nylon" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2020/10/whatsapp-image-2020-10-24-at-09.00.05.jpeg?w=1200&#038;resize=40%2C40" alt="Derrapó, arrancó palmera y lo tapó con nylon" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2020/10/24/derrapo-arranco-palmera-y-lo-tapo-con-nylon/" title="Derrapó, arrancó palmera y lo tapó con nylon" class="bump-view" data-bump-view="tp">Derrapó, arrancó palmera y lo tapó con nylon</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2020/10/23/fue-a-buscar-la-ropa-y-le-vacio-la-casa-a-prision/" title="Fue a buscar la ropa y le vació la casa: a prisión" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2020/06/fot-nuevo-poli.jpg?resize=40%2C40" alt="Fue a buscar la ropa y le vació la casa: a prisión" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2020/10/23/fue-a-buscar-la-ropa-y-le-vacio-la-casa-a-prision/" title="Fue a buscar la ropa y le vació la casa: a prisión" class="bump-view" data-bump-view="tp">Fue a buscar la ropa y le vació la casa: a prisión</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2020/10/24/quien-puta-mierda-anda-ahi-en-camison-abuela-corrio-a-los-ladrones/" title="“¡¿Quién puta mierda anda ahí?!”: en camisón, abuela corrió a los ladrones" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2020/10/exitorama.jpg?resize=40%2C40" alt="“¡¿Quién puta mierda anda ahí?!”: en camisón, abuela corrió a los ladrones" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2020/10/24/quien-puta-mierda-anda-ahi-en-camison-abuela-corrio-a-los-ladrones/" title="“¡¿Quién puta mierda anda ahí?!”: en camisón, abuela corrió a los ladrones" class="bump-view" data-bump-view="tp" aria-current="page">“¡¿Quién puta mierda anda ahí?!”: en camisón, abuela corrió a los ladrones</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2020/10/23/por-rapina-hurto-y-certificado-falso/" title="Por rapiña, hurto y certificado falso" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2020/10/whatsapp-image-2020-10-22-at-18.05.20.jpeg?resize=40%2C40" alt="Por rapiña, hurto y certificado falso" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2020/10/23/por-rapina-hurto-y-certificado-falso/" title="Por rapiña, hurto y certificado falso" class="bump-view" data-bump-view="tp">Por rapiña, hurto y certificado falso</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2020/10/23/cada-vez-somos-mas/" title="Cada vez somos más" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2020/10/dsc_9561-fileminimizer.jpg?resize=40%2C40" alt="Cada vez somos más" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2020/10/23/cada-vez-somos-mas/" title="Cada vez somos más" class="bump-view" data-bump-view="tp">Cada vez somos más</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2020/10/22/hola-verano-restringido/" title="Hola verano... restringido" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2020/07/lll.jpg?resize=40%2C40" alt="Hola verano... restringido" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2020/10/22/hola-verano-restringido/" title="Hola verano... restringido" class="bump-view" data-bump-view="tp">Hola verano... restringido</a>
							</div>
													</li>
										<li>
						<a href="https://floridadiario.com.uy/2020/10/22/un-detenido-por-investigacion-para-aclarar-rapinas/" title="Un detenido por investigación para aclarar rapiñas" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://floridadiario.files.wordpress.com/2020/10/whatsapp-image-2020-10-22-at-18.05.20.jpeg?resize=40%2C40" alt="Un detenido por investigación para aclarar rapiñas" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://floridadiario.com.uy/2020/10/22/un-detenido-por-investigacion-para-aclarar-rapinas/" title="Un detenido por investigación para aclarar rapiñas" class="bump-view" data-bump-view="tp">Un detenido por investigación para aclarar rapiñas</a>
							</div>
													</li>
					</ul>
</div><div class="clear"></div></aside>			<div id="atatags-286348-5f946579c56a8"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5f946579c56a8',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Configuración de privacidad',
							}
						}
					});
				});
			</script></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="A la parte superior"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2020 <a href="https://floridadiario.com.uy/" title="FloridAdiariO &mdash; " rel="home">FloridAdiariO</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_acom" rel="nofollow">Un sitio web WordPress.com</a>.</p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202043y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-42193f81d255f8fd1a0f0f747faa96c1">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/floridadiario.wordpress.com\/public.api\/connect\/?action=request&domain=floridadiario.com.uy","logoutURL":"https:\/\/floridadiario.wordpress.com\/wp-login.php?action=logout&_wpnonce=c21f797664","homeURL":"https:\/\/floridadiario.com.uy\/","postID":"80076","gravDefault":"mystery","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/floridadiario.com.uy\/2020\/10\/24\/quien-puta-mierda-anda-ahi-en-camison-abuela-corrio-a-los-ladrones\/":80076};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Política de Cookies.		</a>
 </form>
</div>
</div><script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando..."};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkutOwzAMhV+I1EMDRH8gHgWljdu5zY3YaTeenlRcxNapwK9Ex+ezk5PAHFUbvKAXGBgMTtRiPFYD38B5KQYWh8y6xyvV4TVjOn0uFfmJcP7VNqBE3Y4qIdPbqqvLKtrck2ewNCJDgTIetDcW04a5Dc4VSX1Aw0I3wDPFrQkr6Ey4BOWAJQqIuYEUZku+XxAeKRa/H1UX2syqo1WO18HO4pEtmfW1rvtNyI1F0VFCH/6G9DY02n55ybc2m/OLJoz2VDnyGynNZHoUBsylGkZCZfUMgi5aLXihb/TRpsxRjU7gNAumslNhwpRoOdS39s8OkspnWr3VT2gkdihqX+3gpWQAXUiu+J/d0+19/Vg/3O139fAOLcMnAQ=='></script>
<script id='crowdsignal-rating-js-before'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_2652308_post_80076={"id":2652308,"unique_id":"wp-post-80076","title":"%E2%80%9C%C2%A1%C2%BFQui%C3%A9n%20puta%20mierda%20anda%20ah%C3%AD%3F%21%E2%80%9D%3A%20en%20camis%C3%B3n%2C%20abuela%20corri%C3%B3%20a%20los%26nbsp%3Bladrones","permalink":"https:\/\/floridadiario.com.uy\/2020\/10\/24\/quien-puta-mierda-anda-ahi-en-camison-abuela-corrio-a-los-ladrones\/","item_id":"_post_80076"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2652308_post_80076 == 'undefined' ){PDRTJS_2652308_post_80076 = new PDRTJS_RATING( PDRTJS_settings_2652308_post_80076 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom' id='crowdsignal-rating-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1595340102h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'12087044','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'12087044','v':'wpcom','tz':'-3','user_id':'0','post':'80076','subd':'floridadiario'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVl5dG5KUVJXZlFEZ1A2XU1HW2YtcX5tJU0/c3U/UlRIdElyT3pBbyxLRTJ3M184VXxaUGh6YjV4XTNyMF89TFo3WUl1RzNXeTBuLFtXM1s5akVULmNPVmJMakZiYlNSMFlTOUdwPVQ/JmhneE9wT3JFTkpmdlR+RXZTNS0wMD95alN1ViV1ay9iVHImTDVEdVhrTmozelV4UkdNMWpXcUtQRyVKdXZVNT1RVTJPZDdmRkktekVUflM3LT8vN0VmL1Q5P1pdZXpsRWpdalpHeGpVUnVDRllBLC1fTTlMaltf'}]);
_stq.push([ 'clickTrackerInit', '12087044', '80076' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>